<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        <meta name="keywords" content="Propaganda, cronaca nera, politica, Flavia Perina, Linkiesta, Alessandro Bruni, costume, società, giornalismo, " />
        <meta name="description" content="C’erano una volta le ideologie, poi i programmi e infine è rimasto solo “Chi l’ha visto”. Non solo sul caso “Angeli e demoni”, le campagne elettorali costruite non sui fatti ma sul fattaccio sono un must. E un sintomo di decadenza delle idee. Oltre ogni ragionevolezza, Bibbiano si conferma l’epicentro della sfida per l’Emilia Romagna, il posto dove “bisogna essere”, e infatti ci vanno tutti - non solo i sovranisti di Giorgia Meloni e Matteo Salvini ma anche le Sardine anti-sovraniste – a conferma di un dato evidente della recente storia politica italiana: la cronaca nera ha smesso di essere spunto per la politica e ne è diventata il core-business, l’ispirazione principale. “Parlateci di Bibbiano” come “il comunismo non passerà”. “Basta bufale su Bibbiano” come “fascisti carogne tornate nelle fogne”. C’erano una volta le ideologie, poi i programmi, e infine è rimasto solo Chi l’ha Visto. Il delitto e il..." />




        <link rel="stylesheet" href="https://madrugada.blogs.com/il-mio-blog/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://static.typepad.com/.shared/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="https://static.typepad.com/.shared/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Post su 'il blog di madrugada' (Atom)" href="https://madrugada.blogs.com/il-mio-blog/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 1.0)" href="https://madrugada.blogs.com/il-mio-blog/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 2.0)" href="https://madrugada.blogs.com/il-mio-blog/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "https://www.typepad.com/";
        </script>
        <script type="text/javascript" src="https://static.typepad.com/.shared/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js"></script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225723-36', 'auto', {'name': 'Typepad'}, {'allowLinker': true} );  // Separate tracker for Typepad.
ga('Typepad.require', 'linker');
ga('Typepad.linker:autoLink', ['none']);
ga('Typepad.set', 'dimension1', '6a01b7c92b1ddf970b01bb09ce411d970d');
ga('Typepad.set', 'dimension2', 'Individual');
ga('Typepad.send', 'pageview');
</script>



<meta property="og:title" content="La cronaca nera come core-business della politica" />
<meta property="og:site_name" content="il blog di madrugada" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="https://madrugada.blogs.com/il-mio-blog/2020/01/la-cronaca-nera-come-core-business-della-politica.html" />
<meta property="og:description" content="C’erano una volta le ideologie, poi i programmi e infine è rimasto solo “Chi l’ha visto”. Non solo sul caso “Angeli e demoni”, le campagne elettorali costruite non sui fatti ma sul fattaccio sono un must. E un sintomo di decadenza delle idee. Oltre ogni ragionevolezza, Bibbiano si conferma l’epicentro della sfida per l’Emilia Romagna, il posto dove “bisogna essere”, e infatti ci vanno tutti - non solo i sovranisti di Giorgia Meloni e Matteo Salvini ma anche le Sardine anti-sovraniste – a conferma di un dato evidente della recente storia politica italiana: la cronaca nera ha smesso di essere spunto per la politica e ne è diventata il core-business, l’ispirazione principale. “Parlateci di Bibbiano” come “il comunismo non passerà”. “Basta bufale su Bibbiano” come “fascisti carogne tornate nelle fogne”. C’erano una volta le ideologie, poi i programmi, e infine è rimasto solo Chi l’ha Visto. Il delitto e il..." />
<meta property="fb:admins" content="" />
<meta property="og:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4b607fb200c-600wi" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="La cronaca nera come core-business della politica">
<meta name="twitter:description" content="C’erano una volta le ideologie, poi i programmi e infine è rimasto solo “Chi l’ha visto”. Non solo sul caso “Angeli e demoni”, le campagne elettorali costruite non sui fatti ma sul fattaccio sono un must. E un sintomo di decadenza delle idee. Oltre ogni ragionevolezza, Bibbiano si conferma l’epicentro della sfida per l’Emilia Romagna, il posto dove “bisogna essere”, e infatti ci vanno tutti - non solo i sovranisti di Giorgia Meloni e Matteo Salvini ma anche le Sardine anti-sovraniste – a conferma di un dato evidente della recente storia politica italiana: la cronaca nera ha smesso di essere spunto per la politica e ne è diventata il core-business, l’ispirazione principale. “Parlateci di Bibbiano” come “il comunismo non passerà”. “Basta bufale su Bibbiano” come “fascisti carogne tornate nelle fogne”. C’erano una volta le ideologie, poi i programmi, e infine è rimasto solo Chi l’ha Visto. Il delitto e il..."><meta name="twitter:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4b607fb200c-600wi" />




        <title>La cronaca nera come core-business della politica - il blog di madrugada</title>
        <link rel="start" href="https://madrugada.blogs.com/il-mio-blog/" title="Home" />
        <link rel="prev" href="https://madrugada.blogs.com/il-mio-blog/2020/01/gian-antonio-stella-disabili-comunque-straordinari.html?no_prefetch=1" title="Gian Antonio Stella: Disabili, comunque straordinari" />
        <link rel="next" href="https://madrugada.blogs.com/il-mio-blog/2020/01/e-vabb%C3%A8-eh-ma-sai.html?no_prefetch=1" title="E vabbè… Eh ma sai…" />

    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>



<body class="layout-two-column-right post">
	
	<div id="container" class="container">
		<div id="container-inner" class="pkg">
			
                <div class="row">
     


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="https://madrugada.blogs.com/il-mio-blog/" accesskey="1">il blog di madrugada</a></h1>
		<h2 id="banner-description">
			opinioni sulla mondialità intesa come convivialità delle differenze: analisi del presente, esercizi di dialogo e segnali di speranza
		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">home page:</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scopo.html">scopo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/chi-siamo-e-cosa-facciamo.html">chi siamo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">archivi blog</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/archiviostorico/">archivio online</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/collaboratori.html">collabora con noi</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/contatti.html">contatti/newsletter</a></li>
		</ul>
	</div>
</div>




			<div id="pagebody">


				<div id="pagebody-inner" class="pkg">
                                        <div id="alpha">
						<div id="alpha-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="https://madrugada.blogs.com/il-mio-blog/2020/01/gian-antonio-stella-disabili-comunque-straordinari.html">&laquo; Gian Antonio Stella: Disabili, comunque straordinari</a> |
	<a class="content-nav-main" href="https://madrugada.blogs.com/il-mio-blog/">Principale</a>
	| <a class="content-nav-next" href="https://madrugada.blogs.com/il-mio-blog/2020/01/e-vabb%C3%A8-eh-ma-sai.html">E vabbè… Eh ma sai… &raquo;</a>
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://static.typepad.com/.shared//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<!-- entry -->

	<h2 class="date-header">venerdì, 24 gennaio 2020</h2>


<div class="entry-category-costume_e_societ entry-category-giustizia_e_societ entry-category-politica_e_societ entry-author-madrugada_online entry-type-post entry" id="entry-6a01b7c92b1ddf970b0240a503d778200b">
   <div class="entry-inner">
			<h3 class="entry-header">La cronaca nera come core-business della politica</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p style="text-align: center;"><a class="asset-img-link" href="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4b607fb200c-pi" style="display: inline;"><img alt="Propaganda2" class="asset  asset-image at-xid-6a01b7c92b1ddf970b0240a4b607fb200c img-responsive" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4b607fb200c-500wi" title="Propaganda2" /></a></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">C’erano una volta le ideologie, poi i programmi e infine è rimasto solo “Chi l’ha visto”. Non solo sul caso “Angeli e demoni”, le campagne elettorali costruite non sui fatti ma sul fattaccio sono un must. E un sintomo di decadenza delle idee.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Oltre ogni ragionevolezza, Bibbiano si conferma l’epicentro della sfida per l’Emilia Romagna, il posto dove “bisogna essere”, e infatti ci vanno tutti - non solo i sovranisti di Giorgia Meloni e Matteo Salvini ma anche le Sardine anti-sovraniste – a conferma di un dato evidente della recente storia politica italiana: la cronaca nera ha smesso di essere spunto per la politica e ne è diventata il core-business, l’ispirazione principale. “Parlateci di Bibbiano” come “il comunismo non passerà”. “Basta bufale su Bibbiano” come “fascisti carogne tornate nelle fogne”. C’erano una volta le ideologie, poi i programmi, e infine è rimasto solo Chi l’ha Visto. Il delitto e il castigo come motore della storia. Il fattaccio come linea di confine tra le tribù di appartenenza. Io sto di qua, contro quel mostro. E tu dove?</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">La destra-destra è stata senza dubbio l’apripista della tendenza, fin dai tempi in cui Gianni Alemanno conquistò Roma un po’ per la voglia di cambiamento dei romani, molto per lo stupro e l’uccisione della povera Giovanna Reggiani da parte di un nomade accampato a Tor di Quinto, qualche mese prima del voto per il Campidoglio. In tempi più recenti il triste destino di vittima-icona politica è toccato a Pamela Mastropietro e Desiree Mariottini, due ragazzine straziate da stranieri spacciatori, due fini orribili, due campagne politiche di successo che per mesi hanno spaccato il Paese. “La sinistra ha le mani sporche di sangue” (Salvini). “Questa è diventata l’Italia in mano alla sinistra e ai buonisti” (Meloni). Nel caso di Desiree, il Capitano era addirittura ministro dell’Interno - in teoria è lui che avrebbe dovuto rispondere dell’indisturbato suk di spaccio a San Lorenzo – ma riuscì a rovesciare il paradigma, a trasformarsi da possibile accusato in Grande Accusatore, riversando sull’opposizione il discredito dovuto ai complici, lo stigma dei favoreggiatori.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">La sinistra, peraltro, ci ha messo del suo. Anche da quella parte si percepisce la cronaca come un dato ideologico e risulta difficile l’anatema contro personaggi giudicati in qualche modo “affini” o appartenenti a mondi che è necessario difendere. Il crimine dell’immigrato o dello psicoanalista engagé mette in crisi, obbliga a parole felpate, in una surreale estensione alla cronaca nera dell’antico eufemismo sui “compagni che sbagliano” che rivestì il giudizio sul terrorismo. Nel caso specifico, il Pd avrebbe potuto tranquillamente mettere alla porta quelli di Bibbiano, rifiutandosi di condividere il solo dubbio di irregolarità nel trattamento psicologico e nell’affidamento di bambini, ma ha preferito prima la cautela e poi la denuncia dell’ingiusta gogna. È vero, quella gogna politica era ingiusta, non ci sono ancora sentenze e nemmeno rinvii a giudizio, ma una parola sul merito del caso – le intercettazioni le abbiamo sentite tutti – forse poteva dirla con più convinzione, cancellando il sospetto di difendere l’indifendibile.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">È così che Bibbiano è diventata la scena principale della campagna emiliana, il palcoscenico elettivo della destra e della sinistra nella ricerca del segmento elettorale del voto di opinione, quello che una volta si muoveva per le suggestioni ideali costruite dai partiti e oggi va ai seggi sull’onda di un’emozione, di una rabbia, di un caso clamoroso che ha fatto parlare i giornali e la tv. Con Bibbiano o contro. Con la Hansel e Gretel o contro. Sottovalutare il peso della tribù che vota suggestionata dalla cronaca nera sarebbe un grave errore e forse, tra le nuove competenze che la politica anti-sovranista dovrà acquisire c’è anche questa: imparare a sterilizzare la categoria dei “fattacci” e certi riflessi pavloviani che li accompagnano, oppure addestrarsi a combattere un po’ meglio questo tipo di battaglia.</span></p>
<p><span style="color: #bf005f;"><em><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">scritto da Flavia Perina, pubblicato in Linkiesta del 20 gennaio 2020</span></em></span></p>
<p><span style="color: #bf005f;"><em><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">per leggere l&#39;articolo completo aprire <a href="https://www.linkiesta.it/it/article/2020/01/20/bibbiano-salvini-meloni-pd-elezioni-emilia-mariottini-roma/45112/" style="color: #bf005f;">questo link</a></span></em></span></p>
<p><span style="color: #bf005f;"><em><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">segnalato da Alessandro Bruni</span></em></span></p>
		</div>
		

                        <!-- SIGNATURE -->
                        
                        
<div id="signature">
        <div id="signature-inner">
        per correggere o commentare questo post scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7c111d180e091b1d181d52111d1f131218134e3c1b111d1510521f1311">[email&#160;protected]</a>
        </div>
</div>


		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Scritto il venerdì, 24 gennaio 2020 alle 06:57</span> <span class="separator">|</span> <a class="permalink" href="https://madrugada.blogs.com/il-mio-blog/2020/01/la-cronaca-nera-come-core-business-della-politica.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->


		<!-- post footer links -->

	</div>
   </div>
</div>






						</div>
					</div>
                                        <div id="beta">
						<div id="beta-inner" class="pkg">
							
<!-- sidebar -->


<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="http://www.macondo.it/" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3578dbf200c img-responsive" style="width: 145px; display: block; margin-left: auto; margin-right: auto;" alt="Macondo logo mini" title="Macondo logo mini" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3578dbf200c-150wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link" id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/madrugada.html"><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3585eee200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Madrugada log porpora" title="Madrugada log porpora" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3585eee200c-300wi" /></a>	
	</div>
</div>
<div class="module-search module">
    <h2 class="module-header">Cerca</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="https://madrugada.blogs.com/.services/blog/6a01b7c92b1ddf970b01bb09ce411d970d/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Cerca" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/aggiornamenti-della-settimana.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3a737d3200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Aggiornamenti3" title="Aggiornamenti3" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3a737d3200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/prossimi-eventi.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3df8bf2200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Appuntamenti" title="Appuntamenti" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3df8bf2200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link" id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/scelti-per-voi-da-francesco-monini.html"><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3811f29200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Sceltipervoi" title="Sceltipervoi" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3811f29200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/politiche-sociali.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4f47ec4200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Politiche sociali" title="Politiche sociali" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4f47ec4200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/edicola-solidale.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a44105b1200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Edicola solidale" title="Edicola solidale" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a44105b1200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/recensioni.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4b57630200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Rassegna libri" title="Rassegna libri" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4b57630200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/ultimo-numero-di-madrugada.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3cc0c2d200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Ultimo madrugada" title="Ultimo madrugada" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3cc0c2d200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link" id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/dentro-al-guscio.html"><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad35cbd62200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Dentroilguscio" title="Dentroilguscio" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad35cbd62200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/saggi-scelti-di-approfondimento-solidale.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4ac8cf2200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Approfondimenti" title="Approfondimenti" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4ac8cf2200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/ironica-mente.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3b08f1f200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Ironicamente" title="Ironicamente" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3b08f1f200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link" id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/poesia-e-poeti.html"><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad35b1ad9200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Poeticamente" title="Poeticamente" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad35b1ad9200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link" id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/per-immagini.html"><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad382cd3a200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Perimmagini" title="Perimmagini" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad382cd3a200d-300wi" /></a>	
	</div>
</div>
<div class="module-categories module">
	<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Categorie</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-alessandro-bruni/">- Alessandro Bruni</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-andrea-gandini/">- Andrea Gandini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/bruno-vigilio-turra/">- Bruno Vigilio Turra</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-cecilia-alfier/">- Cecilia Alfier</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-chiara-zannini/">- Chiara Zannini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-daniele-lugli/">- Daniele Lugli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-donatella-ianelli/">- Donatella Ianelli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-egidio-cardini/">- Egidio Cardini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-elena-buccoliero/">- Elena Buccoliero</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-fabrizio-panebianco/">- Fabrizio Panebianco</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-francesco-monini/">- Francesco Monini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-fulvio-cortese/">- Fulvio Cortese</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-gaetano-farinelli/">- Gaetano Farinelli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giovanni-realdi/">- Giovanni Realdi</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giuseppe-stoppiglia/">- Giuseppe Stoppiglia</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-heymat/">- Heymat</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-luigi-viviani/">- Luigi Viviani</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-marco-opipari/">- Marco Opipari</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-mario-bertin/">- Mario Bertin</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-mauro-presini/">- Mauro Presini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-monica-lazzaretto/">- Monica Lazzaretto</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ambiente-e-societ%C3%A0/">Ambiente e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/anziani-e-societ%C3%A0/">Anziani e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/costume-e-societ%C3%A0/">Costume e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/antropologia/">Culture e cittadinanza</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/la-cultura-del-fare/">Dal dire al fare sociale</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/dipendenze-e-societ%C3%A0/">Dipendenze e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disabilit%C3%A0-e-societ%C3%A0/">Disabilità e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze-1/">Discriminazioni</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-e-societ%C3%A0/">Economia e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-sociale/">Famiglia e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/diritto-e-diritti/">Giustizia e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/le-buone-notizie/">Le buone notizie</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/migrazioni-e-migranti/">Migrazioni e migranti</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/minori-e-societ%C3%A0/">Minori e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/pacifismo-e-non-violenza/">Pacifismo e non violenza</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/pagine-scelte/">Pagine scelte</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze/">Pari opportunità</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/politica-e-societ%C3%A0/">Politica e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/religioni/">Religioni e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/societ%C3%A0/">Salute e benessere</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scienza/">Scienza e tecnologia</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scrivevano-ieri/">Scrivevano ieri</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scuola-e-societ%C3%A0/">Scuola e formazione</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/spiritualit%C3%A0-e-societ%C3%A0/">Spiritualità e filosofia</a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="https://madrugada.blogs.com/il-mio-blog/archives.html">See More</a>
	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header">Ultimi post</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/01/e-vabb%C3%A8-eh-ma-sai.html">E vabbè… Eh ma sai…</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/01/la-cronaca-nera-come-core-business-della-politica.html">La cronaca nera come core-business della politica</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/01/gian-antonio-stella-disabili-comunque-straordinari.html">Gian Antonio Stella: Disabili, comunque straordinari</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/01/alle-famiglie-adottive-serve-una-rete.html">Alle famiglie adottive serve una rete</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/01/vieni-a-me-mostro-delladolescenza.html">Vieni a me, mostro dell'adolescenza!</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/01/movimenti-civili-e-il-re-%C3%A8-nudo.html">Movimenti civili e “il Re è nudo”</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/01/quota-100-e-il-contrappasso.html">Quota 100 e il contrappasso</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/01/villetta-con-ospiti-ovvero-i-danni-della-violenza-autorizzata-dalla-legge.html">Un film sui danni della violenza autorizzata dalla legge</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/01/la-meravigliosa-storia-del-camerata-umanitario-sulla-sea-watch.html">La meravigliosa storia del camerata umanitario sulla Sea Watch</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/01/allarme-dal-pianeta-carcere.html">Allarme dal pianeta carcere</a></li>
					
				
			</ul>
		</div>
	</div>
<!-- archives -->

	<div class="module-archives module">
		<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Archivi</a></h2>
		<div class="module-content">
			<ul class="module-list">
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/01/index.html">gennaio 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/12/index.html">dicembre 2019</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/11/index.html">novembre 2019</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/10/index.html">ottobre 2019</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/09/index.html">settembre 2019</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/08/index.html">agosto 2019</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/07/index.html">luglio 2019</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/06/index.html">giugno 2019</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/05/index.html">maggio 2019</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/04/index.html">aprile 2019</a></li>
				
			</ul>
		</div>
	</div>

<!-- powered by -->
<div class="module-powered module">
        <div class="module-content">

                <a href="https://www.typepad.com/" title="Blog">Blog</a> powered by <a href="https://www.typepad.com/" title="TypePad">Typepad</a>

        </div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://creativecommons.org/licenses/by-nc/3.0/it/" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b01b8d2c0a436970c img-responsive" style="width: 88px; display: block; margin-left: auto; margin-right: auto;" alt="88x31" title="88x31" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b01b8d2c0a436970c-100wi" /></a>	
	</div>
</div>





						</div>
					</div>
				</div>
			</div>
</div> <!-- row -->
			


<!-- container-footer -->
<div id="footer">
<div class="row well"><div class="col-md-12">
	<div id="footer-inner">
		<ul class="footer-list pkg list-inline" >
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">il blog di madrugada</a></li>
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/codice-di-condotta.html">codice di condotta</a></li>
			<li class="last-footer-list-item footer-list-item"><a href="http://macondo.it/">macondo</a></li>
		</ul>
	</div>
</div></div>
</div>

		</div>
	</div>
	








<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="https://www.typepad.com/t/stats?blog_id=124704196143191821&amp;user_id=&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>




<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
