<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        <meta name="keywords" content="Europa, Politica, Salute, Pressenza, influenza spagnola, pandemia, Sistema Sanitario Pubblico, Alessandro Bruni" />
        <meta name="description" content="L’Ospedale per le emergenze in Kansas che cura i soldati americani affetti da influenza spagnola (Foto di Wikipedia) La pandemia del 1918, sebbene proveniente dall’Estremo Oriente, divenne ampiamente nota come Influenza spagnola. Le prime notizie sulla pandemia provennero infatti dalla stampa spagnola, in quanto la Spagna non prese parte alla prima guerra mondiale. Ogni resoconto sulla diffusione dell’influenza fu censurato negli altri paesi europei, proprio a causa del loro coinvolgimento nel conflitto mondiale. Il virus pandemico infettò 1/3 della popolazione e causò il decesso di circa 50-100 milioni di persone, mentre la prima guerra mondiale ne uccise 18 milioni. L’alto..." />

    <link rel="canonical" href="https://madrugada.blogs.com/il-mio-blog/2020/03/la-sanit%C3%A0-pubblica-dopo-linfluenza-spagnola.html" />




        <link rel="stylesheet" href="https://madrugada.blogs.com/il-mio-blog/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://static.typepad.com/.shared/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="https://static.typepad.com/.shared/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Post su 'il blog di madrugada' (Atom)" href="https://madrugada.blogs.com/il-mio-blog/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 1.0)" href="https://madrugada.blogs.com/il-mio-blog/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 2.0)" href="https://madrugada.blogs.com/il-mio-blog/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "https://www.typepad.com/";
        </script>
        <script type="text/javascript" src="https://static.typepad.com/.shared/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js"></script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225723-36', 'auto', {'name': 'Typepad'}, {'allowLinker': true} );  // Separate tracker for Typepad.
ga('Typepad.require', 'linker');
ga('Typepad.linker:autoLink', ['none']);
ga('Typepad.set', 'dimension1', '6a01b7c92b1ddf970b01bb09ce411d970d');
ga('Typepad.set', 'dimension2', 'Individual');
ga('Typepad.send', 'pageview');
</script>



<meta property="og:title" content="La sanità pubblica dopo l’influenza spagnola" />
<meta property="og:site_name" content="il blog di madrugada" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="https://madrugada.blogs.com/il-mio-blog/2020/03/la-sanit%C3%A0-pubblica-dopo-linfluenza-spagnola.html" />
<meta property="og:description" content="L’Ospedale per le emergenze in Kansas che cura i soldati americani affetti da influenza spagnola (Foto di Wikipedia) La pandemia del 1918, sebbene proveniente dall’Estremo Oriente, divenne ampiamente nota come Influenza spagnola. Le prime notizie sulla pandemia provennero infatti dalla stampa spagnola, in quanto la Spagna non prese parte alla prima guerra mondiale. Ogni resoconto sulla diffusione dell’influenza fu censurato negli altri paesi europei, proprio a causa del loro coinvolgimento nel conflitto mondiale. Il virus pandemico infettò 1/3 della popolazione e causò il decesso di circa 50-100 milioni di persone, mentre la prima guerra mondiale ne uccise 18 milioni. L’alto..." />
<meta property="fb:admins" content="" />
<meta property="og:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a51ac320200b-600wi" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="La sanità pubblica dopo l’influenza spagnola">
<meta name="twitter:description" content="L’Ospedale per le emergenze in Kansas che cura i soldati americani affetti da influenza spagnola (Foto di Wikipedia) La pandemia del 1918, sebbene proveniente dall’Estremo Oriente, divenne ampiamente nota come Influenza spagnola. Le prime notizie sulla pandemia provennero infatti dalla stampa spagnola, in quanto la Spagna non prese parte alla prima guerra mondiale. Ogni resoconto sulla diffusione dell’influenza fu censurato negli altri paesi europei, proprio a causa del loro coinvolgimento nel conflitto mondiale. Il virus pandemico infettò 1/3 della popolazione e causò il decesso di circa 50-100 milioni di persone, mentre la prima guerra mondiale ne uccise 18 milioni. L’alto..."><meta name="twitter:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a51ac320200b-600wi" />




        <title>La sanità pubblica dopo l’influenza spagnola - il blog di madrugada</title>
        <link rel="start" href="https://madrugada.blogs.com/il-mio-blog/" title="Home" />
        <link rel="prev" href="https://madrugada.blogs.com/il-mio-blog/2020/03/covid-19-management-della-ricerca-sui-farmaci.html?no_prefetch=1" title="Covid-19. Management della Ricerca sui farmaci" />
        <link rel="next" href="https://madrugada.blogs.com/il-mio-blog/2020/03/sospendiamo-il-giudizio.html?no_prefetch=1" title="Sospendiamo il giudizio" />

    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>



<body class="layout-two-column-right post">
	
	<div id="container" class="container">
		<div id="container-inner" class="pkg">
			
                <div class="row">
     


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="https://madrugada.blogs.com/il-mio-blog/" accesskey="1">il blog di madrugada</a></h1>
		<h2 id="banner-description">
			opinioni sulla mondialità intesa come convivialità delle differenze: analisi del presente, esercizi di dialogo e segnali di speranza
		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">home page:</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scopo.html">scopo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/chi-siamo-e-cosa-facciamo.html">chi siamo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">archivi blog</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/collaboratori.html">collabora con noi</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/contatti.html">contatti/newsletter</a></li>
		</ul>
	</div>
</div>




			<div id="pagebody">


				<div id="pagebody-inner" class="pkg">
                                        <div id="alpha">
						<div id="alpha-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="https://madrugada.blogs.com/il-mio-blog/2020/03/covid-19-management-della-ricerca-sui-farmaci.html">&laquo; Covid-19. Management della Ricerca sui farmaci</a> |
	<a class="content-nav-main" href="https://madrugada.blogs.com/il-mio-blog/">Principale</a>
	| <a class="content-nav-next" href="https://madrugada.blogs.com/il-mio-blog/2020/03/sospendiamo-il-giudizio.html">Sospendiamo il giudizio &raquo;</a>
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://static.typepad.com/.shared//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<!-- entry -->

	<h2 class="date-header">giovedì, 26 marzo 2020</h2>


<div class="entry-category-salute_e_benessere entry-category-societ_del_contagio entry-author-madrugada_online entry-type-post entry" id="entry-6a01b7c92b1ddf970b0240a4f610fe200d">
   <div class="entry-inner">
			<h3 class="entry-header">La sanità pubblica dopo l’influenza spagnola</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p style="text-align: center;"><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;"> <a class="asset-img-link" href="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a51ac320200b-pi" style="display: inline;"><img alt="Emergency_hospital_during_Influenza_epidemic_Camp_Funston_Kansas_-_NCP_1603-720x543" class="asset  asset-image at-xid-6a01b7c92b1ddf970b0240a51ac320200b img-responsive" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a51ac320200b-500wi" title="Emergency_hospital_during_Influenza_epidemic_Camp_Funston_Kansas_-_NCP_1603-720x543" /></a><br /></span></p>
<p style="text-align: center;"><em><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 10pt;">L’Ospedale per le emergenze in Kansas che cura i soldati americani affetti da influenza spagnola (Foto di Wikipedia)</span></em></p>
<p style="text-align: left;"><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">La pandemia del 1918, sebbene proveniente dall’Estremo Oriente, divenne ampiamente nota come Influenza spagnola. Le prime notizie sulla pandemia provennero infatti dalla stampa spagnola, in quanto la Spagna non prese parte alla prima guerra mondiale. Ogni resoconto sulla diffusione dell’influenza fu censurato negli altri paesi europei, proprio a causa del loro coinvolgimento nel conflitto mondiale.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;"><span style="background-color: #ffff00;">Il virus pandemico infettò 1/3 della popolazione e causò il decesso di circa 50-100 milioni di persone, mentre la prima guerra mondiale ne uccise 18 milioni. </span>L’alto tasso di mortalità fu dovuto a una carenza di misure preventive e a causa delle condizioni mediche dell’epoca.Le conseguenze dell’influenza del 1918 furono il motore della svolta più significativa nel campo della sanità pubblica.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Fino all’inizio del ventesimo secolo, la maggior parte dei medici lavorava privatamente o veniva finanziata da organizzazioni benefiche e ecclesiastiche, in un’epoca in cui la maggior parte delle persone non aveva accesso all’assistenza medica.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Ogni politica medica pubblica era subordinata all’eugenetica. Le patologie che colpivano i lavoratori erano dovute alla degenerazione naturale che rendeva queste classi predisposte ad ammalarsi o a sviluppare deformazioni. Le cause di tali malattie non venivano attribuite alle misere condizioni di vita delle classi meno abbienti, ossia malnutrizione, orari lavorativi estenuanti e alloggi sovraffollati. Se i lavoratori si ammalavano e morivano di tifo, colera e altre malattie la responsabilità ricadeva su di loro, poiché non erano stati in grado di raggiungere standard di vita migliori.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">La prima ondata di casi positivi all’influenza, nella primavera del 1918, fu relativamente mite, ma la seconda, nell’autunno dello stesso anno, fu la più mortale; inoltre ce ne fu una terza agli inizi del diciannovesimo secolo. L’influenza è causata da un virus, ma i medici del tempo erano del parere di avere a che fare con una malattia di origine batterica.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Non disponevano né di vaccini antinfluenzali, né di farmaci antivirali e tanto meno di antibiotici che avrebbero potuto essere efficaci nel contrastare le infezioni batteriche secondarie.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Le misure stabilite avrebbero potuto essere efficaci, ma anche quando queste furono imposte, vennero attuate in ritardo, perché le autorità non riuscirono a notare per tempo lo scoppio della pandemia.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Il 1920 è l’anno che spinse molti governi a passare a politiche per rendere l’assistenza medica e sanitaria accessibile alla maggioranza della popolazione. La Russia fu il primo paese a sostenere un sistema sanitario pubblico centrale tramite un sistema assicurativo con sovvenzionamento statale. Bisogna attendere fino al 1919 per la fondazione di un ente internazionale per la lotta contro le epidemie, istituito a Vienna e precursore dell’attuale Organizzazione mondiale della sanità. Molti paesi hanno creato o riorganizzato da allora i ministeri della sanità, riconoscendo la necessità di coordinare la sanità pubblica a livello internazionale, poiché le malattie infettive non conoscono confini.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Ciò che la pandemia del 1918 fece comprendere alle autorità sanitarie fu che non era più ragionevole incolpare l’individuo per il fatto di essere stato contagiato di una malattia infettiva e che ciò non può essere considerato un semplice inconveniente. Le pandemie sono un problema sociale e non individuale.</span></p>
<p><span style="color: #bf005f;"><em><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Redazione di Pressenza Athens (Fonte Smithsonian magazine) del 24 marzo 2020</span></em></span></p>
<p><span style="color: #bf005f;"><em><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">segnalato da Alessandro Bruni</span></em></span></p>
		</div>
		

                        <!-- SIGNATURE -->
                        
                        
<div id="signature">
        <div id="signature-inner">
        per correggere o commentare questo post scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bcd1ddd8cec9dbddd8dd92d1dddfd3d2d8d38efcdbd1ddd5d092dfd3d1">[email&#160;protected]</a>
        </div>
</div>


		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Scritto il giovedì, 26 marzo 2020 alle 21:59</span> <span class="separator">|</span> <a class="permalink" href="https://madrugada.blogs.com/il-mio-blog/2020/03/la-sanit%C3%A0-pubblica-dopo-linfluenza-spagnola.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->


		<!-- post footer links -->

	</div>
   </div>
</div>






						</div>
					</div>
                                        <div id="beta">
						<div id="beta-inner" class="pkg">
							
<!-- sidebar -->


<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="http://www.macondo.it/" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3578dbf200c img-responsive" style="width: 145px; display: block; margin-left: auto; margin-right: auto;" alt="Macondo logo mini" title="Macondo logo mini" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3578dbf200c-150wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link" id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/madrugada.html"><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3585eee200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Madrugada log porpora" title="Madrugada log porpora" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3585eee200c-300wi" /></a>	
	</div>
</div>
<div class="module-search module">
    <h2 class="module-header">Cerca</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="https://madrugada.blogs.com/.services/blog/6a01b7c92b1ddf970b01bb09ce411d970d/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Cerca" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/politiche-sociali.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a50ce5e4200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Edicola stampa" title="Edicola stampa" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a50ce5e4200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/edicola-solidale.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a50ce60b200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Edicola online" title="Edicola online" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a50ce60b200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/recensioni.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4b57630200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Rassegna libri" title="Rassegna libri" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4b57630200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/rassegna-film.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4e9880d200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Rassegna film" title="Rassegna film" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4e9880d200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/ultimo-numero-di-madrugada.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3cc0c2d200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Ultimo madrugada" title="Ultimo madrugada" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3cc0c2d200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link" id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/poesia-e-poeti.html"><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad35b1ad9200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Poeticamente" title="Poeticamente" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad35b1ad9200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link" id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/per-immagini.html"><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad382cd3a200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Perimmagini" title="Perimmagini" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad382cd3a200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/instant-book-accoglienza-familiare-e-di-comunità.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4e9897c200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Accoglienza" title="Accoglienza" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4e9897c200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/instant-book-volontariato.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4e989a4200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Volontariato" title="Volontariato" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4e989a4200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/dossier-luoghi-e-persone.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4e989e2200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Luoghi e persone" title="Luoghi e persone" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4e989e2200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/dossier-sostenibilità-e-sussidiarietà.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b025d9b33f1f3200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Sostenibilita" title="Sostenibilita" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b025d9b33f1f3200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/instant-book-formazione.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4e9e991200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Formazione" title="Formazione" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4e9e991200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/instant-book-politiche-sociali.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4e98a05200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Welfare state" title="Welfare state" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4e98a05200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/biografie-culturali.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b025d9b33f1fc200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Biografie culturali" title="Biografie culturali" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b025d9b33f1fc200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/dossier-sulla-ricerca-interiore.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b025d9b33f200200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Ricerca interiore" title="Ricerca interiore" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b025d9b33f200200c-300wi" /></a>	
	</div>
</div>
<div class="module-categories module">
	<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Categorie</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-alessandro-bruni/">- Alessandro Bruni</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-andrea-gandini/">- Andrea Gandini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/bruno-vigilio-turra/">- Bruno Vigilio Turra</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-cecilia-alfier/">- Cecilia Alfier</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-chiara-zannini/">- Chiara Zannini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-daniele-lugli/">- Daniele Lugli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-donatella-ianelli/">- Donatella Ianelli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-egidio-cardini/">- Egidio Cardini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-elena-buccoliero/">- Elena Buccoliero</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-fabrizio-panebianco/">- Fabrizio Panebianco</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-francesco-monini/">- Francesco Monini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-fulvio-cortese/">- Fulvio Cortese</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-gaetano-farinelli/">- Gaetano Farinelli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giovanni-realdi/">- Giovanni Realdi</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giuseppe-stoppiglia/">- Giuseppe Stoppiglia</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-heymat/">- Heymat</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-luigi-viviani/">- Luigi Viviani</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-marco-opipari/">- Marco Opipari</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-mario-bertin/">- Mario Bertin</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-mauro-presini/">- Mauro Presini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-monica-lazzaretto/">- Monica Lazzaretto</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ambiente-e-societ%C3%A0/">Ambiente e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/anziani-e-societ%C3%A0/">Anziani e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/costume-e-societ%C3%A0/">Costume e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/antropologia/">Culture e cittadinanza</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/la-cultura-del-fare/">Dal dire al fare sociale</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disabilit%C3%A0-e-societ%C3%A0/">Disabilità e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze-1/">Discriminazioni</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-e-societ%C3%A0/">Economia e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-sociale/">Famiglia e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/film/">Film e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/diritto-e-diritti/">Giustizia e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ironicamente/">Ironicamente</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/le-buone-notizie/">Le buone notizie</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/libri/">Libri e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/migrazioni-e-migranti/">Migrazioni e migranti</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/minori-e-societ%C3%A0/">Minori e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/pacifismo-e-non-violenza/">Pacifismo e nonviolenza</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze/">Pari opportunità</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/politica-e-societ%C3%A0/">Politica e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/rassegna-idee/">Rassegna idee</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/religioni/">Religioni e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/societ%C3%A0/">Salute e benessere</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scienza/">Scienza e tecnologia</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scuola-e-societ%C3%A0/">Scuola e formazione</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/societ%C3%A0-del-contagio/">Società del contagio</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/spiritualit%C3%A0-e-societ%C3%A0/">Spiritualità e filosofia</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/weekly-news/">Weekly news</a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="https://madrugada.blogs.com/il-mio-blog/archives.html">See More</a>
	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header">Ultimi post</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/03/sospendiamo-il-giudizio.html">Sospendiamo il giudizio</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/03/la-sanit%C3%A0-pubblica-dopo-linfluenza-spagnola.html">La sanità pubblica dopo l’influenza spagnola</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/03/covid-19-management-della-ricerca-sui-farmaci.html">Covid-19. Management della Ricerca sui farmaci</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/03/non-chiamateli-eroi.html">Non chiamateli eroi</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/03/cronache-virali-linformazione-%C3%A8-ridicola.html">Cronache virali: l'informazione è ridicola!</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/03/la-scuola-pubblica-italiana-ai-tempi-del-coronavirus.html">La scuola pubblica italiana ai tempi del coronavirus</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/03/aspettando-lalba-non-trasformiamoci-in-sbirri.html">Aspettando l’alba, non trasformiamoci in sbirri</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/03/pazienti-fragili-e-epidemia-di-covid-19.html">Pazienti fragili e epidemia di Covid-19</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/03/forum-terzo-settore-il-sociale-non-si-ferma-soddisfatti-per-la-manovra.html">Il sociale non si ferma. Soddisfatti per la manovra</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/03/chiediamo-subito-un-decretobambini.html">Chiediamo subito un #decretobambini</a></li>
					
				
			</ul>
		</div>
	</div>
<!-- archives -->

	<div class="module-archives module">
		<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Archivi</a></h2>
		<div class="module-content">
			<ul class="module-list">
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/03/index.html">marzo 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/02/index.html">febbraio 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/01/index.html">gennaio 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/12/index.html">dicembre 2019</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/11/index.html">novembre 2019</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/10/index.html">ottobre 2019</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/09/index.html">settembre 2019</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/08/index.html">agosto 2019</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/07/index.html">luglio 2019</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/06/index.html">giugno 2019</a></li>
				
			</ul>
		</div>
	</div>

<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://creativecommons.org/licenses/by-nc/3.0/it/" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b01b8d2c0a436970c img-responsive" style="width: 88px; display: block; margin-left: auto; margin-right: auto;" alt="88x31" title="88x31" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b01b8d2c0a436970c-100wi" /></a>	
	</div>
</div>
<!-- powered by -->
<div class="module-powered module">
        <div class="module-content">

                <a href="https://www.typepad.com/" title="Blog">Blog</a> powered by <a href="https://www.typepad.com/" title="TypePad">Typepad</a>

        </div>
</div>





						</div>
					</div>
				</div>
			</div>
</div> <!-- row -->
			


<!-- container-footer -->
<div id="footer">
<div class="row well"><div class="col-md-12">
	<div id="footer-inner">
		<ul class="footer-list pkg list-inline" >
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">il blog di madrugada</a></li>
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/codice-di-condotta.html">codice di condotta</a></li>
			<li class="last-footer-list-item footer-list-item"><a href="http://macondo.it/">macondo</a></li>
		</ul>
	</div>
</div></div>
</div>

		</div>
	</div>
	








<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="https://www.typepad.com/t/stats?blog_id=124704196143191821&amp;user_id=&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>




<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
