<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        <meta name="keywords" content="Riccardo Galletti, Andrea Gandini, capitalismo, economia, crisi finanziaria, aggregazione di imprese, sfide e opportunità, crescita continua, multinazionali, economia circolare" />
        <meta name="description" content="Nell’introduzione dell’Annuario socio-economico CDS 2020 scritto a gennaio (poi rinviato all’autunno -ne sono testimoni i soci che hanno ricevuto in anteprima il testo-) scrivevamo: “La minaccia climatica, se non affrontata con misure incisive e immediate, produrrà giganteschi drammi e danni (c’è chi dice superiori alle due guerre mondiali del ‘900). Ogni epoca infatti vede crescere “sfide e opportunità” e sempre dipende da noi esseri umani come affrontarle nella nostra libertà/responsabilità. Il cambiamento si profila di gran lunga maggiore di quanto ci aspettiamo sia nel campo sociale (stili di vita, di consumo, forme di protezione sociale, di istruzione) che economico (modi..." />

    <link rel="canonical" href="https://madrugada.blogs.com/il-mio-blog/2020/04/come-stava-e-sta-cambiando-il-nostro-capitalismosperanze.html" />




        <link rel="stylesheet" href="https://madrugada.blogs.com/il-mio-blog/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://static.typepad.com/.shared/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="https://static.typepad.com/.shared/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Post su 'il blog di madrugada' (Atom)" href="https://madrugada.blogs.com/il-mio-blog/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 1.0)" href="https://madrugada.blogs.com/il-mio-blog/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 2.0)" href="https://madrugada.blogs.com/il-mio-blog/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "https://www.typepad.com/";
        </script>
        <script type="text/javascript" src="https://static.typepad.com/.shared/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js"></script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225723-36', 'auto', {'name': 'Typepad'}, {'allowLinker': true} );  // Separate tracker for Typepad.
ga('Typepad.require', 'linker');
ga('Typepad.linker:autoLink', ['none']);
ga('Typepad.set', 'dimension1', '6a01b7c92b1ddf970b01bb09ce411d970d');
ga('Typepad.set', 'dimension2', 'Individual');
ga('Typepad.send', 'pageview');
</script>



<meta property="og:title" content="Come stava e sta cambiando il nostro capitalismo…speranze" />
<meta property="og:site_name" content="il blog di madrugada" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="https://madrugada.blogs.com/il-mio-blog/2020/04/come-stava-e-sta-cambiando-il-nostro-capitalismosperanze.html" />
<meta property="og:description" content="Nell’introduzione dell’Annuario socio-economico CDS 2020 scritto a gennaio (poi rinviato all’autunno -ne sono testimoni i soci che hanno ricevuto in anteprima il testo-) scrivevamo: “La minaccia climatica, se non affrontata con misure incisive e immediate, produrrà giganteschi drammi e danni (c’è chi dice superiori alle due guerre mondiali del ‘900). Ogni epoca infatti vede crescere “sfide e opportunità” e sempre dipende da noi esseri umani come affrontarle nella nostra libertà/responsabilità. Il cambiamento si profila di gran lunga maggiore di quanto ci aspettiamo sia nel campo sociale (stili di vita, di consumo, forme di protezione sociale, di istruzione) che economico (modi..." />
<meta property="fb:admins" content="" />
<meta property="og:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b025d9b486783200c-600wi" />
<meta property="og:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b025d9b4867e2200c-600wi" />
<meta property="og:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b025d9b486815200c-600wi" />
<meta property="og:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a52271a7200b-600wi" />
<meta property="og:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4fdb021200d-600wi" />
<meta property="og:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4fdb025200d-600wi" />
<meta property="og:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a52271c2200b-600wi" />
<meta property="og:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b025d9b48697a200c-600wi" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Come stava e sta cambiando il nostro capitalismo…speranze">
<meta name="twitter:description" content="Nell’introduzione dell’Annuario socio-economico CDS 2020 scritto a gennaio (poi rinviato all’autunno -ne sono testimoni i soci che hanno ricevuto in anteprima il testo-) scrivevamo: “La minaccia climatica, se non affrontata con misure incisive e immediate, produrrà giganteschi drammi e danni (c’è chi dice superiori alle due guerre mondiali del ‘900). Ogni epoca infatti vede crescere “sfide e opportunità” e sempre dipende da noi esseri umani come affrontarle nella nostra libertà/responsabilità. Il cambiamento si profila di gran lunga maggiore di quanto ci aspettiamo sia nel campo sociale (stili di vita, di consumo, forme di protezione sociale, di istruzione) che economico (modi..."><meta name="twitter:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b025d9b486783200c-600wi" />
<meta name="twitter:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b025d9b4867e2200c-600wi" />
<meta name="twitter:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b025d9b486815200c-600wi" />
<meta name="twitter:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a52271a7200b-600wi" />
<meta name="twitter:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4fdb021200d-600wi" />
<meta name="twitter:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4fdb025200d-600wi" />
<meta name="twitter:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a52271c2200b-600wi" />
<meta name="twitter:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b025d9b48697a200c-600wi" />




        <title>Come stava e sta cambiando il nostro capitalismo…speranze - il blog di madrugada</title>
        <link rel="start" href="https://madrugada.blogs.com/il-mio-blog/" title="Home" />
        <link rel="prev" href="https://madrugada.blogs.com/il-mio-blog/2020/04/chi-pagher%C3%A0-la-ripresa-in-unitalia-con-le-scuole-ancora-chiuse-e-tanti-lavori-precari-cancellati-le-donne-naturalmente.html?no_prefetch=1" title="Lo stato delle donne nella terza settimana di aprile 2020" />

    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>



<body class="layout-two-column-right post">
	
	<div id="container" class="container">
		<div id="container-inner" class="pkg">
			
                <div class="row">
     


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="https://madrugada.blogs.com/il-mio-blog/" accesskey="1">il blog di madrugada</a></h1>
		<h2 id="banner-description">
			opinioni sulla mondialità intesa come convivialità delle differenze: analisi del presente, esercizi di dialogo e segnali di speranza
		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">home page:</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scopo.html">scopo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/chi-siamo-e-cosa-facciamo.html">chi siamo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">archivi blog</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/collaboratori.html">collabora con noi</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/contatti.html">contatti/newsletter</a></li>
		</ul>
	</div>
</div>




			<div id="pagebody">


				<div id="pagebody-inner" class="pkg">
                                        <div id="alpha">
						<div id="alpha-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="https://madrugada.blogs.com/il-mio-blog/2020/04/chi-pagher%C3%A0-la-ripresa-in-unitalia-con-le-scuole-ancora-chiuse-e-tanti-lavori-precari-cancellati-le-donne-naturalmente.html">&laquo; Lo stato delle donne nella terza settimana di aprile 2020</a> |
	<a class="content-nav-main" href="https://madrugada.blogs.com/il-mio-blog/">Principale</a>
	
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://static.typepad.com/.shared//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<!-- entry -->

	<h2 class="date-header">martedì, 21 aprile 2020</h2>


<div class="entry-category-_andrea_gandini entry-category-ambiente_e_societ entry-category-economia_e_societ entry-category-giustizia_e_societ entry-category-politica_e_societ entry-author-madrugada_online entry-type-post entry" id="entry-6a01b7c92b1ddf970b0240a52256be200b">
   <div class="entry-inner">
			<h3 class="entry-header">Come stava e sta cambiando il nostro capitalismo…speranze</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p style="text-align: center;"><a class="asset-img-link" href="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b025d9b484f73200c-pi" style="display: inline;"> </a><a class="asset-img-link" href="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b025d9b486783200c-pi" style="display: inline;"><img alt="Economia circolare" class="asset  asset-image at-xid-6a01b7c92b1ddf970b025d9b486783200c img-responsive" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b025d9b486783200c-500wi" title="Economia circolare" /></a></p>
<p style="text-align: left;"><span style="font-family: &#39;Trebuchet MS&#39;, sans-serif; font-size: 12pt;"><span style="color: #323130;">Nell’introduzione dell’Annuario socio-economico CDS 2020 scritto a gennaio (poi rinviato all’autunno -ne sono testimoni i soci che hanno ricevuto in anteprima il testo-) scrivevamo: “La </span><span style="color: #323130;"><strong>minaccia climatica</strong></span><span style="color: #323130;">, se non affrontata con misure incisive e immediate, produrrà giganteschi drammi e danni (c’è chi dice superiori alle due guerre mondiali del ‘900). </span></span></p>
<p style="text-align: left;"><span style="font-family: &#39;Trebuchet MS&#39;, sans-serif; font-size: 12pt;"><span style="color: #323130;">Ogni epoca infatti vede crescere “sfide e opportunità” e sempre dipende da noi esseri umani come affrontarle nella nostra libertà/responsabilità. Il cambiamento si profila di gran lunga maggiore di quanto ci aspettiamo sia nel campo sociale (stili di vita, di consumo, forme di protezione sociale, di istruzione) che economico (modi di produzione, lavoro e ricerca). L’epoca (e il mito) della </span><span style="color: #323130;"><strong>crescita continua</strong></span><span style="color: #323130;"> (e inquinante) degli ultimi 150 anni </span><span style="color: #323130;"><strong>è finito</strong></span><span style="color: #323130;">. Una nuova accumulazione sarà possibile (e si delinea) </span><span style="color: #323130;"><strong>solo nel rispetto della natura e con merci sempre più immateriali</strong></span><span style="color: #323130;">. </span></span></p>
<p style="text-align: left;"><span style="font-family: &#39;Trebuchet MS&#39;, sans-serif; font-size: 12pt;"><span style="color: #323130;">Aumenta anche nei cittadini la consapevolezza che il vecchio modello di crescita </span><span style="color: #323130;"><strong>ci porta in un mondo peggiore</strong></span><span style="color: #323130;">. Non è tanto la coscienza ecologica che “smuove”, ma la scoperta, per molti versi inaspettata e traumatica, che siamo in presenza da ormai 30 anni di una </span><span style="color: #323130;"><strong>crescita della disuguaglianza</strong></span><span style="color: #323130;"> (tra le nazioni e all’interno di ogni nazione) che produce una stagnazione (quando va bene) per pochi ed </span><span style="color: #323130;"><strong>un impoverimento per tutti</strong></span><span style="color: #323130;"> gli altri, per cui solo il 10% dei cittadini ne beneficia. E ciò avviene indipendentemente dalla globalizzazione (che pure contribuisce)…ci sono però anche speranze che indicavamo…</span></span></p>
<p style="text-align: left;"><span style="font-family: &#39;Trebuchet MS&#39;, sans-serif; font-size: 12pt;"><span style="color: #323130;">Una </span><span style="color: #323130;"><strong>ricchezza enorme</strong></span><span style="color: #323130;"> (e già generata) può essere distribuita, un’</span><span style="color: #323130;"><strong>economia circolare </strong></span><span style="color: #323130;">può riconciliarci con la natura, le </span><span style="color: #323130;"><strong>ore di lavoro</strong></span><span style="color: #323130;"> per il mercato possono essere </span><span style="color: #323130;"><strong>ridotte</strong></span><span style="color: #323130;">, nuovi diritti e protezioni possono essere immaginate ed estese a tutti (utility di base, istruzione, sanità, transizione ad un primo lavoro). Il tempo liberato può diventare volontariato che affianca servizi pubblici locali. Non è un nuovo mondo perché come scrisse Keynes nel 1933 “il capitalismo non è intelligente, né bello, né giusto, né virtuoso, né si comporta come dovrebbe. In breve non ci piace e stiamo cominciando a disprezzarlo. </span></span></p>
<p style="text-align: left;"><span style="font-family: &#39;Trebuchet MS&#39;, sans-serif; font-size: 12pt;"><span style="color: #323130;"> <a class="asset-img-link" href="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b025d9b4867e2200c-pi" style="float: left;"><img alt="Capitalismo" class="asset  asset-image at-xid-6a01b7c92b1ddf970b025d9b4867e2200c img-responsive" height="130" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b025d9b4867e2200c-500wi" style="margin: 0px 5px 5px 0px;" title="Capitalismo" width="196" /></a>Ma quando ci chiediamo cosa mettere al suo posto, restiamo estremamente perplessi”… Ma temperarlo si può non solo tornando alla </span><span style="color: #323130;"><strong>tassazione dei super ricchi</strong></span><span style="color: #323130;">, delle multinazionali con sedi legali nei </span><span style="color: #323130;"><strong>paradisi fiscali</strong></span><span style="color: #323130;"> (molti anche in Europa), ma promuovendo nuove forme tra cui il controllo del capitale da parte dei produttori e il </span><span style="color: #323130;"><strong>rafforzamento delle associazioni dei consumatori </strong></span><span style="color: #323130;">per indirizzare le produzioni verso i nuovi, futuri “beni comuni”. Dal libero mercato dunque si può passare ad un capitalismo più “fraterno” e ad una disuguaglianza (dal volto umano) il cui gap non può essere maggiore di quello dell’appartenenza comunitaria.</span></span></p>
<p style="text-align: left;"><span style="font-family: &#39;Trebuchet MS&#39;, sans-serif; font-size: 12pt;"><span style="color: #323130;">Si riportava poi il manifesto delle 130 multinazionali e dei 200 miliardari americani che chiedono di essere tassati seriamente, tra i quali Abigail Disney (pro nipote di Walt) che diceva: “senza gli investimenti pubblici di Eisenhover la mia famiglia oggi non sarebbe così ricca”. Ai tempi di Eisenhover l’imposta sul reddito personale era del 91% oltre i 400mila dollari (oggi in Usa è del 34%). Sono quindi molte delle stesse aziende “capitalistiche” che reclamano una </span><span style="color: #323130;"><strong>riforma radicale in cui il profitto non sia più l’unico obiettivo</strong></span><span style="color: #323130;"> (ma la sua distribuzione anche ai lavoratori e alla comunità, come diceva Chiara Lubich -e molti altri-) e in cui deve tornare una giusta tassazione (progressiva) su redditi e patrimoni (con serie imposte sulle eredità milionarie). </span></span></p>
<p style="text-align: left;"><span style="font-family: &#39;Trebuchet MS&#39;, sans-serif; font-size: 12pt;"><span style="color: #323130;"> <a class="asset-img-link" href="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b025d9b486815200c-pi" style="float: left;"><img alt="Global_governance" class="asset  asset-image at-xid-6a01b7c92b1ddf970b025d9b486815200c img-responsive" height="116" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b025d9b486815200c-500wi" style="margin: 0px 5px 5px 0px;" title="Global_governance" width="191" /></a>Ovviamente molto altro si dovrebbe fare, come </span><span style="color: #323130;"><strong>stroncare la speculazione finanziaria</strong></span><span style="color: #323130;"> delle banche ripristinando lo </span><span style="color: #323130;"><strong>Steagall Act</strong></span><span style="color: #323130;"> (che separa le banche commerciali dalle speculative), una tassa sulle transazioni a breve, l’aumento dei salari minimi, l’universalizzazione delle protezioni sociali, tornare ad investire nell’istruzione e salute pubblica. Un programma di tale portata può essere svolto, peraltro, in presenza di una seria minaccia climatica, solo con Governi stabili e solidi e, per l’Italia, solo dentro una “</span><span style="color: #323130;"><strong>Comunità Europea</strong></span><span style="color: #323130;">” davvero nuova e </span><span style="color: #323130;"><strong>rinnovata in senso federale</strong></span><span style="color: #323130;">, in quanto fuori da essa c’è un futuro peggiore per un piccolo e indebitato Paese come l’Italia”. </span></span></p>
<p style="text-align: left;"><span style="font-family: &#39;Trebuchet MS&#39;, sans-serif; font-size: 12pt;"><span style="color: #323130;">Di seguito portiamo una rassegna di come stanno cambiando (troppo lentamente) alcune nostre imprese a dimostrazione che una nuova </span><span style="color: #323130;"><strong>alleanza tra “produttori e territorio”</strong></span><span style="color: #323130;"> è possibile e che il futuro si basa non solo sulla capacità di generare nuovo e </span><span style="color: #323130;"><strong>buon lavoro</strong></span><span style="color: #323130;"> (e non su prolungate forme di assistenzialismo) ma anche su un legame con la propria </span><span style="color: #323130;"><strong>comunità </strong></span><span style="color: #323130;">e l’attenzione ai</span><span style="color: #323130;"><strong> più deboli</strong></span><span style="color: #323130;">. Le attività possono concretizzarsi in buone pratiche di organizzazione del lavoro, nel riconoscimento di benefit a favore dei dipendenti, nella realizzazione di progetti di solidarietà sociale a fasce deboli per l’assistenza o il reinserimento lavorativo. </span></span></p>
<p style="text-align: left;"><span style="font-family: &#39;Trebuchet MS&#39;, sans-serif; font-size: 12pt;"><span style="color: #323130;"> <a class="asset-img-link" href="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a52271a7200b-pi" style="float: left;"><img alt="Tod&#39;s" class="asset  asset-image at-xid-6a01b7c92b1ddf970b0240a52271a7200b img-responsive" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a52271a7200b-500wi" style="margin: 0px 5px 5px 0px;" title="Tod&#39;s" /></a>La famiglia Della Valle di Firenze, il cui azionista principale è Diego Della Valle, della multinazionale </span><span style="color: #323130;"><strong>Tod’s</strong></span><span style="color: #323130;">, da diversi anni destina l’1% degli utili aziendali per solidarietà sociale nel proprio territorio (le Marche); il marchio più famoso di Tod’s è </span><span style="color: #323130;"><strong>Hogan</strong></span><span style="color: #323130;"> (produzione e commercializzazione di scarpe di alta gamma per il tempo libero), che destina sempre l’1% dell’utile netto annuo alla solidarietà sociale: nel 2020 a strutture sanitarie contro il Covid 19 e non distribuirà dividendi agli azionisti.</span></span></p>
<p style="text-align: left;"><span style="font-family: &#39;Trebuchet MS&#39;, sans-serif; font-size: 12pt;"><span style="color: #323130;"><strong> <a class="asset-img-link" href="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4fdb021200d-pi" style="float: left;"><img alt="Zurich" class="asset  asset-image at-xid-6a01b7c92b1ddf970b0240a4fdb021200d img-responsive" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4fdb021200d-500wi" style="margin: 0px 5px 5px 0px;" title="Zurich" /></a>Zurich Italia </strong></span><span style="color: #323130;">(Milano), con la sua Fondazione finanzia dal 2017 “</span><span style="color: #323130;"><em>Squadra Neet</em></span><span style="color: #323130;">”, il reinserimento al lavoro di giovani NEET (Not in Education, Employment or Training) con percorsi di formazione in aula, allenamento sportivo, motivazionale e di self-empowerment e, infine, tirocini.</span></span></p>
<p style="text-align: left;"><span style="font-family: &#39;Trebuchet MS&#39;, sans-serif; font-size: 12pt;"><span style="color: #323130;"><strong> <a class="asset-img-link" href="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4fdb025200d-pi" style="float: left;"><img alt="Accenture" class="asset  asset-image at-xid-6a01b7c92b1ddf970b0240a4fdb025200d img-responsive" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4fdb025200d-500wi" style="margin: 0px 5px 5px 0px;" title="Accenture" /></a>Accenture</strong></span><span style="color: #323130;">, la più grande al mondo di consulenza di direzione strategica, servizi tecnologici e outsourcing applica a livello internazionale un programma di responsabilità sociale (Corporate Citizenship “Skills to Succeed”), che ha come obiettivo quello di formare 3 milioni di persone entro il 2020, fornendo loro le competenze per trovare un lavoro o avviare un’attività imprenditoriale. A Milano, dove l’azienda ha sede in Italia, è nato Job Lab, un progetto di Alternanza Scuola-Lavoro che dal 2018 al 2019 ha formato oltre mille studenti in 7 città, coinvolgendo anche due Atenei. Job Lab, attraverso una formazione breve (da 40 a 80 ore) “sul campo” dà competenze soft (comunicazione, problem solving, lavoro in team) e tecnico-specialistiche (es. sviluppo di business plan). Uno dei fattori di successo è l’attività sia in aula che in azienda affinché gli studenti sperimentino le responsabilità del lavoro e l’applicazione delle competenze acquisite in aula.</span></span></p>
<p style="text-align: left;"><span style="font-family: &#39;Trebuchet MS&#39;, sans-serif; font-size: 12pt;"><span style="color: #323130;"><strong> <a class="asset-img-link" href="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a52271c2200b-pi" style="float: left;"><img alt="Faac" class="asset  asset-image at-xid-6a01b7c92b1ddf970b0240a52271c2200b img-responsive" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a52271c2200b-500wi" style="margin: 0px 5px 5px 0px;" title="Faac" /></a>FAAC</strong></span><span style="color: #323130;"> (Zola Predosa, Bo) è un’azienda leader internazionale nell’automazione e controllo degli accessi pedonali e veicolari residenziale e commerciale, opera in 24 Paesi con 34 società commerciali, 32 filiali, oltre 80 distributori e 17 siti produttivi, ha oltre 2.500 occupati. Proprietario è l’Arcidiocesi di Bologna (a cui l’azienda è stata donata dall’imprenditore defunto). Essa destina il 2-3% degli utili netti per progetti di solidarietà sociale. Negli ultimi anni ha destinato 5 milioni di euro di ex dividendi alle famiglie indigenti, all’istruzione, per percorsi di reinserimento lavorativo per persone disoccupate o a rischio di esclusione dal lavoro in collaborazione con Comuni del Bolognese e Associazioni d’impresa. </span></span></p>
<p style="text-align: left;"><span style="font-family: &#39;Trebuchet MS&#39;, sans-serif; font-size: 12pt;"><span style="color: #323130;"> <a class="asset-img-link" href="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b025d9b48697a200c-pi" style="float: left;"><img alt="Unipol" class="asset  asset-image at-xid-6a01b7c92b1ddf970b025d9b48697a200c img-responsive" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b025d9b48697a200c-500wi" style="margin: 0px 5px 5px 0px;" title="Unipol" /></a>Il gruppo assicurativo </span><span style="color: #323130;"><strong>Unipol</strong></span><span style="color: #323130;"> (Bologna, oggi anche banca con 15 mila addetti e ricavi a 630 milioni), ha donato tramite Unipol Sai 20 milioni alla protezione Civile 20 milioni e un milione alla Omg Cesvi di Milano per l’acquisto di una tac portatile per l’ospedale di Bergamo. I dipendenti hanno avuto lo stipendio pieno, evitando la CIG e agli agenti assicurata liquidità illimitata per affrontare il momento difficile. La collegata Unisalute ha fornito ai clienti &quot;visite specialistiche&quot; in video consulto con uno specialista.</span></span></p>
<p style="text-align: left;"><span style="font-family: &#39;Trebuchet MS&#39;, sans-serif; font-size: 12pt;"><span style="color: #323130;">Come ha scritto </span><span style="color: #323130;"><strong>Andrea Guerra</strong></span><span style="color: #323130;"> (ex manager della Luxottica) “</span><span style="color: #323130;"><em>le aziende italiane nel 2008 subirono una crisi generata dai mercati finanziari, </em></span><span style="color: #323130;"><em><strong>questa è una crisi finanziaria delle aziende</strong></em></span><span style="color: #323130;"><em>…di conto economico muori in 10 anni, di stato patrimoniale muori in una notte…</em></span><span style="color: #323130;">”. Per questo le misure del Governo (insufficienti) “…</span><span style="color: #323130;"><em>devono essere accompagnate dai risparmi personali degli imprenditori che investono sulle loro aziende, da una rivoluzione organizzativa dei processi interni di lavoro che sono molto obsoleti </em></span><span style="color: #323130;">(leadership orizzontali e non verticali –nostra nota-</span><span style="color: #323130;"><em>) e, infine, un’aggregazione tra imprese che innalzi le capacità di stare sul mercato</em></span><span style="color: #323130;">.”</span></span></p>
<p style="text-align: left;"><span style="color: #bf005f; font-size: 12pt;"><span style="font-family: Trebuchet MS, sans-serif;"><em>scritto da Riccardo Galletti e Andrea Gandini</em></span></span></p>
		</div>
		

                        <!-- SIGNATURE -->
                        
                        
<div id="signature">
        <div id="signature-inner">
        per correggere o commentare questo post scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4e232f2a3c3b292f2a2f60232f2d21202a217c0e29232f2722602d2123">[email&#160;protected]</a>
        </div>
</div>


		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Scritto il martedì, 21 aprile 2020 alle 03:30</span> <span class="separator">|</span> <a class="permalink" href="https://madrugada.blogs.com/il-mio-blog/2020/04/come-stava-e-sta-cambiando-il-nostro-capitalismosperanze.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->


		<!-- post footer links -->

	</div>
   </div>
</div>






						</div>
					</div>
                                        <div id="beta">
						<div id="beta-inner" class="pkg">
							
<!-- sidebar -->


<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="http://www.macondo.it/" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3578dbf200c img-responsive" style="width: 145px; display: block; margin-left: auto; margin-right: auto;" alt="Macondo logo mini" title="Macondo logo mini" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3578dbf200c-150wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link" id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/madrugada.html"><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3585eee200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Madrugada log porpora" title="Madrugada log porpora" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3585eee200c-300wi" /></a>	
	</div>
</div>
<div class="module-search module">
    <h2 class="module-header">Cerca</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="https://madrugada.blogs.com/.services/blog/6a01b7c92b1ddf970b01bb09ce411d970d/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Cerca" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/politiche-sociali.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a50ce5e4200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Edicola stampa" title="Edicola stampa" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a50ce5e4200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/edicola-solidale.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a50ce60b200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Edicola online" title="Edicola online" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a50ce60b200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/recensioni.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4b57630200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Rassegna libri" title="Rassegna libri" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4b57630200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/rassegna-film.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4e9880d200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Rassegna film" title="Rassegna film" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4e9880d200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/ultimo-numero-di-madrugada.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3cc0c2d200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Ultimo madrugada" title="Ultimo madrugada" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3cc0c2d200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link" id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/poesia-e-poeti.html"><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad35b1ad9200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Poeticamente" title="Poeticamente" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad35b1ad9200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link" id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/per-immagini.html"><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad382cd3a200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Perimmagini" title="Perimmagini" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad382cd3a200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/instant-book-accoglienza-familiare-e-di-comunità.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4e9897c200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Accoglienza" title="Accoglienza" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4e9897c200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/instant-book-volontariato.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4e989a4200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Volontariato" title="Volontariato" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4e989a4200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/dossier-luoghi-e-persone.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4e989e2200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Luoghi e persone" title="Luoghi e persone" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4e989e2200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/dossier-sostenibilità-e-sussidiarietà.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b025d9b33f1f3200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Sostenibilita" title="Sostenibilita" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b025d9b33f1f3200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/instant-book-formazione.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4e9e991200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Formazione" title="Formazione" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4e9e991200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/instant-book-politiche-sociali.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4e98a05200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Welfare state" title="Welfare state" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4e98a05200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/biografie-culturali.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b025d9b33f1fc200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Biografie culturali" title="Biografie culturali" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b025d9b33f1fc200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/dossier-sulla-ricerca-interiore.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b025d9b33f200200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Ricerca interiore" title="Ricerca interiore" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b025d9b33f200200c-300wi" /></a>	
	</div>
</div>
<div class="module-categories module">
	<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Categorie</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-adriano-cifelli/">- Adriano Cifelli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-alessandro-bruni/">- Alessandro Bruni</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-andrea-gandini/">- Andrea Gandini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/bruno-vigilio-turra/">- Bruno Vigilio Turra</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-cecilia-alfier/">- Cecilia Alfier</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-chiara-zannini/">- Chiara Zannini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-daniele-lugli/">- Daniele Lugli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-donatella-ianelli/">- Donatella Ianelli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-egidio-cardini/">- Egidio Cardini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-elena-buccoliero/">- Elena Buccoliero</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-fabrizio-panebianco/">- Fabrizio Panebianco</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-francesco-monini/">- Francesco Monini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-fulvio-cortese/">- Fulvio Cortese</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-gaetano-farinelli/">- Gaetano Farinelli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giovanni-realdi/">- Giovanni Realdi</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giuseppe-stoppiglia/">- Giuseppe Stoppiglia</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-heymat/">- Heymat</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-luigi-viviani/">- Luigi Viviani</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-marco-opipari/">- Marco Opipari</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-mario-bertin/">- Mario Bertin</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-mauro-presini/">- Mauro Presini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-monica-lazzaretto/">- Monica Lazzaretto</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ambiente-e-societ%C3%A0/">Ambiente e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/anziani-e-societ%C3%A0/">Anziani e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/costume-e-societ%C3%A0/">Costume e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/antropologia/">Culture e cittadinanza</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/la-cultura-del-fare/">Dal dire al fare sociale</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disabilit%C3%A0-e-societ%C3%A0/">Disabilità e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze-1/">Discriminazioni</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-e-societ%C3%A0/">Economia e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-sociale/">Famiglia e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/film/">Film e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/diritto-e-diritti/">Giustizia e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ironicamente/">Ironicamente</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/le-buone-notizie/">Le buone notizie</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/libri/">Libri e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/migrazioni-e-migranti/">Migrazioni e migranti</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/minori-e-societ%C3%A0/">Minori e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/pacifismo-e-non-violenza/">Pacifismo e nonviolenza</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze/">Pari opportunità</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/politica-e-societ%C3%A0/">Politica e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/rassegna-idee/">Rassegna idee</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/religioni/">Religioni e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/societ%C3%A0/">Salute e benessere</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scienza/">Scienza e tecnologia</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scuola-e-societ%C3%A0/">Scuola e formazione</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/societ%C3%A0-del-contagio/">Società del contagio</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/spiritualit%C3%A0-e-societ%C3%A0/">Spiritualità e filosofia</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/weekly-news/">Weekly news</a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="https://madrugada.blogs.com/il-mio-blog/archives.html">See More</a>
	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header">Ultimi post</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/04/come-stava-e-sta-cambiando-il-nostro-capitalismosperanze.html">Come stava e sta cambiando il nostro capitalismo…speranze</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/04/chi-pagher%C3%A0-la-ripresa-in-unitalia-con-le-scuole-ancora-chiuse-e-tanti-lavori-precari-cancellati-le-donne-naturalmente.html">Lo stato delle donne nella terza settimana di aprile 2020</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/04/il-virus-trasformer%C3%A0-le-mamme-lavoratrici-in-casalinghe.html">Il virus trasformerà le mamme lavoratrici in casalinghe?</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/04/giorgio-agamben-una-domanda.html">Giorgio Agamben, una domanda</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/04/rassegna-idee-16-2020.html">Rassegna idee 16, 2020</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/04/weekly-news-16-2020.html">Weekly news 16, 2020</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/04/virus-migranti-e-lavoro-la-stupidit%C3%A0-non-serve.html">Virus, migranti e lavoro, la stupidità non serve</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/04/rsa-anziani-e-covid-19-come-non-parlarne-a-sproposito.html">Rsa anziani e Covid-19: come non parlarne a sproposito</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/04/la-scienza-senza-coscienza-la-deriva-dello-scientismo.html">La scienza senza coscienza? La deriva dello scientismo</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/04/anziani-a-casa-unidea-insensata.html">Anziani a casa: un’idea insensata</a></li>
					
				
			</ul>
		</div>
	</div>
<!-- archives -->

	<div class="module-archives module">
		<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Archivi</a></h2>
		<div class="module-content">
			<ul class="module-list">
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/04/index.html">aprile 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/03/index.html">marzo 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/02/index.html">febbraio 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/01/index.html">gennaio 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/12/index.html">dicembre 2019</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/11/index.html">novembre 2019</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/10/index.html">ottobre 2019</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/09/index.html">settembre 2019</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/08/index.html">agosto 2019</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/07/index.html">luglio 2019</a></li>
				
			</ul>
		</div>
	</div>

<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://creativecommons.org/licenses/by-nc/3.0/it/" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b01b8d2c0a436970c img-responsive" style="width: 88px; display: block; margin-left: auto; margin-right: auto;" alt="88x31" title="88x31" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b01b8d2c0a436970c-100wi" /></a>	
	</div>
</div>
<!-- powered by -->
<div class="module-powered module">
        <div class="module-content">

                <a href="https://www.typepad.com/" title="Blog">Blog</a> powered by <a href="https://www.typepad.com/" title="TypePad">Typepad</a>

        </div>
</div>





						</div>
					</div>
				</div>
			</div>
</div> <!-- row -->
			


<!-- container-footer -->
<div id="footer">
<div class="row well"><div class="col-md-12">
	<div id="footer-inner">
		<ul class="footer-list pkg list-inline" >
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">il blog di madrugada</a></li>
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/codice-di-condotta.html">codice di condotta</a></li>
			<li class="last-footer-list-item footer-list-item"><a href="http://macondo.it/">macondo</a></li>
		</ul>
	</div>
</div></div>
</div>

		</div>
	</div>
	








<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="https://www.typepad.com/t/stats?blog_id=124704196143191821&amp;user_id=&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>




<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
