<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        <meta name="keywords" content="Covid-19, Zangrillo virus morto, Andrea Gandini, scienza, valutazioni scientifiche, ricerca e metodo normativo, scienza e comunicazione" />
        <meta name="description" content="Alberto Zangrillo, direttore della terapia intensiva al San Raffaele di Milano ha detto che, citando anche uno studio della Emory University: “il nuovo coronavirus clinicamente non esiste più e ha perso la sua potenza iniziale, i posti sia di rianimazione di terapia intensiva che di terapia semi intensiva si sono svuotati grazie alla mancanza di pazienti gravi,… eppure un mese fa la maggior parte degli epidemiologi paventava un ritorno a inizio giugno di una nuova ondata”. Una conferma viene anche dal direttore del San Martino di Genova l’infettivologo Matteo Bassetti che dice: “i malati oggi sono diversi da quelli visti..." />

    <link rel="canonical" href="https://madrugada.blogs.com/il-mio-blog/2020/06/covid-19-.html" />




        <link rel="stylesheet" href="https://madrugada.blogs.com/il-mio-blog/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://static.typepad.com/.shared/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="https://static.typepad.com/.shared/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Post su 'il blog di madrugada' (Atom)" href="https://madrugada.blogs.com/il-mio-blog/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 1.0)" href="https://madrugada.blogs.com/il-mio-blog/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 2.0)" href="https://madrugada.blogs.com/il-mio-blog/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "https://www.typepad.com/";
        </script>
        <script type="text/javascript" src="https://static.typepad.com/.shared/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js"></script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225723-36', 'auto', {'name': 'Typepad'}, {'allowLinker': true} );  // Separate tracker for Typepad.
ga('Typepad.require', 'linker');
ga('Typepad.linker:autoLink', ['none']);
ga('Typepad.set', 'dimension1', '6a01b7c92b1ddf970b01bb09ce411d970d');
ga('Typepad.set', 'dimension2', 'Individual');
ga('Typepad.send', 'pageview');
</script>



<meta property="og:title" content="Covid-19. Scienza: dall’universale al particolare, non viceversa " />
<meta property="og:site_name" content="il blog di madrugada" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="https://madrugada.blogs.com/il-mio-blog/2020/06/covid-19-.html" />
<meta property="og:description" content="Alberto Zangrillo, direttore della terapia intensiva al San Raffaele di Milano ha detto che, citando anche uno studio della Emory University: “il nuovo coronavirus clinicamente non esiste più e ha perso la sua potenza iniziale, i posti sia di rianimazione di terapia intensiva che di terapia semi intensiva si sono svuotati grazie alla mancanza di pazienti gravi,… eppure un mese fa la maggior parte degli epidemiologi paventava un ritorno a inizio giugno di una nuova ondata”. Una conferma viene anche dal direttore del San Martino di Genova l’infettivologo Matteo Bassetti che dice: “i malati oggi sono diversi da quelli visti..." />
<meta property="fb:admins" content="" />
<meta property="og:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0263e94d827e200b-600wi" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Covid-19. Scienza: dall’universale al particolare, non viceversa ">
<meta name="twitter:description" content="Alberto Zangrillo, direttore della terapia intensiva al San Raffaele di Milano ha detto che, citando anche uno studio della Emory University: “il nuovo coronavirus clinicamente non esiste più e ha perso la sua potenza iniziale, i posti sia di rianimazione di terapia intensiva che di terapia semi intensiva si sono svuotati grazie alla mancanza di pazienti gravi,… eppure un mese fa la maggior parte degli epidemiologi paventava un ritorno a inizio giugno di una nuova ondata”. Una conferma viene anche dal direttore del San Martino di Genova l’infettivologo Matteo Bassetti che dice: “i malati oggi sono diversi da quelli visti..."><meta name="twitter:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0263e94d827e200b-600wi" />




        <title>Covid-19. Scienza: dall’universale al particolare, non viceversa  - il blog di madrugada</title>
        <link rel="start" href="https://madrugada.blogs.com/il-mio-blog/" title="Home" />
        <link rel="prev" href="https://madrugada.blogs.com/il-mio-blog/2020/06/comunicazione-diretta-un-pilastro-della-salute.html?no_prefetch=1" title="Comunicazione diretta, un pilastro della salute" />
        <link rel="next" href="https://madrugada.blogs.com/il-mio-blog/2020/06/2-giugno-quando-i-nodi-vengono-al-pettine.html?no_prefetch=1" title="2 giugno. Quando i nodi vengono al pettine" />

    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>



<body class="layout-two-column-right post">
	
	<div id="container" class="container">
		<div id="container-inner" class="pkg">
			
                <div class="row">
     


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="https://madrugada.blogs.com/il-mio-blog/" accesskey="1">il blog di madrugada</a></h1>
		<h2 id="banner-description">
			opinioni sulla mondialità intesa come convivialità delle differenze: analisi del presente, esercizi di dialogo e segnali di speranza
		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">home page:</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scopo.html">scopo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/chi-siamo-e-cosa-facciamo.html">chi siamo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">archivi blog</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/collaboratori.html">collabora con noi</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/contatti.html">contatti/newsletter</a></li>
		</ul>
	</div>
</div>




			<div id="pagebody">


				<div id="pagebody-inner" class="pkg">
                                        <div id="alpha">
						<div id="alpha-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="https://madrugada.blogs.com/il-mio-blog/2020/06/comunicazione-diretta-un-pilastro-della-salute.html">&laquo; Comunicazione diretta, un pilastro della salute</a> |
	<a class="content-nav-main" href="https://madrugada.blogs.com/il-mio-blog/">Principale</a>
	| <a class="content-nav-next" href="https://madrugada.blogs.com/il-mio-blog/2020/06/2-giugno-quando-i-nodi-vengono-al-pettine.html">2 giugno. Quando i nodi vengono al pettine &raquo;</a>
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://static.typepad.com/.shared//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<!-- entry -->

	<h2 class="date-header">martedì, 02 giugno 2020</h2>


<div class="entry-category-_andrea_gandini entry-category-salute_e_benessere entry-category-scienza_e_tecnologia entry-category-societ_del_contagio entry-author-madrugada_online entry-type-post entry" id="entry-6a01b7c92b1ddf970b0263e94d82b8200b">
   <div class="entry-inner">
			<h3 class="entry-header">Covid-19. Scienza: dall’universale al particolare, non viceversa </h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p style="text-align: center;"><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;"> <a class="asset-img-link" href="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0263e94d827e200b-pi" style="display: inline;"><img alt="Zangrillo" class="asset  asset-image at-xid-6a01b7c92b1ddf970b0263e94d827e200b img-responsive" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0263e94d827e200b-500wi" title="Zangrillo" /></a></span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Alberto Zangrillo, direttore della terapia intensiva al San Raffaele di Milano ha detto che, citando anche uno studio della Emory University: “<em>il nuovo coronavirus clinicamente non esiste più e ha perso la sua potenza iniziale, i posti sia di rianimazione di terapia intensiva che di terapia semi intensiva si sono svuotati grazie alla mancanza di pazienti gravi,… eppure un mese fa la maggior parte degli epidemiologi paventava un ritorno a inizio giugno di una nuova ondata</em>”. </span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Una conferma viene anche dal direttore del San Martino di Genova l’infettivologo Matteo Bassetti che dice: “<em>i malati oggi sono diversi da quelli visti a marzo e aprile, molti meno e con infezioni lievi</em>”. Sconcertati sono Franco Locatelli e Giuseppe Spallanzani che fanno parte del Comitato tecnico scientifico nominato dal Governo e altri con loro che sostengono che ciò “<em>è dovuto alle forti restrizioni dovute al lockdown e che l’attenuazione del virus impiega anni</em>”. Chi ha ragione? Probabilmente entrambi ma questo pone in evidenza quali sono i limiti oggi della “scienza” che è bene sia tornata di “moda” insieme alla competenza dopo un periodo in cui “<em>uno valeva uno</em>”.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">La scienza si basa su test ripetuti, errori e prove che per essere tali devono avere campioni ampi. Oggi i singoli ricercatori e “scienziati” si occupano di “<em>particolari</em>”, di “<em>dettagli</em>” sempre più piccoli proprio per potenziare la ricerca, ma il rischio è che l’avanzamento di conoscenza di un “dettaglio” non sia inquadrato in un contesto più ampio (“universale”) per cui <strong>si perde la conoscenza organica dell’insieme</strong>.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">I virologi, analizzando le sequenze genetiche del virus in laboratorio, dicono che non c’è evidenza che sia mutato e, probabilmente, hanno ragione. I medici clinici sul campo notano che oggi arrivano in ospedale un decimo dei malati di marzo-aprile e che hanno una carica virale molto minore e quindi guariscono facilmente, al punto che qualcuno si è spinto a dire che il “<em>virus è di fatto sparito</em>”, ed anche questa affermazione è probabilmente vera. </span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Come dunque si conciliano? Le severe misure di lockdown hanno inciso, ma è anche vero che il lockdown si è concluso il 18 maggio e i 14 giorni di incubazione del virus sono finiti e quindi il lockdown non spiega tutto. E’ quindi probabile che, come qualcuno diceva sin dall’inizio, il virus stia “<em>perdendo forza</em>”, com’è successo in altre occasioni (con la stessa Sars e come succede sempre con l’influenza, un virus dello stesso ceppo).</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Il problema è che in presenza di fenomeni nuovi, la “scienza” ha poche frecce al suo “arco”. Per questo in situazioni “di emergenza” è importante dare spazio agli <strong>innovatori</strong>, a quei “<strong>quadri e tecnici sul campo</strong>”, che sono nei reparti di “frontiera” e che osano nuove vie (terapie), anche se non sono consolidate dai protocolli tradizionali (e come potrebbero se sono sconosciute?). </span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Crisanti a Vò Euganeo ha dichiarato che “<em>ha fatto tamponi sugli asintomatici quando non si poteva perché mi sembrava chiaro che erano veicolo di contagio…se mi adattavo al gregge il Veneto sarebbe andato in rotta di collisione come Lombardia e Piemonte</em>”. Il protocollo del Ministero della Sanità vietava i tamponi per farli solo a chi aveva la febbre oltre 38 con tosse e sospetta polmonite, per questo lo riprenderà il direttore della sanità del Veneto Domenico Mantoan al quale Crisanti risponde “<em>ci siamo limitati a fare diagnosi in persone sintomatiche…</em>”. Non è vero, ma è un modo per mandare avanti la ricerca. Mantoan si “vendica” dando i meriti alla dirigente Russo (presidente dell’Aifa), cioè di quella Agenzia Italiana del Farmaco che aveva proprio ostacolato De Donno nella via sperimentale del <strong>plasma iperimmune</strong>, rivelatosi poi la principale terapia (nuova) per casi gravi. Esempi di come in situazioni di emergenza si aprono vie inedite per gli innovatori che possono “forzare” le regole e che sono quasi sempre ostacolati da ligi funzionari perché attenersi alle regole (vecchie) <strong>evita di rischiare nella carriera</strong>. </span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Lo aveva già scoperto Nicolò Macchiavelli quando nel Principe (1504, cap. VI) scrisse: “<em>E debbasi considerare come non è cosa più difficile a trattare, né più dubbia a riuscire, né più pericolosa a maneggiare, che farsi capo ad introdurre </em><em><strong>nuovi ordini</strong></em><em>. Perché lo introduttore ha per nemici tutti quelli che delli ordini vecchi fanno bene, et ha tepidi defensori tutti quelli delli ordini nuovi che farebbono bene. La quale tepidezza nasce, parte per paura delli avversarii, che hanno le leggi dal canto loro, parte dalla incredulità delli uomini; li quali non credano in verità le cose nuove, se non ne veggono nata una ferma esperienza. Donde nasce che qualunque volta quelli che sono nimici hanno occasione di assaltare, lo fanno partigianamente, e quelli altri defendano tepidamente; in modo che insieme con loro si periclita</em>.”</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Ne sa qualcosa anche il capo della missione Apollo 13 che ha salvato gli astronauti tentando l’impossibile e cambiando le procedure contro i suoi collaboratori che non volevano rischiare e anche i molti innovatori. Del resto se non ci fossero questi <strong>coraggiosi </strong>tentativi non ci sarebbero le scoperte e le innovazioni (che vengono dalla competenza). Uno Stato democratico dovrebbe sollecitare e proteggere questi innovatori (dagli stessi suoi ligi funzionari) onde evitare delle “Caporetto”.</span></p>
<p><span style="color: #bf005f;"><em><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">scritto da Andrea Gandini</span></em></span></p>
		</div>
		

                        <!-- SIGNATURE -->
                        
                        
<div id="signature">
        <div id="signature-inner">
        per correggere o commentare questo post scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e28f8386909785838683cc8f83818d8c868dd0a2858f838b8ecc818d8f">[email&#160;protected]</a>
        </div>
</div>


		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Scritto il martedì, 02 giugno 2020 alle 06:11</span> <span class="separator">|</span> <a class="permalink" href="https://madrugada.blogs.com/il-mio-blog/2020/06/covid-19-.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->


		<!-- post footer links -->

	</div>
   </div>
</div>






						</div>
					</div>
                                        <div id="beta">
						<div id="beta-inner" class="pkg">
							
<!-- sidebar -->


<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="http://www.macondo.it/" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3578dbf200c img-responsive" style="width: 145px; display: block; margin-left: auto; margin-right: auto;" alt="Macondo logo mini" title="Macondo logo mini" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3578dbf200c-150wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link" id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/madrugada.html"><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3585eee200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Madrugada log porpora" title="Madrugada log porpora" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3585eee200c-300wi" /></a>	
	</div>
</div>
<div class="module-search module">
    <h2 class="module-header">Cerca</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="https://madrugada.blogs.com/.services/blog/6a01b7c92b1ddf970b01bb09ce411d970d/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Cerca" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/politiche-sociali.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a50ce5e4200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Edicola stampa" title="Edicola stampa" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a50ce5e4200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/edicola-solidale.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a50ce60b200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Edicola online" title="Edicola online" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a50ce60b200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/recensioni.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4b57630200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Rassegna libri" title="Rassegna libri" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4b57630200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/rassegna-film.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4e9880d200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Rassegna film" title="Rassegna film" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4e9880d200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/ultimo-numero-di-madrugada.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3cc0c2d200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Ultimo madrugada" title="Ultimo madrugada" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3cc0c2d200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link" id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/poesia-e-poeti.html"><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad35b1ad9200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Poeticamente" title="Poeticamente" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad35b1ad9200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link" id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/per-immagini.html"><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad382cd3a200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Perimmagini" title="Perimmagini" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad382cd3a200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/instant-book-accoglienza-familiare-e-di-comunità.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4e9897c200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Accoglienza" title="Accoglienza" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4e9897c200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/instant-book-volontariato.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4e989a4200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Volontariato" title="Volontariato" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4e989a4200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/dossier-luoghi-e-persone.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4e989e2200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Luoghi e persone" title="Luoghi e persone" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4e989e2200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/dossier-sostenibilità-e-sussidiarietà.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b025d9b33f1f3200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Sostenibilita" title="Sostenibilita" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b025d9b33f1f3200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/instant-book-formazione.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4e9e991200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Formazione" title="Formazione" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4e9e991200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/instant-book-politiche-sociali.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4e98a05200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Welfare state" title="Welfare state" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4e98a05200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/biografie-culturali.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b025d9b33f1fc200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Biografie culturali" title="Biografie culturali" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b025d9b33f1fc200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/dossier-sulla-ricerca-interiore.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b025d9b33f200200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Ricerca interiore" title="Ricerca interiore" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b025d9b33f200200c-300wi" /></a>	
	</div>
</div>
<div class="module-categories module">
	<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Categorie</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-adriano-cifelli/">- Adriano Cifelli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-alessandro-bruni/">- Alessandro Bruni</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-andrea-gandini/">- Andrea Gandini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/bruno-vigilio-turra/">- Bruno Vigilio Turra</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-cecilia-alfier/">- Cecilia Alfier</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-chiara-zannini/">- Chiara Zannini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-daniele-lugli/">- Daniele Lugli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-donatella-ianelli/">- Donatella Ianelli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-egidio-cardini/">- Egidio Cardini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-elena-buccoliero/">- Elena Buccoliero</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-fabrizio-panebianco/">- Fabrizio Panebianco</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-francesco-monini/">- Francesco Monini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-fulvio-cortese/">- Fulvio Cortese</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-gaetano-farinelli/">- Gaetano Farinelli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giovanni-realdi/">- Giovanni Realdi</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giuseppe-stoppiglia/">- Giuseppe Stoppiglia</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-heymat/">- Heymat</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-luigi-viviani/">- Luigi Viviani</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-marco-opipari/">- Marco Opipari</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-mario-bertin/">- Mario Bertin</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-mauro-presini/">- Mauro Presini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-monica-lazzaretto/">- Monica Lazzaretto</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ambiente-e-societ%C3%A0/">Ambiente e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/anziani-e-societ%C3%A0/">Anziani e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/costume-e-societ%C3%A0/">Costume e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/antropologia/">Culture e cittadinanza</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/la-cultura-del-fare/">Dal dire al fare sociale</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disabilit%C3%A0-e-societ%C3%A0/">Disabilità e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze-1/">Discriminazioni</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-e-societ%C3%A0/">Economia e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/europa-giovane/">Europa giovane</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-sociale/">Famiglia e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/film/">Film e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/diritto-e-diritti/">Giustizia e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ironicamente/">Ironicamente</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/le-buone-notizie/">Le buone notizie</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/libri/">Libri e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/migrazioni-e-migranti/">Migrazioni e migranti</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/minori-e-societ%C3%A0/">Minori e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/pacifismo-e-non-violenza/">Pacifismo e nonviolenza</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze/">Pari opportunità</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/politica-e-societ%C3%A0/">Politica e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/rassegna-idee/">Rassegna idee</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/religioni/">Religioni e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/societ%C3%A0/">Salute e benessere</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scienza/">Scienza e tecnologia</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scuola-e-societ%C3%A0/">Scuola e formazione</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/societ%C3%A0-del-contagio/">Società del contagio</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/spiritualit%C3%A0-e-societ%C3%A0/">Spiritualità e filosofia</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/weekly-news/">Weekly news</a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="https://madrugada.blogs.com/il-mio-blog/archives.html">See More</a>
	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header">Ultimi post</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/06/2-giugno-quando-i-nodi-vengono-al-pettine.html">2 giugno. Quando i nodi vengono al pettine</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/06/covid-19-.html">Covid-19. Scienza: dall’universale al particolare, non viceversa </a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/06/comunicazione-diretta-un-pilastro-della-salute.html">Comunicazione diretta, un pilastro della salute</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/06/la-scuola-digitale-ha-un-enorme-problema-di-sicurezza-informatica.html">La scuola digitale ha un enorme problema di sicurezza informatica</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/06/stefano-allievi-la-spirale-del-sottosviluppo.html">Stefano Allievi, La spirale del sottosviluppo</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/06/rassegna-idee-22-2020.html">Rassegna idee 22, 2020</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/05/weekly-news-22-2020.html">Weekly news 22, 2020</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/05/un-nuovo-servizio-civile-universale-dei-giovani.html">Un nuovo servizio civile universale dei giovani</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/05/covid-19-e-gli-effetti-del-trauma-collettivo.html">Covid-19 e gli effetti del trauma collettivo</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/05/vuoi-avere-figli-la-domanda-illegale-di-unazienda-di-marketing.html">«Vuoi avere figli?». La domanda (illegale) di un’azienda di marketing</a></li>
					
				
			</ul>
		</div>
	</div>
<!-- archives -->

	<div class="module-archives module">
		<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Archivi</a></h2>
		<div class="module-content">
			<ul class="module-list">
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/06/index.html">giugno 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/05/index.html">maggio 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/04/index.html">aprile 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/03/index.html">marzo 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/02/index.html">febbraio 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/01/index.html">gennaio 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/12/index.html">dicembre 2019</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/11/index.html">novembre 2019</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/10/index.html">ottobre 2019</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/09/index.html">settembre 2019</a></li>
				
			</ul>
		</div>
	</div>

<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://creativecommons.org/licenses/by-nc/3.0/it/" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b01b8d2c0a436970c img-responsive" style="width: 88px; display: block; margin-left: auto; margin-right: auto;" alt="88x31" title="88x31" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b01b8d2c0a436970c-100wi" /></a>	
	</div>
</div>
<!-- powered by -->
<div class="module-powered module">
        <div class="module-content">

                <a href="https://www.typepad.com/" title="Blog">Blog</a> powered by <a href="https://www.typepad.com/" title="TypePad">Typepad</a>

        </div>
</div>





						</div>
					</div>
				</div>
			</div>
</div> <!-- row -->
			


<!-- container-footer -->
<div id="footer">
<div class="row well"><div class="col-md-12">
	<div id="footer-inner">
		<ul class="footer-list pkg list-inline" >
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">il blog di madrugada</a></li>
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/codice-di-condotta.html">codice di condotta</a></li>
			<li class="last-footer-list-item footer-list-item"><a href="http://macondo.it/">macondo</a></li>
		</ul>
	</div>
</div></div>
</div>

		</div>
	</div>
	








<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="https://www.typepad.com/t/stats?blog_id=124704196143191821&amp;user_id=&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>




<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
