<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        <meta name="keywords" content="Cristina Giudici, Alessandro Bruni, Nuove Radici, migranti, razzismo, madamato, creme sbiancanti, solidarietà" />
        <meta name="description" content="La politica non è ancora uscita dal lockdown. E forse manco di casa. In commissione Bilancio della Camera, dove si potevano correggere le storture del provvedimento sulla regolarizzazione previsto dal decreto Rilancio, la maggioranza (divisa) ha ritirato gli emendamenti, che avrebbero aumentato il numero dei lavoratori invisibili da regolarizzare, per evitare la bocciatura. Applausi. Mi chiedo se i legislatori abbiano messo in conto i costi sociali della scelta di lasciare ai margini della società, ricattati e ricattabili, più di 400mila migranti irregolari (a voler essere ottimisti). Secondo i dati del Viminale, le richieste arrivate fino al 30 giugno sono state..." />

    <link rel="canonical" href="https://madrugada.blogs.com/il-mio-blog/2020/07/la-politica-non-%C3%A8-uscita-dal-lockdown-e-forse-manco-di-casa-la-politica-non-%C3%A8-ancora-uscita-dal-lockdown-e-forse-manco.html" />




        <link rel="stylesheet" href="https://madrugada.blogs.com/il-mio-blog/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://static.typepad.com/.shared/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="https://static.typepad.com/.shared/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Post su 'il blog di madrugada' (Atom)" href="https://madrugada.blogs.com/il-mio-blog/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 1.0)" href="https://madrugada.blogs.com/il-mio-blog/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 2.0)" href="https://madrugada.blogs.com/il-mio-blog/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "https://www.typepad.com/";
        </script>
        <script type="text/javascript" src="https://static.typepad.com/.shared/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js"></script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225723-36', 'auto', {'name': 'Typepad'}, {'allowLinker': true} );  // Separate tracker for Typepad.
ga('Typepad.require', 'linker');
ga('Typepad.linker:autoLink', ['none']);
ga('Typepad.set', 'dimension1', '6a01b7c92b1ddf970b01bb09ce411d970d');
ga('Typepad.set', 'dimension2', 'Individual');
ga('Typepad.send', 'pageview');
</script>



<meta property="og:title" content="La politica non è uscita dal lockdown" />
<meta property="og:site_name" content="il blog di madrugada" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="https://madrugada.blogs.com/il-mio-blog/2020/07/la-politica-non-%C3%A8-uscita-dal-lockdown-e-forse-manco-di-casa-la-politica-non-%C3%A8-ancora-uscita-dal-lockdown-e-forse-manco.html" />
<meta property="og:description" content="La politica non è ancora uscita dal lockdown. E forse manco di casa. In commissione Bilancio della Camera, dove si potevano correggere le storture del provvedimento sulla regolarizzazione previsto dal decreto Rilancio, la maggioranza (divisa) ha ritirato gli emendamenti, che avrebbero aumentato il numero dei lavoratori invisibili da regolarizzare, per evitare la bocciatura. Applausi. Mi chiedo se i legislatori abbiano messo in conto i costi sociali della scelta di lasciare ai margini della società, ricattati e ricattabili, più di 400mila migranti irregolari (a voler essere ottimisti). Secondo i dati del Viminale, le richieste arrivate fino al 30 giugno sono state..." />
<meta property="fb:admins" content="" />
<meta property="og:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0263ec25e1f4200c-600wi" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="La politica non è uscita dal lockdown">
<meta name="twitter:description" content="La politica non è ancora uscita dal lockdown. E forse manco di casa. In commissione Bilancio della Camera, dove si potevano correggere le storture del provvedimento sulla regolarizzazione previsto dal decreto Rilancio, la maggioranza (divisa) ha ritirato gli emendamenti, che avrebbero aumentato il numero dei lavoratori invisibili da regolarizzare, per evitare la bocciatura. Applausi. Mi chiedo se i legislatori abbiano messo in conto i costi sociali della scelta di lasciare ai margini della società, ricattati e ricattabili, più di 400mila migranti irregolari (a voler essere ottimisti). Secondo i dati del Viminale, le richieste arrivate fino al 30 giugno sono state..."><meta name="twitter:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0263ec25e1f4200c-600wi" />




        <title>La politica non è uscita dal lockdown - il blog di madrugada</title>
        <link rel="start" href="https://madrugada.blogs.com/il-mio-blog/" title="Home" />
        <link rel="prev" href="https://madrugada.blogs.com/il-mio-blog/2020/07/la-distanza-al-tempo-del-contagio-da-forward-di-giugno-2020.html?no_prefetch=1" title="La distanza al tempo del contagio" />

    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>



<body class="layout-two-column-right post">
	
	<div id="container" class="container">
		<div id="container-inner" class="pkg">
			
                <div class="row">
     


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="https://madrugada.blogs.com/il-mio-blog/" accesskey="1">il blog di madrugada</a></h1>
		<h2 id="banner-description">
			opinioni sulla mondialità intesa come convivialità delle differenze: analisi del presente, esercizi di dialogo e segnali di speranza
		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">home page:</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scopo.html">scopo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/chi-siamo-e-cosa-facciamo.html">chi siamo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">archivi blog</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/collaboratori.html">collabora con noi</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/contatti.html">contatti/newsletter</a></li>
		</ul>
	</div>
</div>




			<div id="pagebody">


				<div id="pagebody-inner" class="pkg">
                                        <div id="alpha">
						<div id="alpha-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="https://madrugada.blogs.com/il-mio-blog/2020/07/la-distanza-al-tempo-del-contagio-da-forward-di-giugno-2020.html">&laquo; La distanza al tempo del contagio</a> |
	<a class="content-nav-main" href="https://madrugada.blogs.com/il-mio-blog/">Principale</a>
	
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://static.typepad.com/.shared//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<!-- entry -->

	<h2 class="date-header">venerdì, 03 luglio 2020</h2>


<div class="entry-category-costume_e_societ entry-category-culture_e_cittadinanza entry-category-dal_dire_al_fare_sociale entry-category-giustizia_e_societ entry-category-migrazioni_e_migranti entry-category-pari_opportunit entry-category-politica_e_societ entry-author-madrugada_online entry-type-post entry" id="entry-6a01b7c92b1ddf970b0264e2e66dfe200d">
   <div class="entry-inner">
			<h3 class="entry-header">La politica non è uscita dal lockdown</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p style="text-align: center;"><a class="asset-img-link" href="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0263ec25e1f4200c-pi" style="display: inline;"><img alt="Nuove radici" class="asset  asset-image at-xid-6a01b7c92b1ddf970b0263ec25e1f4200c img-responsive" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0263ec25e1f4200c-500wi" title="Nuove radici" /></a></p>
<p style="text-align: left;"><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">La politica non è ancora uscita dal lockdown. E forse manco di casa. In commissione Bilancio della Camera, dove si potevano correggere le storture del provvedimento sulla regolarizzazione previsto dal decreto Rilancio, la maggioranza (divisa) ha ritirato gli emendamenti, che avrebbero aumentato il numero dei lavoratori invisibili da regolarizzare, per evitare la bocciatura. Applausi. Mi chiedo se i legislatori abbiano messo in conto i costi sociali della scelta di lasciare ai margini della società, ricattati e ricattabili, più di 400mila migranti irregolari (a voler essere ottimisti). Secondo i dati del Viminale, le richieste arrivate fino al 30 giugno sono state 80mila, di cui la maggioranza riguarda i lavoratori irregolari nel settore domestico e di cura alla persona.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">La politica non è ancora uscita dal lockdown. E forse manco di casa. E non accade solo sul fronte delle necessità socio-economiche del Paese e dei diritti civili degli immigrati. Qualche giorno fa mi trovavo in un piccolo paese della bergamasca, dove un gruppo di giovani studenti italiani e di origini straniere, seduti sui dei gradini, improvvisavano rap. Chiacchierando con loro, mi sono resa conto che sono sempre di più quelli che non hanno bisogno di convegni, seminari o appelli all’integrazione: per loro il melting pot è naturale come l’acqua che scorre tra gli argini di un fiume. Eppure la politica davanti all’ipotesi dello ius culturae si ritira spaventata, manco si trattasse di un nuovo focolaio del Covid.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Lo scollamento con la realtà è diventata una patologia cronica della politica. Indipendentemente dallo schieramento, facciamocene una ragione. E ogni vano discorso di piccolo cabotaggio della maggioranza di governo sulle difficoltà di tenere insieme questa improbabile alleanza non mi fa alzare un sopracciglio. La cecità sulla regolarizzazione è solo un ennesimo sintomo della incapacità di avere una visione della società interculturale.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">La politica in mascherina, anche quella in teoria più sensibile ai diritti degli immigrati e ai cambiamenti sociali interculturali, è rimasta intrappolata nel lockdown. Anzi, non è proprio uscita di casa.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Noi invece tiriamo dritti con il nostro storytelling che racconta la complessità e il valore aggiunto&#0160;dei nuovi cittadini. Questa settimana Luca Poli ha raccontato&#0160;<strong><a data-saferedirecturl="https://www.google.com/url?q=https://world.us19.list-manage.com/track/click?u%3D2df425e83f247fc0f0def187e%26id%3D208800797e%26e%3D0d48832d68&amp;source=gmail&amp;ust=1593824833804000&amp;usg=AFQjCNEJcfZnDInywo15Am5-NEsp9hJqJQ" href="https://world.us19.list-manage.com/track/click?u=2df425e83f247fc0f0def187e&amp;id=208800797e&amp;e=0d48832d68" rel="noopener" target="_blank">la storia di Marsida Brahja</a></strong>, nata a Durazzo e cresciuta nella Bassa padana. A 26 anni gira l’Italia con un team di giovani professionisti per aiutare le aziende a prevenire i reati dei colletti bianchi. Cristina Piotti ha raccontato&#0160;<strong><a data-saferedirecturl="https://www.google.com/url?q=https://world.us19.list-manage.com/track/click?u%3D2df425e83f247fc0f0def187e%26id%3D7b04b52c5d%26e%3D0d48832d68&amp;source=gmail&amp;ust=1593824833804000&amp;usg=AFQjCNH29rbOD8-maODaBQjGEZRkhaSsaA" href="https://world.us19.list-manage.com/track/click?u=2df425e83f247fc0f0def187e&amp;id=7b04b52c5d&amp;e=0d48832d68" rel="noopener" target="_blank">il caso delle creme sbiancanti in India&#0160;</a></strong>per spiegare quello che avreste dovuto sapere prima di infilarvi in discussioni social senza costrutto, mentre Elisa Mariani ha fatto la cronaca di un evento organizzato da una rete di associazioni antirazziste, ignorato dai mass media mainstream.&#0160;<strong><a data-saferedirecturl="https://www.google.com/url?q=https://world.us19.list-manage.com/track/click?u%3D2df425e83f247fc0f0def187e%26id%3D7c0abd67b4%26e%3D0d48832d68&amp;source=gmail&amp;ust=1593824833804000&amp;usg=AFQjCNGbq2s4RU2D-_F5WBeYx3qUnxZC4w" href="https://world.us19.list-manage.com/track/click?u=2df425e83f247fc0f0def187e&amp;id=7c0abd67b4&amp;e=0d48832d68" rel="noopener" target="_blank">Della serie chissenefrega della statua di Montanelli</a></strong>, Il dibattito sul razzismo è una cosa seria. Grazie al vostro sostegno, restiamo incollati alla realtà perché noi non siamo rimasti intrappolati nel lockdown.</span></p>
<p><span style="color: #bf005f;"><em><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">editoriale di Cristina Giudici, pubblicato in Nuove Radici del 2 luglio 2020</span></em></span></p>
<p><span style="color: #bf005f;"><em><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">segnalato da Alessandro Bruni</span></em></span></p>
		</div>
		

                        <!-- SIGNATURE -->
                        
                        
<div id="signature">
        <div id="signature-inner">
        per correggere o commentare questo post scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b1dcd0d5c3c4d6d0d5d09fdcd0d2dedfd5de83f1d6dcd0d8dd9fd2dedc">[email&#160;protected]</a>
        </div>
</div>


		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Scritto il venerdì, 03 luglio 2020 alle 03:18</span> <span class="separator">|</span> <a class="permalink" href="https://madrugada.blogs.com/il-mio-blog/2020/07/la-politica-non-%C3%A8-uscita-dal-lockdown-e-forse-manco-di-casa-la-politica-non-%C3%A8-ancora-uscita-dal-lockdown-e-forse-manco.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->


		<!-- post footer links -->

	</div>
   </div>
</div>






						</div>
					</div>
                                        <div id="beta">
						<div id="beta-inner" class="pkg">
							
<!-- sidebar -->


<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="http://www.macondo.it/" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3578dbf200c img-responsive" style="width: 145px; display: block; margin-left: auto; margin-right: auto;" alt="Macondo logo mini" title="Macondo logo mini" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3578dbf200c-150wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link" id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/madrugada.html"><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3585eee200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Madrugada log porpora" title="Madrugada log porpora" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3585eee200c-300wi" /></a>	
	</div>
</div>
<div class="module-search module">
    <h2 class="module-header">Cerca</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="https://madrugada.blogs.com/.services/blog/6a01b7c92b1ddf970b01bb09ce411d970d/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Cerca" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/politiche-sociali.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a50ce5e4200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Edicola stampa" title="Edicola stampa" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a50ce5e4200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/edicola-solidale.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a50ce60b200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Edicola online" title="Edicola online" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a50ce60b200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/recensioni.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4b57630200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Rassegna libri" title="Rassegna libri" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4b57630200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/rassegna-film.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4e9880d200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Rassegna film" title="Rassegna film" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4e9880d200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/ultimo-numero-di-madrugada.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3cc0c2d200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Ultimo madrugada" title="Ultimo madrugada" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3cc0c2d200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link" id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/poesia-e-poeti.html"><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad35b1ad9200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Poeticamente" title="Poeticamente" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad35b1ad9200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link" id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/per-immagini.html"><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad382cd3a200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Perimmagini" title="Perimmagini" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad382cd3a200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/instant-book-accoglienza-familiare-e-di-comunità.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4e9897c200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Accoglienza" title="Accoglienza" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4e9897c200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/instant-book-volontariato.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4e989a4200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Volontariato" title="Volontariato" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4e989a4200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/dossier-luoghi-e-persone.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4e989e2200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Luoghi e persone" title="Luoghi e persone" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4e989e2200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/dossier-sostenibilità-e-sussidiarietà.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b025d9b33f1f3200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Sostenibilita" title="Sostenibilita" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b025d9b33f1f3200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/instant-book-formazione.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4e9e991200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Formazione" title="Formazione" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4e9e991200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/instant-book-politiche-sociali.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4e98a05200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Welfare state" title="Welfare state" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4e98a05200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/biografie-culturali.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b025d9b33f1fc200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Biografie culturali" title="Biografie culturali" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b025d9b33f1fc200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/dossier-sulla-ricerca-interiore.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b025d9b33f200200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Ricerca interiore" title="Ricerca interiore" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b025d9b33f200200c-300wi" /></a>	
	</div>
</div>
<div class="module-categories module">
	<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Categorie</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-adriano-cifelli/">- Adriano Cifelli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-alessandro-bruni/">- Alessandro Bruni</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-andrea-gandini/">- Andrea Gandini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/bruno-vigilio-turra/">- Bruno Vigilio Turra</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-cecilia-alfier/">- Cecilia Alfier</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-chiara-zannini/">- Chiara Zannini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-daniele-lugli/">- Daniele Lugli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-donatella-ianelli/">- Donatella Ianelli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-egidio-cardini/">- Egidio Cardini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-elena-buccoliero/">- Elena Buccoliero</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-fabrizio-panebianco/">- Fabrizio Panebianco</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-francesco-monini/">- Francesco Monini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-fulvio-cortese/">- Fulvio Cortese</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-gaetano-farinelli/">- Gaetano Farinelli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giovanni-realdi/">- Giovanni Realdi</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giuseppe-stoppiglia/">- Giuseppe Stoppiglia</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-heymat/">- Heymat</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-luigi-viviani/">- Luigi Viviani</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-marco-opipari/">- Marco Opipari</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-mario-bertin/">- Mario Bertin</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-mauro-presini/">- Mauro Presini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-monica-lazzaretto/">- Monica Lazzaretto</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ambiente-e-societ%C3%A0/">Ambiente e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/anziani-e-societ%C3%A0/">Anziani e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/banalit%C3%A0-del-male/">Banalità del male</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/costume-e-societ%C3%A0/">Costume e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/antropologia/">Culture e cittadinanza</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/la-cultura-del-fare/">Dal dire al fare sociale</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disabilit%C3%A0-e-societ%C3%A0/">Disabilità e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze-1/">Discriminazioni</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-e-societ%C3%A0/">Economia e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-sociale/">Famiglia e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/film/">Film e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/diritto-e-diritti/">Giustizia e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ironicamente/">Ironicamente</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/le-buone-notizie/">Le buone notizie</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/libri/">Libri e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/migrazioni-e-migranti/">Migrazioni e migranti</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/minori-e-societ%C3%A0/">Minori e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/pacifismo-e-non-violenza/">Pacifismo e nonviolenza</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze/">Pari opportunità</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/politica-e-societ%C3%A0/">Politica e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/rassegna-idee/">Rassegna idee</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/europa-giovane/">Rassegna stampa europea</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/religioni/">Religioni e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/societ%C3%A0/">Salute e benessere</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scienza/">Scienza e tecnologia</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scuola-e-societ%C3%A0/">Scuola e formazione</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/societ%C3%A0-del-contagio/">Società del contagio</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/spiritualit%C3%A0-e-societ%C3%A0/">Spiritualità e filosofia</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/testimonianze/">Testimonianze</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/weekly-news/">Weekly news</a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="https://madrugada.blogs.com/il-mio-blog/archives.html">See More</a>
	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header">Ultimi post</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/07/la-politica-non-%C3%A8-uscita-dal-lockdown-e-forse-manco-di-casa-la-politica-non-%C3%A8-ancora-uscita-dal-lockdown-e-forse-manco.html">La politica non è uscita dal lockdown</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/07/la-distanza-al-tempo-del-contagio-da-forward-di-giugno-2020.html">La distanza al tempo del contagio</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/07/angela-merkel-e-leuropa-un-semestre-di-innovazione-sistemica.html">Angela Merkel e l’Europa, un semestre di innovazione sistemica</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/07/gender-pay-gap-leuropa-bacchetta-litalia-sul-divario-retributivo.html">Gender pay gap: l’Europa bacchetta l’Italia sul divario retributivo</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/07/rom-in-italia-dati-politiche-e-sfide-per-lintegrazione.html">Rom in Italia. Dati, politiche e sfide per l’integrazione</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/07/il-mes-cartina-di-tornasole-delle-credibilit%C3%A0-dellitalia.html">Il Mes, cartina di tornasole delle credibilità dell’Italia</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/07/rassegna-stampa-europea-26-2020.html">Rassegna stampa europea 26, 2020</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/07/conte-bis-tra-contraddizioni-dissensi-e-pericolo-di-caduta.html">Conte bis: tra contraddizioni, dissensi e pericolo di caduta</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/07/appunti-per-un-nuovo-modello-di-sviluppo.html">Appunti per un nuovo modello di sviluppo</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/07/cosa-significa-vivere-da-stranieri.html">Cosa significa vivere da stranieri</a></li>
					
				
			</ul>
		</div>
	</div>
<!-- archives -->

	<div class="module-archives module">
		<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Archivi</a></h2>
		<div class="module-content">
			<ul class="module-list">
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/07/index.html">luglio 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/06/index.html">giugno 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/05/index.html">maggio 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/04/index.html">aprile 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/03/index.html">marzo 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/02/index.html">febbraio 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/01/index.html">gennaio 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/12/index.html">dicembre 2019</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/11/index.html">novembre 2019</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/10/index.html">ottobre 2019</a></li>
				
			</ul>
		</div>
	</div>

<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://creativecommons.org/licenses/by-nc/3.0/it/" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b01b8d2c0a436970c img-responsive" style="width: 88px; display: block; margin-left: auto; margin-right: auto;" alt="88x31" title="88x31" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b01b8d2c0a436970c-100wi" /></a>	
	</div>
</div>
<!-- powered by -->
<div class="module-powered module">
        <div class="module-content">

                <a href="https://www.typepad.com/" title="Blog">Blog</a> powered by <a href="https://www.typepad.com/" title="TypePad">Typepad</a>

        </div>
</div>





						</div>
					</div>
				</div>
			</div>
</div> <!-- row -->
			


<!-- container-footer -->
<div id="footer">
<div class="row well"><div class="col-md-12">
	<div id="footer-inner">
		<ul class="footer-list pkg list-inline" >
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">il blog di madrugada</a></li>
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/codice-di-condotta.html">codice di condotta</a></li>
			<li class="last-footer-list-item footer-list-item"><a href="http://macondo.it/">macondo</a></li>
		</ul>
	</div>
</div></div>
</div>

		</div>
	</div>
	








<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="https://www.typepad.com/t/stats?blog_id=124704196143191821&amp;user_id=&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>




<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
