<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        <meta name="keywords" content="Luisa Mondo, Fabrizio Maffioletti, Pressenza, donne, violenza, centro di accoglienza, dono come condivisione" />
        <meta name="description" content="Domenico Brioschi e Lidia Robba hanno deciso di dedicare il loro tempo e mettere la loro guest house, una splendida “finestra” sul lago d’Orta, a disposizione della Cooperativa Irene che si occupa di donne vittime di violenza. Arriviamo di primo mattino a frazione Lagna di San Maurizio d’Opaglio, un posto incantevole sul lago d’Orta, facciamo una lunga passeggiata con l’immancabile borsa delle macchine fotografiche, parliamo di questo luogo e dell’Osteria di San Giulio, la guest house di Domenico Brioschi e Lidia Robba, una splendida “finestra” sul lago, della storia e della nuova modalità di gestione di questa struttura turistica. Il..." />

    <link rel="canonical" href="https://madrugada.blogs.com/il-mio-blog/2020/08/nuova-vita-per-donne-vittime-di-violenza.html" />




        <link rel="stylesheet" href="https://madrugada.blogs.com/il-mio-blog/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://static.typepad.com/.shared/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="https://static.typepad.com/.shared/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Post su 'il blog di madrugada' (Atom)" href="https://madrugada.blogs.com/il-mio-blog/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 1.0)" href="https://madrugada.blogs.com/il-mio-blog/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 2.0)" href="https://madrugada.blogs.com/il-mio-blog/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "https://www.typepad.com/";
        </script>
        <script type="text/javascript" src="https://static.typepad.com/.shared/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js"></script>




<meta property="og:title" content="Nuova vita per donne vittime di violenza" />
<meta property="og:site_name" content="il blog di madrugada" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="https://madrugada.blogs.com/il-mio-blog/2020/08/nuova-vita-per-donne-vittime-di-violenza.html" />
<meta property="og:description" content="Domenico Brioschi e Lidia Robba hanno deciso di dedicare il loro tempo e mettere la loro guest house, una splendida “finestra” sul lago d’Orta, a disposizione della Cooperativa Irene che si occupa di donne vittime di violenza. Arriviamo di primo mattino a frazione Lagna di San Maurizio d’Opaglio, un posto incantevole sul lago d’Orta, facciamo una lunga passeggiata con l’immancabile borsa delle macchine fotografiche, parliamo di questo luogo e dell’Osteria di San Giulio, la guest house di Domenico Brioschi e Lidia Robba, una splendida “finestra” sul lago, della storia e della nuova modalità di gestione di questa struttura turistica. Il..." />
<meta property="fb:admins" content="" />
<meta property="og:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026be40bb374200d-600wi" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Nuova vita per donne vittime di violenza">
<meta name="twitter:description" content="Domenico Brioschi e Lidia Robba hanno deciso di dedicare il loro tempo e mettere la loro guest house, una splendida “finestra” sul lago d’Orta, a disposizione della Cooperativa Irene che si occupa di donne vittime di violenza. Arriviamo di primo mattino a frazione Lagna di San Maurizio d’Opaglio, un posto incantevole sul lago d’Orta, facciamo una lunga passeggiata con l’immancabile borsa delle macchine fotografiche, parliamo di questo luogo e dell’Osteria di San Giulio, la guest house di Domenico Brioschi e Lidia Robba, una splendida “finestra” sul lago, della storia e della nuova modalità di gestione di questa struttura turistica. Il..."><meta name="twitter:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026be40bb374200d-600wi" />




        <title>Nuova vita per donne vittime di violenza - il blog di madrugada</title>
        <link rel="start" href="https://madrugada.blogs.com/il-mio-blog/" title="Home" />
        <link rel="prev" href="https://madrugada.blogs.com/il-mio-blog/2020/08/asili-nido-e-societ%C3%A0-adulto-centrica.html?no_prefetch=1" title="Asili nido e società “adulto-centrica”" />
        <link rel="next" href="https://madrugada.blogs.com/il-mio-blog/2020/08/non-%C3%A8-normale.html?no_prefetch=1" title="Colombia: la violenza non è normale" />

    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>



<body class="layout-two-column-right post">
	
	<div id="container" class="container">
		<div id="container-inner" class="pkg">
			
                <div class="row">
     


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="https://madrugada.blogs.com/il-mio-blog/" accesskey="1">il blog di madrugada</a></h1>
		<h2 id="banner-description">
			opinioni sulla mondialità intesa come convivialità delle differenze: analisi del presente, esercizi di dialogo e segnali di speranza
		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">home page:</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scopo.html">scopo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/chi-siamo-e-cosa-facciamo.html">chi siamo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">archivi blog</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/collaboratori.html">collabora con noi</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/contatti.html">contatti/newsletter</a></li>
		</ul>
	</div>
</div>




			<div id="pagebody">


				<div id="pagebody-inner" class="pkg">
                                        <div id="alpha">
						<div id="alpha-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="https://madrugada.blogs.com/il-mio-blog/2020/08/asili-nido-e-societ%C3%A0-adulto-centrica.html">&laquo; Asili nido e società “adulto-centrica”</a> |
	<a class="content-nav-main" href="https://madrugada.blogs.com/il-mio-blog/">Principale</a>
	| <a class="content-nav-next" href="https://madrugada.blogs.com/il-mio-blog/2020/08/non-%C3%A8-normale.html">Colombia: la violenza non è normale &raquo;</a>
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://static.typepad.com/.shared//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<!-- entry -->

	<h2 class="date-header">mercoledì, 26 agosto 2020</h2>


<div class="entry-category-buone_pratiche entry-category-dal_dire_al_fare_sociale entry-category-giustizia_e_societ entry-category-identit_e_convivenza entry-category-il_lascito_di_caino entry-category-prendersi_cura entry-category-salute_e_benessere entry-category-solidariet_sociale entry-category-testimonianze entry-author-madrugada_online entry-type-post entry" id="entry-6a01b7c92b1ddf970b0263e95f9d32200b">
   <div class="entry-inner">
			<h3 class="entry-header">Nuova vita per donne vittime di violenza</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p style="text-align: center;"><a class="asset-img-link" href="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026be40bb374200d-pi" style="display: inline;"><img alt="La-finestra-sul-lago-6-720x480" class="asset  asset-image at-xid-6a01b7c92b1ddf970b026be40bb374200d img-responsive" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026be40bb374200d-500wi" title="La-finestra-sul-lago-6-720x480" /></a></p>
<p><span style="font-size: 12pt;"><span style="color: #40454d;"><span style="font-family: Trebuchet MS, sans-serif;"><em>Domenico Brioschi e Lidia Robba hanno deciso di dedicare il loro tempo e mettere la loro guest house, una splendida “finestra” sul lago d’Orta, a disposizione della Cooperativa Irene che si occupa di donne vittime di violenza.</em></span></span></span></p>
<p><span style="font-size: 12pt;"><span style="color: #333333;"><span style="font-family: Trebuchet MS, sans-serif;">Arriviamo di primo mattino a frazione Lagna di San Maurizio d’Opaglio, un posto incantevole sul lago d’Orta, facciamo una lunga passeggiata con l’immancabile borsa delle macchine fotografiche, parliamo di questo luogo e dell’</span></span><em><span style="color: #333333;"><span style="font-family: Trebuchet MS, sans-serif;">Osteria di San Giulio</span></span></em><span style="color: #333333;"><span style="font-family: Trebuchet MS, sans-serif;">, la guest house di Domenico Brioschi e Lidia Robba, una&#0160; splendida “finestra” sul lago, della storia e della nuova modalità di gestione di questa struttura turistica.</span></span></span></p>
<p><span style="color: #333333; font-size: 12pt;"><span style="font-family: Trebuchet MS, sans-serif;">Il paese è ancora silente, qualche raro runner, qualcuno a spasso col cane, un silenzio quasi intimo ci avvolge.</span></span></p>
<p><span style="color: #333333; font-size: 12pt;"><span style="font-family: Trebuchet MS, sans-serif;">L’appuntamento per l’intervista è alle 10, vaghiamo in cerca di un caffè che non berremo, è ancora tutto chiuso.</span></span></p>
<p><span style="color: #333333; font-size: 12pt;"><span style="font-family: Trebuchet MS, sans-serif;">L’isola di San Giulio è sempre davanti a noi, in tutta la sua bellezza.</span></span></p>
<p><span style="font-size: 12pt;"><span style="color: #333333;"><span style="font-family: Trebuchet MS, sans-serif;">Alle 10 suoniamo all’</span></span><em><span style="color: #333333;"><span style="font-family: Trebuchet MS, sans-serif;">Osteria di San Giulio</span></span></em><span style="color: #333333;"><span style="font-family: Trebuchet MS, sans-serif;">, abbiamo già fatto una foto da fuori, il casale è davvero molto bello.</span></span></span></p>
<p><span style="color: #333333; font-size: 12pt;"><span style="font-family: Trebuchet MS, sans-serif;">Lidia Robba ci accoglie nel parco, dove, seduti all’ombra, faremo l’intervista.</span></span></p>
<p><span style="font-size: 12pt;"><span style="color: #333333;"><span style="font-family: Trebuchet MS, sans-serif;">Ci presenta Margherita Fortina, la Presidente di&#0160;</span></span><em><span style="color: #333333;"><span style="font-family: Trebuchet MS, sans-serif;">Irene Società Cooperativa</span></span></em><span style="color: #333333;"><span style="font-family: Trebuchet MS, sans-serif;">, la cooperativa d’impresa sociale che si occupa di donne vittime di violenza.</span></span></span></p>
<p><span style="font-size: 12pt;"><span style="color: #333333;"><span style="font-family: Trebuchet MS, sans-serif;">Margherita Fortina inizia a raccontarci di&#0160;</span></span><em><span style="color: #333333;"><span style="font-family: Trebuchet MS, sans-serif;">Irene</span></span></em><span style="color: #333333;"><span style="font-family: Trebuchet MS, sans-serif;">, della sua evoluzione da onlus a cooperativa d’impresa sociale.</span></span></span></p>
<p><span style="color: #333333; font-size: 12pt;"><span style="font-family: Trebuchet MS, sans-serif;">La cooperativa eroga sostanzialmente tre servizi:</span></span></p>
<ul>
<li>
<p><span style="font-size: 12pt;"><span style="color: #333333;"><span style="font-family: Trebuchet MS, sans-serif;">Centro Antiviolenza Area&#0160;Nord Novarese: gestito in concomitanza con l’Associazione Mamre Onlus di Borgomanero, si tratta di&#0160;sportelli di consulenza e orientamento per donne vittime di violenza e interventi in emergenza h24<br /></span></span><a href="https://www.facebook.com/centroantiviolenzaareanordnovarese/"><span style="color: #217dd3;"><span style="font-family: Trebuchet MS, sans-serif;">https://www.facebook.com/centroantiviolenzaareanordnovarese/</span></span></a><span style="color: #333333;"><span style="font-family: Trebuchet MS, sans-serif;"><br />Per sostenere il progetto:&#0160;</span></span><a href="https://www.facebook.com/centroantiviolenzaareanordnovarese/posts/323208232397754"><span style="color: #217dd3;"><span style="font-family: Trebuchet MS, sans-serif;">https://www.facebook.com/centroantiviolenzaareanordnovarese/posts/323208232397754</span></span></a></span></p>
</li>
<li>
<p><span style="font-size: 12pt;"><span style="color: #333333;"><span style="font-family: Trebuchet MS, sans-serif;">Case di accoglienza e appartamenti semiautonomi per donne e minori che hanno bisogno di sostegno e accompagnamento verso l’autonomia. Vengono inserite principalmente donne vittime di violenza.<br /></span></span><a href="https://www.facebook.com/Irene.impresasocialecooperativa/"><span style="color: #217dd3;"><span style="font-family: Trebuchet MS, sans-serif;">https://www.facebook.com/Irene.impresasocialecooperativa/</span></span></a></span></p>
</li>
<li>
<p><span style="font-size: 12pt;"><span style="color: #333333;"><span style="font-family: Trebuchet MS, sans-serif;">La guest house&#0160;</span></span><em><span style="color: #333333;"><span style="font-family: Trebuchet MS, sans-serif;">Osteria di San Giulio</span></span></em><span style="color: #333333;"><span style="font-family: Trebuchet MS, sans-serif;">&#0160;(il luogo dell’intervista e delle fotografie, n.d.r.): progetto di turismo sociale, luogo di inserimento lavorativo dedicato alle donne che vengono dapprima seguite dal centro antiviolenza e/o nelle case d’accoglienza<br /></span></span><a href="https://www.facebook.com/guesthousesangiulio/"><span style="color: #217dd3;"><span style="font-family: Trebuchet MS, sans-serif;">https://www.facebook.com/guesthousesangiulio/</span></span></a></span></p>
</li>
</ul>
<p><span style="color: #333333; font-size: 12pt;"><span style="font-family: Trebuchet MS, sans-serif;">Ci viene descritta la molteplicità dei casi che trattano, ognuno davvero un caso a sé, molte delle donne assistite sono madri, alcune di bambini molto piccoli, purtroppo non tutte hanno con sé&#0160; i propri bimbi.</span></span></p>
<p><span style="font-size: 12pt;"><strong><span style="color: #333333;">“</span></strong><strong><span style="color: #333333;"><span style="font-family: Trebuchet MS, sans-serif;">Assistite principalmente donne italiane o straniere?”</span></span></strong></span></p>
<p><span style="color: #333333; font-size: 12pt;"><span style="font-family: Trebuchet MS, sans-serif;">Margherita Fortina: “Nella nostra casistica abbiamo sia donne italiane che straniere, ma nei casi di cui attualmente ci stiamo occupando, in larghissima prevalenza il maltrattante è italiano.”</span></span></p>
<p><span style="color: #333333; font-size: 12pt;">“<span style="font-family: Trebuchet MS, sans-serif;">Con Lidia e Domenico, abbiamo parlato a lungo di come poter collaborare fattivamente, siamo arrivati alla conclusione di quanto fosse importante dare a queste donne una possibilità d’inserimento nel mondo del lavoro”.</span></span></p>
<p><span style="color: #333333; font-size: 12pt;">“<span style="font-family: Trebuchet MS, sans-serif;">Durante l’emergenza Covid-19 abbiamo trasformato la guest house in struttura di accoglienza per le situazioni d’emergenza. Abbiamo pensato ad un protocollo sanitario che ha funzionato, non abbiamo avuto casi di contagi. Questa decisione ci ha permesso di mantenere una situazione di sicurezza fisica, emotiva e sanitaria, per donne che data la pandemia i servizi sociali avrebbero fatto molta fatica ad inserire nei propri circuiti”.</span></span></p>
<p><span style="color: #333333; font-size: 12pt;"><span style="font-family: Trebuchet MS, sans-serif;">Lidia Robba: “L’anno scorso, fino alla chiusura autunnale, dopo 14 anni che la gestivamo la struttura è stata affidata a due donne seguite dalla Cooperativa Irene, abbiamo affidato loro la gestione in tutto e per tutto, comprese le entrate dell’attività. Andrea, l’operatore della cooperativa che si è dedicato principalmente a questa struttura, ha seguito le prenotazioni e la formazione delle persone che venivano qui a lavorare. Noi abbiamo fatto loro un periodo di affiancamento, dato che queste donne iniziavano da zero. Direi che il primo anno di esperienza, sia come affluenza che come gradimento da parte degli ospiti, è stato ampiamente positivo.”</span></span></p>
<p><span style="font-size: 12pt;"><span style="color: #333333;"><span style="font-family: Trebuchet MS, sans-serif;">Gli operatori di Cooperativa Irene hanno anche seguito un percorso formativo realizzato da&#0160;</span></span><a href="https://www.hangarpiemonte.it/"><span style="color: #217dd3;"><span style="font-family: Trebuchet MS, sans-serif;">Hangar Piemonte</span></span></a><span style="color: #333333;"><span style="font-family: Trebuchet MS, sans-serif;">, finalizzato allo sviluppo di competenze e capacità manageriali.</span></span></span></p>
<p><span style="color: #333333; font-size: 12pt;"><span style="font-family: Trebuchet MS, sans-serif;">Margherita Fortina: “Il progetto d’inserimento lavorativo nella guest house, partito l’anno scorso, prevede che le donne inserite facciano un percorso di circa sei mesi durante la stagione estiva. E’ previsto un periodo iniziale di formazione che comprende anche tutta la parte riguardante la sicurezza. Al termine del percorso ci affidiamo ad un’agenzia che si occupa dell’inserimento all’interno del mercato del lavoro o della formazione.</span></span></p>
<p><span style="color: #333333; font-size: 12pt;"><span style="font-family: Trebuchet MS, sans-serif;">Domenico Brioschi ci racconta – con l’empatia che vibra nella sua voce – dei bambini, di come cambiano una volta inseriti in un ambiente nonviolento, di come rifioriscono quando vedono le madri fare un percorso: “Il fatto che vedano la madre acquisire indipendenza, fare un percorso di un certo tipo, influisce molto positivamente sui bambini. In particolare le bambine quando scoprono che le donne possono fare tutto, che hanno il diritto di poter fare tutto, acquisiscono anche loro forza e sicurezza”.</span></span></p>
<p><span style="color: #333333; font-size: 12pt;"><span style="font-family: Trebuchet MS, sans-serif;">Lidia Robba: “Quello che vogliamo realizzare è una forma di “turismo sociale” ovvero una realtà che possa coinvolgere, in termini di qualità dell’accoglienza della persona, sia la persona che viene a fare le vacanze qui, sia la persona che qui sta lavorando. Parliamo di un bene collettivo che vogliamo condividere: noi abbiamo la fortuna di avere questa struttura, ci è stata donata, è un bene di famiglia, desideriamo cercare di renderla più utile e duratura possibile non solo a noi due che non abbiamo figli. Abbiamo pensato alla cooperativa, a queste mamme, a questi bambini”.</span></span></p>
<p><span style="color: #333333; font-size: 12pt;"><span style="font-family: Trebuchet MS, sans-serif;">Le parole di Lidia, Margherita e Domenico, ci trasmettono quanto questa esperienza stia influendo positivamente nelle loro vite, di quanto la vivano come una vera e propria fonte di arricchimento personale.</span></span></p>
<p><span style="color: #333333; font-size: 12pt;"><span style="font-family: Trebuchet MS, sans-serif;">L’intervista è finita, ci allontaniamo da San Maurizio d’Opaglio, pensiamo all’intensità del dono come condivisione, il dono di una incantevole “finestra” sul lago, capace di riconciliarti con tutto, forse anche con una vita di violenze subite.</span></span></p>
<p><span style="color: #333333; font-size: 12pt;"><span style="font-family: Trebuchet MS, sans-serif;">Pensiamo a queste donne umiliate che possono respirare in quel cortile avvolgente come un abbraccio, nel quale il presente non fa più paura, nel quale i verbi si possono finalmente coniugare al futuro, dove per queste donne la parola “Io” torna ad avere un senso.</span></span></p>
<p><span style="color: #333333; font-size: 12pt;"><span style="font-family: Trebuchet MS, sans-serif;">Pensiamo a quei bimbi che attraversano il prato e hanno davanti il lago, con il dolore e la sofferenza ormai alle spalle grazie a mamme coraggiose che però – senza una rete di protezione – sarebbero state “perse”.</span></span></p>
<p><em><span style="font-size: 12pt; color: #bf005f;"><span style="font-family: Trebuchet MS, sans-serif;">scritto da Luisa Mondo e </span><span style="font-family: Trebuchet MS, sans-serif;">Fabrizio Maffioletti, pubblicato in Pressenza del 24 agosto 2020</span></span></em></p>
<p><em><span style="color: #bf005f; font-size: 12pt;"><span style="font-family: Trebuchet MS, sans-serif;">segnalato da Alessandro Bruni</span></span></em></p>
		</div>
		

                        <!-- SIGNATURE -->
                        
                        
<div id="signature">
        <div id="signature-inner">
        per correggere o commentare questo post scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="432e22273136242227226d2e22202c2d272c7103242e222a2f6d202c2e">[email&#160;protected]</a>
        </div>
</div>


		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Scritto il mercoledì, 26 agosto 2020 alle 04:22</span> <span class="separator">|</span> <a class="permalink" href="https://madrugada.blogs.com/il-mio-blog/2020/08/nuova-vita-per-donne-vittime-di-violenza.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->


		<!-- post footer links -->

	</div>
   </div>
</div>






						</div>
					</div>
                                        <div id="beta">
						<div id="beta-inner" class="pkg">
							
<!-- sidebar -->


<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="http://www.macondo.it/" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3578dbf200c img-responsive" style="width: 145px; display: block; margin-left: auto; margin-right: auto;" alt="Macondo logo mini" title="Macondo logo mini" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3578dbf200c-150wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link" id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/madrugada.html"><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3585eee200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Madrugada log porpora" title="Madrugada log porpora" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3585eee200c-300wi" /></a>	
	</div>
</div>
<div class="module-search module">
    <h2 class="module-header">Cerca</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="https://madrugada.blogs.com/.services/blog/6a01b7c92b1ddf970b01bb09ce411d970d/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Cerca" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/politiche-sociali.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a50ce5e4200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Edicola stampa" title="Edicola stampa" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a50ce5e4200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/edicola-solidale.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a50ce60b200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Edicola online" title="Edicola online" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a50ce60b200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/recensioni.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4b57630200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Rassegna libri" title="Rassegna libri" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4b57630200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/rassegna-film.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4e9880d200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Rassegna film" title="Rassegna film" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4e9880d200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/ultimo-numero-di-madrugada.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3cc0c2d200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Ultimo madrugada" title="Ultimo madrugada" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3cc0c2d200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link" id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/poesia-e-poeti.html"><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad35b1ad9200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Poeticamente" title="Poeticamente" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad35b1ad9200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link" id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/per-immagini.html"><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad382cd3a200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Perimmagini" title="Perimmagini" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad382cd3a200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/instant-books.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0263ec26e56b200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Instant books" title="Instant books" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0263ec26e56b200c-300wi" /></a>	
	</div>
</div>
<div class="module-categories module">
	<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Categorie</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-alessandro-bruni/">- Alessandro Bruni</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-andrea-gandini/">- Andrea Gandini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-cecilia-alfier/">- Cecilia Alfier</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-daniele-lugli/">- Daniele Lugli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-donatella-ianelli/">- Donatella Ianelli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-egidio-cardini/">- Egidio Cardini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-elena-buccoliero/">- Elena Buccoliero</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-fabrizio-panebianco/">- Fabrizio Panebianco</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-francesco-monini/">- Francesco Monini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-fulvio-cortese/">- Fulvio Cortese</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-gaetano-farinelli/">- Gaetano Farinelli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giovanni-realdi/">- Giovanni Realdi</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giuseppe-stoppiglia/">- Giuseppe Stoppiglia</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-luigi-viviani/">- Luigi Viviani</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-mauro-presini/">- Mauro Presini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-monica-lazzaretto/">- Monica Lazzaretto</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ambiente-e-societ%C3%A0/">Ambiente e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/anziani-e-societ%C3%A0/">Anziani e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/banalit%C3%A0-del-male/">Banalità del male</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/buone-pratiche/">Buone pratiche</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/costume-e-societ%C3%A0/">Costume e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/antropologia/">Culture e cittadinanza</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/la-cultura-del-fare/">Dal dire al fare sociale</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze-1/">Discriminazioni</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze-e-diversit%C3%A0/">Disuguaglianze e diversità</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-e-societ%C3%A0/">Economia e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/etica-dei-principi/">Etica dei principi</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-sociale/">Famiglia e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/film/">Film e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/diritto-e-diritti/">Giustizia e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/identit%C3%A0-e-convivenza/">Identità e convivenza</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/violenza-il-lascito-di-caino/">Il lascito di Caino</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/libri/">Libri e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/migrazioni-e-migranti/">Migrazioni e migranti</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/minori-e-societ%C3%A0/">Minori e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/politica-e-societ%C3%A0/">Politica e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/povert%C3%A0-e-inclusione/">Povertà e inclusione</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/prendersi-cura/">Prendersi cura</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/rassegna-idee/">Rassegna idee</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/religioni/">Religioni e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/societ%C3%A0/">Salute e benessere</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scienza/">Scienza e tecnologia</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scienze-cognitive-e-societ%C3%A0/">Scienze cognitive e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scuola-e-societ%C3%A0/">Scuola e formazione</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/societ%C3%A0-del-contagio/">Società del contagio</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/solidariet%C3%A0-sociale/">Solidarietà sociale</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/spiritualit%C3%A0-e-societ%C3%A0/">Spiritualità e filosofia</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/testimonianze/">Testimonianze</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/weekly-news/">Weekly news</a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="https://madrugada.blogs.com/il-mio-blog/archives.html">See More</a>
	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header">Ultimi post</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/08/sul-futuro-della-ricerca-si-gioca-il-futuro-del-paese.html">Sul futuro della ricerca si gioca il futuro del paese</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/08/non-%C3%A8-normale.html">Colombia: la violenza non è normale</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/08/nuova-vita-per-donne-vittime-di-violenza.html">Nuova vita per donne vittime di violenza</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/08/asili-nido-e-societ%C3%A0-adulto-centrica.html">Asili nido e società “adulto-centrica”</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/08/to-il-mali.html">To’, il Mali</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/08/a-margine-del-discorso-di-draghi-al-meeting-di-cl.html">A margine del discorso di Draghi al Meeting di CL</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/08/la-scuola-insegna-davvero-a-socializzare.html">La scuola insegna davvero a socializzare?</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/08/una-nuova-idea-di-scuola-per-istituti-tecnici-estensibile-ai-licei.html">Una nuova idea di scuola</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/08/weekly-news-34-2020.html">Weekly news 34, 2020</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/08/ricostruire-lempatia-dopo-la-pandemia.html">Ri/costruire l’empatia dopo la pandemia</a></li>
					
				
			</ul>
		</div>
	</div>
<!-- archives -->

	<div class="module-archives module">
		<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Archivi</a></h2>
		<div class="module-content">
			<ul class="module-list">
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/08/index.html">agosto 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/07/index.html">luglio 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/06/index.html">giugno 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/05/index.html">maggio 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/04/index.html">aprile 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/03/index.html">marzo 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/02/index.html">febbraio 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/01/index.html">gennaio 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/12/index.html">dicembre 2019</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/11/index.html">novembre 2019</a></li>
				
			</ul>
		</div>
	</div>

<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://creativecommons.org/licenses/by-nc/3.0/it/" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b01b8d2c0a436970c img-responsive" style="width: 88px; display: block; margin-left: auto; margin-right: auto;" alt="88x31" title="88x31" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b01b8d2c0a436970c-100wi" /></a>	
	</div>
</div>
<!-- powered by -->
<div class="module-powered module">
        <div class="module-content">

                <a href="https://www.typepad.com/" title="Blog">Blog</a> powered by <a href="https://www.typepad.com/" title="TypePad">Typepad</a>

        </div>
</div>





						</div>
					</div>
				</div>
			</div>
</div> <!-- row -->
			


<!-- container-footer -->
<div id="footer">
<div class="row well"><div class="col-md-12">
	<div id="footer-inner">
		<ul class="footer-list pkg list-inline" >
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">il blog di madrugada</a></li>
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/codice-di-condotta.html">codice di condotta</a></li>
			<li class="footer-list-item"><a href="http://macondo.it/">macondo</a></li>
			<li class="last-footer-list-item footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/cookie-.html">cookies</a></li>
		</ul>
	</div>
</div></div>
</div>

		</div>
	</div>
	








<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="https://www.typepad.com/t/stats?blog_id=124704196143191821&amp;user_id=&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>




<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
