<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        <meta name="keywords" content="giovani e lavoro, Andrea Gandini, Gaetano Sateriale, Alessandro Bruni, ripresa economica, post pandemia" />
        <meta name="description" content="L’intento di questo Instant book del blog di Madrugada, ovvero una monografia dedicata al lavoro dei giovani, è quello di raccogliere contributi di analisi e proposte per integrare quanto fin qui sperimentato ed elaborato in quella che ormai viene definita come “l’esperienza ferrarese” nei percorsi di transizione studio lavoro. Allo scopo di agevolare questa raccolta, si è cercato di ridurre la complessità dell’argomento circoscrivendolo all’intero di tre campi distinti: le problematiche dell’offerta di lavoro dei giovani, l’analisi della domanda di lavoro in cui quell’offerta potrebbe trovare spazio occupazionale, i contenuti di politica economica di sostegno dell’incontro tra quell’offerta e quella..." />

    <link rel="canonical" href="https://madrugada.blogs.com/il-mio-blog/2020/09/instant-book-giovani-e-lavoro.html" />




        <link rel="stylesheet" href="https://madrugada.blogs.com/il-mio-blog/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://static.typepad.com/.shared/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="https://static.typepad.com/.shared/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Post su 'il blog di madrugada' (Atom)" href="https://madrugada.blogs.com/il-mio-blog/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 1.0)" href="https://madrugada.blogs.com/il-mio-blog/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 2.0)" href="https://madrugada.blogs.com/il-mio-blog/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "https://www.typepad.com/";
        </script>
        <script type="text/javascript" src="https://static.typepad.com/.shared/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js"></script>




<meta property="og:title" content="Instant book. Giovani e lavoro" />
<meta property="og:site_name" content="il blog di madrugada" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="https://madrugada.blogs.com/il-mio-blog/2020/09/instant-book-giovani-e-lavoro.html" />
<meta property="og:description" content="L’intento di questo Instant book del blog di Madrugada, ovvero una monografia dedicata al lavoro dei giovani, è quello di raccogliere contributi di analisi e proposte per integrare quanto fin qui sperimentato ed elaborato in quella che ormai viene definita come “l’esperienza ferrarese” nei percorsi di transizione studio lavoro. Allo scopo di agevolare questa raccolta, si è cercato di ridurre la complessità dell’argomento circoscrivendolo all’intero di tre campi distinti: le problematiche dell’offerta di lavoro dei giovani, l’analisi della domanda di lavoro in cui quell’offerta potrebbe trovare spazio occupazionale, i contenuti di politica economica di sostegno dell’incontro tra quell’offerta e quella..." />
<meta property="fb:admins" content="" />
<meta property="og:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0263e964957c200b-600wi" />
<meta property="og:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026be410b1b2200d-600wi" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Instant book. Giovani e lavoro">
<meta name="twitter:description" content="L’intento di questo Instant book del blog di Madrugada, ovvero una monografia dedicata al lavoro dei giovani, è quello di raccogliere contributi di analisi e proposte per integrare quanto fin qui sperimentato ed elaborato in quella che ormai viene definita come “l’esperienza ferrarese” nei percorsi di transizione studio lavoro. Allo scopo di agevolare questa raccolta, si è cercato di ridurre la complessità dell’argomento circoscrivendolo all’intero di tre campi distinti: le problematiche dell’offerta di lavoro dei giovani, l’analisi della domanda di lavoro in cui quell’offerta potrebbe trovare spazio occupazionale, i contenuti di politica economica di sostegno dell’incontro tra quell’offerta e quella..."><meta name="twitter:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0263e964957c200b-600wi" />
<meta name="twitter:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026be410b1b2200d-600wi" />




        <title>Instant book. Giovani e lavoro - il blog di madrugada</title>
        <link rel="start" href="https://madrugada.blogs.com/il-mio-blog/" title="Home" />
        <link rel="prev" href="https://madrugada.blogs.com/il-mio-blog/2020/09/il-covid-19-non-%C3%A8-un-virus-democratico.html?no_prefetch=1" title="Il Covid-19 non è un virus democratico" />

    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>



<body class="layout-two-column-right post">
	
	<div id="container" class="container">
		<div id="container-inner" class="pkg">
			
                <div class="row">
     


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="https://madrugada.blogs.com/il-mio-blog/" accesskey="1">il blog di madrugada</a></h1>
		<h2 id="banner-description">
			opinioni sulla mondialità intesa come convivialità delle differenze: analisi del presente, esercizi di dialogo e segnali di speranza
		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">home page:</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scopo.html">scopo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/chi-siamo-e-cosa-facciamo.html">chi siamo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">archivi blog</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/collaboratori.html">collabora con noi</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/contatti.html">contatti/newsletter</a></li>
		</ul>
	</div>
</div>




			<div id="pagebody">


				<div id="pagebody-inner" class="pkg">
                                        <div id="alpha">
						<div id="alpha-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="https://madrugada.blogs.com/il-mio-blog/2020/09/il-covid-19-non-%C3%A8-un-virus-democratico.html">&laquo; Il Covid-19 non è un virus democratico</a> |
	<a class="content-nav-main" href="https://madrugada.blogs.com/il-mio-blog/">Principale</a>
	
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://static.typepad.com/.shared//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<!-- entry -->

	<h2 class="date-header">sabato, 12 settembre 2020</h2>


<div class="entry-category-_andrea_gandini entry-category-dal_dire_al_fare_sociale entry-category-economia_e_societ entry-category-societ_del_contagio entry-author-madrugada_online entry-type-post entry" id="entry-6a01b7c92b1ddf970b026bde91ed6c200c">
   <div class="entry-inner">
			<h3 class="entry-header">Instant book. Giovani e lavoro</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p style="text-align: center;"><a class="asset-img-link" href="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0263e964957c200b-pi" style="display: inline;"><img alt="Giovani e lavoro madrugada cds" class="asset  asset-image at-xid-6a01b7c92b1ddf970b0263e964957c200b img-responsive" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0263e964957c200b-500wi" title="Giovani e lavoro madrugada cds" /></a></p>
<p><span style="font-size: 12pt;"><span style="font-family: &#39;trebuchet ms&#39;, geneva;">L’intento di questo <strong><span style="background-color: #ffff00;"><a href="https://madrugada.blogs.com/il-mio-blog/instant-book-politiche-sociali.html" style="background-color: #ffff00;">Instant book del blog di Madrugada</a></span></strong>, ovvero una monografia dedicata al lavoro dei giovani, è quello di raccogliere contributi di analisi e proposte per integrare quanto fin qui sperimentato ed <br />elaborato in quella che ormai viene definita come “l’esperienza ferrarese” nei percorsi di transizione studio lavoro. </span><span style="font-family: &#39;trebuchet ms&#39;, geneva;">Allo scopo di agevolare questa raccolta, si è cercato di ridurre la complessità dell’argomento circoscrivendolo all’intero di tre campi distinti: le problematiche dell’offerta di lavoro dei giovani, l’analisi della domanda di lavoro in cui quell’offerta potrebbe trovare spazio occupazionale, i contenuti di politica economica di sostegno dell’incontro tra quell’offerta e quella domanda.&#0160;</span><span style="font-family: &#39;trebuchet ms&#39;, geneva;">L’articolazione di ciascun campo in temi ritenuti prioritari dovrebbe, nell’intento dei&#0160;</span><span style="font-family: &#39;trebuchet ms&#39;, geneva;">redattori della proposta, concentrare il contributo di chi interviene e la diffusione e&#0160;</span><span style="font-family: &#39;trebuchet ms&#39;, geneva;">fruizione dei relativi suggerimenti.</span></span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;"><br />Il presente elaborato comprende:</span></p>
<ul>
<li><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">una “introduzione al tema generale” oggetto della monografia, contestualizzato alla particolare fase della ripresa economica post pandemia;</span></li>
<li><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">una sintesi di “studio di caso” dell’esperienza ferrarese, con particolare attenzione alla sperimentazione svolta e in corso presso l’Università (il cosiddetto “Programma PIL di Unife”) e al vasto campo di osservazioni e applicazioni pratiche anche consolidate, rese disponibili dai risultati sperimentali successivamente accumulati e confrontati con la partecipazione a programmi di ricerca a livello Nazionale ed Europeo;</span></li>
<li><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">uno “schema dell’articolazione dei temi”, presentato ciascuno con sintetiche e approssimative “citazioni” (formalmente anonime, alla maniera delle indagini Delphi) seguite da brevi sintesi o “spunti” per approfondimenti mirati, nella logica di allargare il campo (qualità e numero) dei suggerimenti proposti oltre che consolidare quelli ritenuti più condivisibili e realizzabili.</span></li>
</ul>
<p style="text-align: center;"><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;"> <a class="asset-img-link" href="https://madrugada.blogs.com/welfarestate/Monografia%20Giovani%20e%20Lavoro%20AEF%202020.pdf" style="display: inline;"><img alt="Cdscultura" class="asset  asset-image at-xid-6a01b7c92b1ddf970b026be410b1b2200d img-responsive" height="135" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026be410b1b2200d-500wi" title="Cdscultura" width="133" /></a><br /></span></p>
<p><span style="color: #bf005f; font-size: 12pt;"><em><span style="font-family: &#39;trebuchet ms&#39;, geneva;">segnalato da Alessandro Bruni</span></em></span></p>
		</div>
		

                        <!-- SIGNATURE -->
                        
                        
<div id="signature">
        <div id="signature-inner">
        per correggere o commentare questo post scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8de0ece9fff8eaece9eca3e0eceee2e3e9e2bfcdeae0ece4e1a3eee2e0">[email&#160;protected]</a>
        </div>
</div>


		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Scritto il sabato, 12 settembre 2020 alle 02:44</span> <span class="separator">|</span> <a class="permalink" href="https://madrugada.blogs.com/il-mio-blog/2020/09/instant-book-giovani-e-lavoro.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->


		<!-- post footer links -->

	</div>
   </div>
</div>






						</div>
					</div>
                                        <div id="beta">
						<div id="beta-inner" class="pkg">
							
<!-- sidebar -->


<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="http://www.macondo.it/" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3578dbf200c img-responsive" style="width: 145px; display: block; margin-left: auto; margin-right: auto;" alt="Macondo logo mini" title="Macondo logo mini" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3578dbf200c-150wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link" id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/madrugada.html"><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3585eee200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Madrugada log porpora" title="Madrugada log porpora" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3585eee200c-300wi" /></a>	
	</div>
</div>
<div class="module-search module">
    <h2 class="module-header">Cerca</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="https://madrugada.blogs.com/.services/blog/6a01b7c92b1ddf970b01bb09ce411d970d/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Cerca" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/edicola-solidale.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a50ce60b200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Edicola online" title="Edicola online" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a50ce60b200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/recensioni.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4b57630200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Rassegna libri" title="Rassegna libri" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4b57630200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/rassegna-film.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4e9880d200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Rassegna film" title="Rassegna film" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4e9880d200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/ultimo-numero-di-madrugada.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3cc0c2d200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Ultimo madrugada" title="Ultimo madrugada" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3cc0c2d200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link" id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/poesia-e-poeti.html"><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad35b1ad9200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Poeticamente" title="Poeticamente" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad35b1ad9200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link" id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/per-immagini.html"><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad382cd3a200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Perimmagini" title="Perimmagini" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad382cd3a200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/instant-books.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0263ec26e56b200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Instant books" title="Instant books" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0263ec26e56b200c-300wi" /></a>	
	</div>
</div>
<div class="module-categories module">
	<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Categorie</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-alessandro-bruni/">- Alessandro Bruni</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-andrea-gandini/">- Andrea Gandini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-cecilia-alfier/">- Cecilia Alfier</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-daniele-lugli/">- Daniele Lugli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-donatella-ianelli/">- Donatella Ianelli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-egidio-cardini/">- Egidio Cardini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-elena-buccoliero/">- Elena Buccoliero</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-fabrizio-panebianco/">- Fabrizio Panebianco</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-francesco-monini/">- Francesco Monini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-fulvio-cortese/">- Fulvio Cortese</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-gaetano-farinelli/">- Gaetano Farinelli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giovanni-realdi/">- Giovanni Realdi</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giuseppe-stoppiglia/">- Giuseppe Stoppiglia</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-luigi-viviani/">- Luigi Viviani</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-mauro-presini/">- Mauro Presini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-monica-lazzaretto/">- Monica Lazzaretto</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ambiente-e-societ%C3%A0/">Ambiente e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/anziani-e-societ%C3%A0/">Anziani e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/banalit%C3%A0-del-male/">Banalità del male</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/buone-pratiche/">Buone pratiche</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/costume-e-societ%C3%A0/">Costume e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/antropologia/">Culture e cittadinanza</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/la-cultura-del-fare/">Dal dire al fare sociale</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze-1/">Discriminazioni</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze-e-diversit%C3%A0/">Disuguaglianze e diversità</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-e-societ%C3%A0/">Economia e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/etica-dei-principi/">Etica dei principi</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-sociale/">Famiglia e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/film/">Film e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/diritto-e-diritti/">Giustizia e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/identit%C3%A0-e-convivenza/">Identità e convivenza</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ieri-e-oggi/">Ieri e oggi</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/violenza-il-lascito-di-caino/">Il lascito di Caino</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/libri/">Libri e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/migrazioni-e-migranti/">Migrazioni e migranti</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/minori-e-societ%C3%A0/">Minori e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/politica-e-societ%C3%A0/">Politica e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/povert%C3%A0-e-inclusione/">Povertà e inclusione</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/prendersi-cura/">Prendersi cura</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/religioni/">Religioni e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/societ%C3%A0/">Salute e benessere</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scienza/">Scienza e tecnologia</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scienze-cognitive-e-societ%C3%A0/">Scienze cognitive e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scuola-e-societ%C3%A0/">Scuola e formazione</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/societ%C3%A0-del-contagio/">Società del contagio</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/solidariet%C3%A0-sociale/">Solidarietà sociale</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/spiritualit%C3%A0-e-societ%C3%A0/">Spiritualità e filosofia</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/testimonianze/">Testimonianze</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/weekly-news/">Weekly news</a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="https://madrugada.blogs.com/il-mio-blog/archives.html">See More</a>
	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header">Ultimi post</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/09/instant-book-giovani-e-lavoro.html">Instant book. Giovani e lavoro</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/09/il-covid-19-non-%C3%A8-un-virus-democratico.html">Il Covid-19 non è un virus democratico</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/09/quasimodo-attuale-sulla-pandemia.html">Quasimodo attuale sulla pandemia</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/09/revelli-lomicidio-di-willy-il-prodotto-dellincultura-dei-social-network.html">Revelli: «L'omicidio di Willy? Il prodotto dell'incultura dei social network»</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/09/la-mascherina-pu%C3%B2-essere-pericolosa-per-la-salute.html">La mascherina può essere pericolosa per la salute?</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/09/quello-che-la-morte-di-evan-insegna.html">Quello che la morte di Evan insegna</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/09/ritorna-lautonomia-regionale-rischio-di-salto-nel-buio.html">Ritorna l’autonomia regionale, rischio di salto nel buio</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/09/lomicidio-di-willy-la-modernit%C3%A0-ignorante-e-noi.html">L’omicidio di Willy, la modernità ignorante e noi</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/09/onlus-tra-utilit%C3%A0-sociale-e-attivit%C3%A0-da-svolgere.html">Onlus, tra utilità sociale e attività da svolgere</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/09/la-chiesa-e-le-riforme-che-seguono-la-mondanit%C3%A0-spirituale.html">La Chiesa e le riforme che seguono la “mondanità spirituale”</a></li>
					
				
			</ul>
		</div>
	</div>
<!-- archives -->

	<div class="module-archives module">
		<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Archivi</a></h2>
		<div class="module-content">
			<ul class="module-list">
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/09/index.html">settembre 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/08/index.html">agosto 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/07/index.html">luglio 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/06/index.html">giugno 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/05/index.html">maggio 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/04/index.html">aprile 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/03/index.html">marzo 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/02/index.html">febbraio 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/01/index.html">gennaio 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2019/12/index.html">dicembre 2019</a></li>
				
			</ul>
		</div>
	</div>

<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://creativecommons.org/licenses/by-nc/3.0/it/" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b01b8d2c0a436970c img-responsive" style="width: 88px; display: block; margin-left: auto; margin-right: auto;" alt="88x31" title="88x31" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b01b8d2c0a436970c-100wi" /></a>	
	</div>
</div>
<!-- powered by -->
<div class="module-powered module">
        <div class="module-content">

                <a href="https://www.typepad.com/" title="Blog">Blog</a> powered by <a href="https://www.typepad.com/" title="TypePad">Typepad</a>

        </div>
</div>





						</div>
					</div>
				</div>
			</div>
</div> <!-- row -->
			


<!-- container-footer -->
<div id="footer">
<div class="row well"><div class="col-md-12">
	<div id="footer-inner">
		<ul class="footer-list pkg list-inline" >
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">il blog di madrugada</a></li>
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/codice-di-condotta.html">codice di condotta</a></li>
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/cookie-.html">cookie</a></li>
			<li class="last-footer-list-item footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/informativa-sui-cookie.html">informativa cookie</a></li>
		</ul>
	</div>
</div></div>
</div>

		</div>
	</div>
	








<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="https://www.typepad.com/t/stats?blog_id=124704196143191821&amp;user_id=&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>




<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
