<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        <meta name="keywords" content="scuola, aperto/chiuso, Aluisi Tosolini, Sara De Carli, Vita, Parma" />
        <meta name="description" content="di Sara De Carli. Aluisi Tosolini dirige il Liceo Bertolucci di Parma. Da lunedì parte il GOL: un giorno alla settimana a casa in didattica a distanza. Per alleggerire la pressione sui trasporti, certo, ma soprattutto per poter mettere in campo quelle didattiche di cooperative learning che la scuola in presenza oggi non permette. «Le scuole hanno fatto i compiti e sono divenute centri di innovazione didattica e digitale. Per questo è sbagliato ragionare solo in termini di aperto/chiuso, servono scelte &quot;personalizzate&quot;. Chiudere tutto è la scelta più facile, ma è una sconfitta». Aluisi Tosolini ha parole chiare: la chiusura..." />

    <link rel="canonical" href="https://madrugada.blogs.com/il-mio-blog/2020/10/scuola-perch%C3%A9-non-fare-un-ragionamento-pi%C3%B9-articolato-dellapertochiuso.html" />




        <link rel="stylesheet" href="https://madrugada.blogs.com/il-mio-blog/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://static.typepad.com/.shared/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="https://static.typepad.com/.shared/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Post su 'il blog di madrugada' (Atom)" href="https://madrugada.blogs.com/il-mio-blog/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 1.0)" href="https://madrugada.blogs.com/il-mio-blog/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 2.0)" href="https://madrugada.blogs.com/il-mio-blog/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "https://www.typepad.com/";
        </script>
        <script type="text/javascript" src="https://static.typepad.com/.shared/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js"></script>




<meta property="og:title" content="Scuola: bisogna superare la logica dell'aperto/chiuso" />
<meta property="og:site_name" content="il blog di madrugada" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="https://madrugada.blogs.com/il-mio-blog/2020/10/scuola-perch%C3%A9-non-fare-un-ragionamento-pi%C3%B9-articolato-dellapertochiuso.html" />
<meta property="og:description" content="di Sara De Carli. Aluisi Tosolini dirige il Liceo Bertolucci di Parma. Da lunedì parte il GOL: un giorno alla settimana a casa in didattica a distanza. Per alleggerire la pressione sui trasporti, certo, ma soprattutto per poter mettere in campo quelle didattiche di cooperative learning che la scuola in presenza oggi non permette. «Le scuole hanno fatto i compiti e sono divenute centri di innovazione didattica e digitale. Per questo è sbagliato ragionare solo in termini di aperto/chiuso, servono scelte &quot;personalizzate&quot;. Chiudere tutto è la scelta più facile, ma è una sconfitta». Aluisi Tosolini ha parole chiare: la chiusura..." />
<meta property="fb:admins" content="" />
<meta property="fb:app_id" content="5575381869" /><meta property="og:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026bdea00e36200c-600wi" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Scuola: bisogna superare la logica dell'aperto/chiuso">
<meta name="twitter:description" content="di Sara De Carli. Aluisi Tosolini dirige il Liceo Bertolucci di Parma. Da lunedì parte il GOL: un giorno alla settimana a casa in didattica a distanza. Per alleggerire la pressione sui trasporti, certo, ma soprattutto per poter mettere in campo quelle didattiche di cooperative learning che la scuola in presenza oggi non permette. «Le scuole hanno fatto i compiti e sono divenute centri di innovazione didattica e digitale. Per questo è sbagliato ragionare solo in termini di aperto/chiuso, servono scelte &quot;personalizzate&quot;. Chiudere tutto è la scelta più facile, ma è una sconfitta». Aluisi Tosolini ha parole chiare: la chiusura..."><meta name="twitter:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026bdea00e36200c-600wi" />




        <title>Scuola: bisogna superare la logica dell'aperto/chiuso - il blog di madrugada</title>
        <link rel="start" href="https://madrugada.blogs.com/il-mio-blog/" title="Home" />
        <link rel="prev" href="https://madrugada.blogs.com/il-mio-blog/2020/10/il-blocco-dei-licenziamenti-e-le-politiche-attive-del-lavoro.html?no_prefetch=1" title="Il blocco dei licenziamenti e le politiche attive del lavoro" />
        <link rel="next" href="https://madrugada.blogs.com/il-mio-blog/2020/10/caro-franceschini-siete-voi-a-non-aver-capito-la-gravit%C3%A0-della-situazione.html?no_prefetch=1" title="Caro Franceschini, non avete capito la gravità della situazione" />

    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>



<body class="layout-two-column-right post">
	
	<div id="container" class="container">
		<div id="container-inner" class="pkg">
			
                <div class="row">
     


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="https://madrugada.blogs.com/il-mio-blog/" accesskey="1">il blog di madrugada</a></h1>
		<h2 id="banner-description">
			opinioni sulla mondialità intesa come convivialità delle differenze: analisi del presente, esercizi di dialogo e segnali di speranza
		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">home page:</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scopo.html">scopo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/chi-siamo-e-cosa-facciamo.html">chi siamo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">archivi blog</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/autori-del-blog.html">autori blog</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/collaboratori.html">collabora con noi</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/contatti.html">contatti/newsletter</a></li>
		</ul>
	</div>
</div>




			<div id="pagebody">


				<div id="pagebody-inner" class="pkg">
                                        <div id="alpha">
						<div id="alpha-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="https://madrugada.blogs.com/il-mio-blog/2020/10/il-blocco-dei-licenziamenti-e-le-politiche-attive-del-lavoro.html">&laquo; Il blocco dei licenziamenti e le politiche attive del lavoro</a> |
	<a class="content-nav-main" href="https://madrugada.blogs.com/il-mio-blog/">Principale</a>
	| <a class="content-nav-next" href="https://madrugada.blogs.com/il-mio-blog/2020/10/caro-franceschini-siete-voi-a-non-aver-capito-la-gravit%C3%A0-della-situazione.html">Caro Franceschini, non avete capito la gravità della situazione &raquo;</a>
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://static.typepad.com/.shared//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<!-- entry -->

	<h2 class="date-header">venerdì, 30 ottobre 2020</h2>


<div class="entry-category-_alessandro_bruni entry-category-buone_pratiche entry-category-scuola_e_formazione entry-category-societ_del_contagio entry-author-madrugada_online entry-type-post entry" id="entry-6a01b7c92b1ddf970b026be41ef820200d">
   <div class="entry-inner">
			<h3 class="entry-header">Scuola: bisogna superare la logica dell'aperto/chiuso</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p style="text-align: center;"><a class="asset-img-link" href="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026bdea00e36200c-pi" style="display: inline;"><img alt="Aperto o chiuso" class="asset  asset-image at-xid-6a01b7c92b1ddf970b026bdea00e36200c img-responsive" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026bdea00e36200c-500wi" title="Aperto o chiuso" /></a></p>
<p><span style="color: #bf005f;"><em><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">di Sara De Carli.</span></em></span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Aluisi Tosolini dirige il Liceo Bertolucci di Parma. Da lunedì parte il GOL: un giorno alla settimana a casa in didattica a distanza. Per alleggerire la pressione sui trasporti, certo, ma soprattutto per poter mettere in campo quelle didattiche di cooperative learning che la scuola in presenza oggi non permette. «Le scuole hanno fatto i compiti e sono divenute centri di innovazione didattica e digitale. Per questo è sbagliato ragionare solo in termini di aperto/chiuso, servono scelte &quot;personalizzate&quot;. Chiudere tutto è la scelta più facile, ma è una sconfitta».</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Aluisi Tosolini ha parole chiare: la chiusura delle scuole in blocco è una «sconfitta per tutti». Campania, Lombardia, Lazio e Liguria sono le prime regioni ad aver preso un provvedimento in questo senso, con scelte differenti da una regione all’altra. <span style="background-color: #ffffbf;">«Finalmente c’è un ragionamento territorialmente mirato e questo è positivo poiché è evidente che non tutti i contesti territoriali hanno bisogno della stessa “cura da cavallo”»</span>, commenta il dirigente del Liceo Bertolucci di Parma. </span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Però non è ancora abbastanza: «Siamo sicuri, allora, che la situazione a Chiavenna sia uguale a quella di Milano, giusto per stare alla Lombardia? Credo proprio di no. E allo stesso modo, sulla proposta di iniziare alle 9, in una città di medie dimensioni come Parma, dove le corriere essenzialmente portano in città solo gli studenti dalla provincia, spostare l’ingresso dalle 8 alle 9 significa solo spostare il traffico dalle 8 alle 9, non alleggerirlo alle 8. Nelle città, con la metropolitana, le cose sono diverse. Mi sembra venga messa a prova l’autonomia, come se proprio quelli che l’hanno tanto cercata ora non la volessero più. </span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Qui in Emilia Romagna - almeno mia provincia – è stato messo in piedi una sorta di microgruppo di lavoro tra provincia, sanità, scuole e trasporti per rispondere velocemente all’evoluzione dei dati. Perché è chiaro che se ce ne fosse bisogno la scuola va chiusa, non siamo qui a dire che non si deve chiudere o che la scuola va tenuta aperta ad ogni costo. Soltanto diciamo “non si scelga sempre la strada più facile”».</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Già, perché è facile e immediato chiudere la scuola: in un sol colpo si terrebbero a casa quasi 11 milioni di persone. «Però questo significa scaricare sulla scuola il problema. Invece la scuola quest’estate ha fatto i compiti e altri no, questo bisogna pur dirlo. Già oggi le scuole superiori utilizzano la Didattica Digitale Integrata, hanno organizzato non solo entrate scaglionate ma anche turnazioni in presenza e a distanza e sono pronte - se fosse davvero necessario - ad aumentare la percentuale della propria didattica on line e a distanza.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">I punti in sostanza sono due:</span></p>
<ul>
<li><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Primo, «le scuole sono divenute centri di innovazione didattica e digitale, scommettendo sulla possibilità di continuare a costruire comunità anche (e soprattutto) nei momenti di difficoltà. La scuola si è attrezzata».</span></li>
<li><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Secondo, «chiudere le scuole, tutte assieme, senza distinguere, senza compiere quel lavoro equivalente al contact tracing per i casi individuali, significa arrendersi senza combattere.</span></li>
</ul>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">E la scuola invece vuole combattere, perché ha dimostrato sino ad oggi di saper essere un luogo sicuro in cui fare cultura e comunità, cittadinanza e ricerca, insegnamento e apprendimento. Ci vuole la stessa logica del contact tracing, che a scuola si chiama personalizzazione della didattica, pedagogia della individualizzazione. Non tutte le scuole, non tutti i territori, ma ciascuna scuola, in ciascun territorio…, è una sconfitta ridurre tutto alla scelta aperto/chiuso…».</span></p>
<p><span style="color: #bf005f;"><em><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">scritto da Sara De Carli, pubblicato in Vita.it del 22 ottobre 2020</span></em></span></p>
<p><span style="color: #bf005f;"><em><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">sintesi di Alessandro Bruni</span></em></span></p>
<p><span style="color: #bf005f;"><em><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">per leggere l&#39;articolo completo <a href="http://www.vita.it/it/article/2020/10/22/e-se-sulla-scuola-provassimo-a-fare-un-ragionamento-piu-articolato-del/157096/" style="color: #bf005f;">aprire questo link</a></span></em></span></p>
		</div>
		

                        <!-- SIGNATURE -->
                        
                        
<div id="signature">
        <div id="signature-inner">
        per correggere o commentare questo post scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4d202c293f382a2c292c63202c2e222329227f0d2a202c2421632e2220">[email&#160;protected]</a>
        </div>
</div>


		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Scritto il venerdì, 30 ottobre 2020 alle 04:33</span> <span class="separator">|</span> <a class="permalink" href="https://madrugada.blogs.com/il-mio-blog/2020/10/scuola-perch%C3%A9-non-fare-un-ragionamento-pi%C3%B9-articolato-dellapertochiuso.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->


		<!-- post footer links -->

	</div>
   </div>
</div>






						</div>
					</div>
                                        <div id="beta">
						<div id="beta-inner" class="pkg">
							
<!-- sidebar -->


<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="http://www.macondo.it/" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3578dbf200c img-responsive" style="width: 145px; display: block; margin-left: auto; margin-right: auto;" alt="Macondo logo mini" title="Macondo logo mini" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3578dbf200c-150wi" /></a>	
	</div>
</div>
<div class="module-search module">
    <h2 class="module-header">Cerca</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="https://madrugada.blogs.com/.services/blog/6a01b7c92b1ddf970b01bb09ce411d970d/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Cerca" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/ultime-notizie.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b026bde99e3e8200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Ultime notizie" title="Ultime notizie" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026bde99e3e8200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/ultimo-numero-di-madrugada.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0263e96cac27200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Madrugada12" title="Madrugada12" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0263e96cac27200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/recensioni.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4b57630200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Rassegna libri" title="Rassegna libri" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4b57630200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/rassegna-film.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4e9880d200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Rassegna film" title="Rassegna film" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4e9880d200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link" id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/poesia-e-poeti.html"><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad35b1ad9200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Poeticamente" title="Poeticamente" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad35b1ad9200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link" id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/per-immagini.html"><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad382cd3a200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Perimmagini" title="Perimmagini" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad382cd3a200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/instant-books.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0263ec26e56b200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Instant books" title="Instant books" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0263ec26e56b200c-300wi" /></a>	
	</div>
</div>
<div class="module-categories module">
	<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Categorie</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-adriano-cifelli/">- Adriano Cifelli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-alessandro-bruni/">- Alessandro Bruni</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-andrea-gandini/">- Andrea Gandini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-cecilia-alfier/">- Cecilia Alfier</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-daniele-lugli/">- Daniele Lugli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-donatella-ianelli/">- Donatella Ianelli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-egidio-cardini/">- Egidio Cardini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-elena-buccoliero/">- Elena Buccoliero</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-enzo-bianchi/">- Enzo Bianchi</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-fabrizio-panebianco/">- Fabrizio Panebianco</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-francesco-monini/">- Francesco Monini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-fulvio-cortese/">- Fulvio Cortese</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-gaetano-farinelli/">- Gaetano Farinelli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giovanni-realdi/">- Giovanni Realdi</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giuseppe-maiolo/">- Giuseppe Maiolo</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giuseppe-stoppiglia/">- Giuseppe Stoppiglia</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-luigi-viviani/">- Luigi Viviani</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-massimo-recalcati/">- Massimo Recalcati</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-mauro-presini/">- Mauro Presini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-monica-lazzaretto/">- Monica Lazzaretto</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-stefano-allievi/">- Stefano Allievi</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ambiente-e-societ%C3%A0/">Ambiente e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/anziani-e-societ%C3%A0/">Anziani e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/banalit%C3%A0-del-male/">Banalità del male</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/buone-pratiche/">Buone pratiche</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/costume-e-societ%C3%A0/">Costume e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/antropologia/">Culture e cittadinanza</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/la-cultura-del-fare/">Dal dire al fare sociale</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze-1/">Discriminazioni</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze-e-diversit%C3%A0/">Disuguaglianze e diversità</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-e-societ%C3%A0/">Economia e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/etica-dei-principi/">Etica dei principi</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-sociale/">Famiglia e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/film/">Film e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/diritto-e-diritti/">Giustizia e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/identit%C3%A0-e-convivenza/">Identità e convivenza</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ieri-e-oggi/">Ieri e oggi</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/violenza-il-lascito-di-caino/">Il lascito di Caino</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/libri/">Libri e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/migrazioni-e-migranti/">Migrazioni e migranti</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/minori-e-societ%C3%A0/">Minori e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/politica-e-societ%C3%A0/">Politica e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/povert%C3%A0-e-inclusione/">Povertà e inclusione</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/prendersi-cura/">Prendersi cura</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/religioni/">Religioni e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/societ%C3%A0/">Salute e benessere</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scienza/">Scienza e tecnologia</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scienze-cognitive-e-societ%C3%A0/">Scienze cognitive e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scuola-e-societ%C3%A0/">Scuola e formazione</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/societ%C3%A0-del-contagio/">Società del contagio</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/solidariet%C3%A0-sociale/">Solidarietà sociale</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/spiritualit%C3%A0-e-societ%C3%A0/">Spiritualità e filosofia</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/testimonianze/">Testimonianze</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/weekly-news/">Weekly news</a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="https://madrugada.blogs.com/il-mio-blog/archives.html">See More</a>
	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header">Ultimi post</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/10/caro-franceschini-siete-voi-a-non-aver-capito-la-gravit%C3%A0-della-situazione.html">Caro Franceschini, non avete capito la gravità della situazione</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/10/scuola-perch%C3%A9-non-fare-un-ragionamento-pi%C3%B9-articolato-dellapertochiuso.html">Scuola: bisogna superare la logica dell'aperto/chiuso</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/10/il-blocco-dei-licenziamenti-e-le-politiche-attive-del-lavoro.html">Il blocco dei licenziamenti e le politiche attive del lavoro</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/10/lotta-al-covid-la-protesta-la-rabbia-e-il-compito-della-politica.html">Lotta al Covid, la protesta, la rabbia e il compito della politica</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/10/il-covid-lesigenza-di-unit%C3%A0-nazionale-e-lo-scontro-della-politica.html">Il Covid, l’esigenza di unità nazionale e lo scontro della politica</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/10/evasi-di-giorno-e-pure-di-notte.html">Evasi di giorno e pure di notte</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/10/c%C3%A8-una-alternativa-alla-didattica-a-distanza.html">C’è una alternativa alla didattica a distanza?</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/10/sta-davvero-cambiando-tutto-nel-mondo-arabo-finalmente.html">Sta davvero cambiando tutto nel mondo arabo, finalmente</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/10/il-primo-obiettivo-dellagenda-2030-%C3%A8-sconfiggere-la-povert%C3%A0.html">Il primo obiettivo dell’Agenda 2030 è sconfiggere la povertà</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/10/newsletter-44.html">Weekly news 43, 2020</a></li>
					
				
			</ul>
		</div>
	</div>
<!-- archives -->

	<div class="module-archives module">
		<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Archivi</a></h2>
		<div class="module-content">
			<ul class="module-list">
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/10/index.html">ottobre 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/09/index.html">settembre 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/08/index.html">agosto 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/07/index.html">luglio 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/06/index.html">giugno 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/05/index.html">maggio 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/04/index.html">aprile 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/03/index.html">marzo 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/02/index.html">febbraio 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/01/index.html">gennaio 2020</a></li>
				
			</ul>
		</div>
	</div>

<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://creativecommons.org/licenses/by-nc/3.0/it/" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b01b8d2c0a436970c img-responsive" style="width: 88px; display: block; margin-left: auto; margin-right: auto;" alt="88x31" title="88x31" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b01b8d2c0a436970c-100wi" /></a>	
	</div>
</div>
<!-- powered by -->
<div class="module-powered module">
        <div class="module-content">

                <a href="https://www.typepad.com/" title="Blog">Blog</a> powered by <a href="https://www.typepad.com/" title="TypePad">Typepad</a>

        </div>
</div>





						</div>
					</div>
				</div>
			</div>
</div> <!-- row -->
			


<!-- container-footer -->
<div id="footer">
<div class="row well"><div class="col-md-12">
	<div id="footer-inner">
		<ul class="footer-list pkg list-inline" >
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">il blog di madrugada</a></li>
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/codice-di-condotta.html">codice di condotta</a></li>
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/cookie-.html">cookie</a></li>
			<li class="last-footer-list-item footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/informativa-sui-cookie.html">informativa cookie</a></li>
		</ul>
	</div>
</div></div>
</div>

		</div>
	</div>
	








<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="https://www.typepad.com/t/stats?blog_id=124704196143191821&amp;user_id=&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>




<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
