<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        <meta name="keywords" content="Giovanni Ferrero, Alessandro Bruni, Solidea, welfare, mutualità, solidarietà,  ripensamento radicale, politica, rete di persone, mobilitare per progettare, passato e presente, ritorno al collettivo," />
        <meta name="description" content="di Giovanni Ferrero. I vecchi tendono a non modificare le abitudini, a tornare al passato. Posso affermarlo per esperienza diretta. Anche il nostro Paese è vecchio, soffre di una grave crisi demografica e ha istituzioni rigide, poco propense al cambiamento. La tendenza a far finta di nulla sarà forte, più forte che in altri Paesi. È facile cogliere la negatività di un tale atteggiamento: tutti in ufficio - il dipendente non è controllato se lavora a casa - , tutti a scuola, nella scuola di prima - si studia sui libri, che diamine, non sui computer - e tutti i..." />

    <link rel="canonical" href="https://madrugada.blogs.com/il-mio-blog/2020/11/lavoro-reinventare-reti-per-garantire-un-ritorno-collettivo.html" />




        <link rel="stylesheet" href="https://madrugada.blogs.com/il-mio-blog/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://static.typepad.com/.shared/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="https://static.typepad.com/.shared/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Post su 'il blog di madrugada' (Atom)" href="https://madrugada.blogs.com/il-mio-blog/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 1.0)" href="https://madrugada.blogs.com/il-mio-blog/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 2.0)" href="https://madrugada.blogs.com/il-mio-blog/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "https://www.typepad.com/";
        </script>
        <script type="text/javascript" src="https://static.typepad.com/.shared/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js"></script>




<meta property="og:title" content="Lavoro: reinventare reti per garantire un ritorno collettivo" />
<meta property="og:site_name" content="il blog di madrugada" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="https://madrugada.blogs.com/il-mio-blog/2020/11/lavoro-reinventare-reti-per-garantire-un-ritorno-collettivo.html" />
<meta property="og:description" content="di Giovanni Ferrero. I vecchi tendono a non modificare le abitudini, a tornare al passato. Posso affermarlo per esperienza diretta. Anche il nostro Paese è vecchio, soffre di una grave crisi demografica e ha istituzioni rigide, poco propense al cambiamento. La tendenza a far finta di nulla sarà forte, più forte che in altri Paesi. È facile cogliere la negatività di un tale atteggiamento: tutti in ufficio - il dipendente non è controllato se lavora a casa - , tutti a scuola, nella scuola di prima - si studia sui libri, che diamine, non sui computer - e tutti i..." />
<meta property="fb:admins" content="" />
<meta property="fb:app_id" content="55753818692" /><meta property="og:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026be424829c200d-600wi" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Lavoro: reinventare reti per garantire un ritorno collettivo">
<meta name="twitter:description" content="di Giovanni Ferrero. I vecchi tendono a non modificare le abitudini, a tornare al passato. Posso affermarlo per esperienza diretta. Anche il nostro Paese è vecchio, soffre di una grave crisi demografica e ha istituzioni rigide, poco propense al cambiamento. La tendenza a far finta di nulla sarà forte, più forte che in altri Paesi. È facile cogliere la negatività di un tale atteggiamento: tutti in ufficio - il dipendente non è controllato se lavora a casa - , tutti a scuola, nella scuola di prima - si studia sui libri, che diamine, non sui computer - e tutti i..."><meta name="twitter:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026be424829c200d-600wi" />




        <title>Lavoro: reinventare reti per garantire un ritorno collettivo - il blog di madrugada</title>
        <link rel="start" href="https://madrugada.blogs.com/il-mio-blog/" title="Home" />
        <link rel="prev" href="https://madrugada.blogs.com/il-mio-blog/2020/11/lo-spirito-del-mondo.html?no_prefetch=1" title="Lo Spirito del mondo" />

    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>



<body class="layout-two-column-right post">
	
	<div id="container" class="container">
		<div id="container-inner" class="pkg">
			
                <div class="row">
     


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="https://madrugada.blogs.com/il-mio-blog/" accesskey="1">il blog di madrugada</a></h1>
		<h2 id="banner-description">
			mondialità, convivialità, dialogo e speranza: orgogliosamente no profit!
		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">home page:</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scopo.html">scopo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/chi-siamo-e-cosa-facciamo.html">chi siamo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">archivi blog</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/autori-del-blog.html">autori blog</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/collaboratori.html">collabora con noi</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/contatti.html">contatti/newsletter</a></li>
		</ul>
	</div>
</div>




			<div id="pagebody">


				<div id="pagebody-inner" class="pkg">
                                        <div id="alpha">
						<div id="alpha-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="https://madrugada.blogs.com/il-mio-blog/2020/11/lo-spirito-del-mondo.html">&laquo; Lo Spirito del mondo</a> |
	<a class="content-nav-main" href="https://madrugada.blogs.com/il-mio-blog/">Principale</a>
	
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://static.typepad.com/.shared//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<!-- entry -->

	<h2 class="date-header">martedì, 17 novembre 2020</h2>


<div class="entry-category-buone_pratiche entry-category-cultura_e_societ entry-category-dal_dire_al_fare_sociale entry-category-economia_e_societ entry-category-etica_dei_principi entry-category-giustizia_e_societ entry-category-ieri_e_oggi entry-category-politica_e_societ entry-category-prendersi_cura entry-category-solidariet_sociale entry-author-madrugada_online entry-type-post entry" id="entry-6a01b7c92b1ddf970b026bdea57d3a200c">
   <div class="entry-inner">
			<h3 class="entry-header">Lavoro: reinventare reti per garantire un ritorno collettivo</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p style="text-align: center;"><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;"><a class="asset-img-link" href="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026be424829c200d-pi" style="display: inline;"><img alt="Legami" class="asset  asset-image at-xid-6a01b7c92b1ddf970b026be424829c200d img-responsive" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026be424829c200d-500wi" title="Legami" /></a><a class="asset-img-link" href="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0263e9782187200b-pi" style="display: inline;"><br /></a></span></p>
<p><span style="color: #bf005f;"><em><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">di Giovanni Ferrero.</span></em></span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">I vecchi tendono a non modificare le abitudini, a tornare al passato. Posso affermarlo per esperienza diretta. Anche il nostro Paese è vecchio, soffre di una grave crisi demografica e ha istituzioni rigide, poco propense al cambiamento. La tendenza a far finta di nulla sarà forte, più forte che in altri Paesi.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">È facile cogliere la negatività di un tale atteggiamento: tutti in ufficio - il dipendente non è controllato se lavora a casa - , tutti a scuola, nella scuola di prima - si studia sui libri, che diamine, non sui computer - e tutti i vecchi nelle RSA - non c’è altra soluzione - . Questi atteggiamenti non mi piacciono, mi sembra un modo sbagliato di reagire: in fondo, se tanti italiani si sono adattati con sorprendente rapidità a uno stile di vita che è stato una rottura profonda delle loro abitudini, avranno pur trovato qualcosa di buono nella loro vita differente condotta negli ultimi mesi. Almeno avranno apprezzato la fine di una pendolarità coatta, che aggiungeva ore di viaggio alle ore di lavoro.</span></p>
<p><strong><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Alla ricerca di una dialettica costruttiva tra passato, presente e futuro</span></strong></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Questi atteggiamenti vanno contrastati, ma non tutto il passato è da buttare. Alcuni elementi di difesa del passato sono giusti. Non si fa retorica quando si dice che lo spettacolo dal vivo non può essere sostituito da un collegamento video, che l’emozione di una stanza di museo non è riprodotta da nessun attuale dispositivo elettronico. L’empatia di un rapporto interpersonale, la tenerezza di un servizio di cura non si veicola con una videoconferenza. La creatività, anche quella scientifica nasce meglio mangiando insieme una pizza che “forwardando” una mail. Il lavoro successivo che fa crescere l’idea neonata, che la struttura può poi svilupparsi attraverso la mail o Google Drive. Le divergenze che ne nascono si chiariscono e, a volte, si appianano in occasione del congresso scientifico, giustificazione per una nuova pizza.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Quindi non tutto il passato è acqua sporca da buttare. La ricerca degli elementi di valore delle esperienze, delle relazioni interpersonali da conservare e da ricostruire ci deve vedere impegnati nel post Coronavirus.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Così facendo ci troviamo allora ad operare lungo un secondo versante. Una riflessione ci porta a collegare il passato con l’esperienza più recente, e a proporre modalità di lavoro inedite, che superino le evidenti difficoltà emerse in occasione della recente emergenza. Il lavoro a domicilio, più o meno smart che sia, può offrire benefici al lavoratore, ma è necessario introdurre una normativa che ne tuteli il riposo, che eviti il ritorno ad un cottimo reso più feroce dai nuovi strumenti elettronici che, va sempre ricordato, permettono un controllo sul lavoro ancora più stringente di quello possibile con la prima manifattura.</span></p>
<p><strong><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Mobilitare una straordinaria capacità progettuale</span></strong></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Il governo dell’intreccio tra reti fisiche e reti virtuali richiede un approccio interdisciplinare tra diritto del lavoro, sociologia, scienza dell’organizzazione, tecnologia e ricerca scientifica. Sopravviveranno le organizzazioni di rappresentanza, i sindacati e i partiti che parteciperanno a questo sforzo culturale, creativo, sottraendosi alla rincorsa del consenso facile: così è già avvenuto nella storia della nostra Repubblica.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Per procedere lungo questo versante si deve mobilitare una straordinaria capacità progettuale, di fiducia nel futuro ed una altrettanto straordinaria mole di risorse finanziarie. Non basta invocare la tecnologia del 5G. Il telelavoro, la teledidattica richiedono una rete a larga banda, capillare, estesa su tutto il territorio, fino alla montagna più remota. Questa rete deve essere dotata di intelligenza distribuita per permettere qualità di servizio, privacy per gli utenti e controllo distribuito da parte delle comunità locali e al contempo deve connettere nodi capaci di calcolare e memorizzare. In caso contrario, la gestione dei Big Data sarà sempre più nelle mani di altri Paesi, con la conseguenza di una crescente marginalizzazione della nostra cultura nel mondo.</span></p>
<p><strong><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Costruire una rete di persone, cose e informazioni</span></strong></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Una rete di queste dimensioni è presupposto per un radicale ripensamento dell’attività di cura: più attività territoriali, meno concentrazioni in vecchi presidi sanitari che ricordano la concezione dell’industria ottocentesca.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Un’attività che crei nuovi paradigmi ibridando la tecnologia di Alexa, di Go con l’esperienza e l’umanità incorporata nelle nostre straordinarie cooperative sociali. La stessa rete potrebbe, a partire dagli Atenei, creare concrete modalità di cooperazione tra persone e territori, aziende, artigiani di qualità, giovani professionisti creando quella ricchezza che trattenga i nostri giovani, offra lavoro agli immigrati e attiri nuovi giovani e investimenti locali ed internazionali.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Una rete di persone, di cose, di informazione che, a partire dai nostri beni culturali, dalle attività che popolano i nostri territori porti al rilancio del turismo. Il successo di questa iniziativa si gioca sulla quantità di risparmi privati che riusciremo a convogliare per sostenere queste innovazioni. L’utilizzo continuato e creativo di quanto abbiamo capito essere necessario durante il lockdown imposto dalla pandemia richiede cioè uno sforzo oneroso e organizzato. Non basta un chiacchiericcio inconcludente, senza forti punti di addensamento.</span></p>
<p><strong><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Cambiare il punto di osservazione: un ripensamento radicale</span></strong></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Se non ci si limita a operare settore per settore, infrastruttura per infrastruttura si finisce per postulare un cambiamento del punto di osservazione, aprendo nuovi campi di ricerca e di azione. Questo terzo approccio, più radicale, si sforza di ripensare ai fondamenti della nostra organizzazione economica e sociale, anche oltre il pur prezioso patrimonio culturale che abbiamo ereditato da secoli di industria. Si tratta di un ripensamento radicale, cui, anche prima della pandemia, erano impegnati quanti vanno approfondendo le tematiche dell’economia della conoscenza, basata su una seconda rivoluzione delle macchine, non più sull’utilizzo di energia, ma sull’elaborazione dei dati e sull’estendersi dei sistemi di estrazione, elaborazione e controllo dei flussi informativi dell’intelligenza artificiale.</span></p>
<p><strong><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">La bellezza delle cose complesse</span></strong></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">La stessa recente pandemia non è un caso isolato ma una manifestazione, una emergenza, generata dalla complessità delle relazioni interne alla nostra società. Così come lo sono state le crisi della finanza e dell’economia che abbiamo avuto in passato e che, con forse maggiore durezza, la stessa pandemia sta generando.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Allora quali possono essere i riferimenti per una azione che vada oltre i due approcci che abbiamo illustrato? In che modo riprendere e rinnovare l’umanesimo che ci ha resi protagonisti, in passato, di una nuova era nella civiltà? Provo ad esemplificare. Non perché mi ritenga competente ma solo per contribuire a uno sforzo collettivo. Innanzitutto noi non siamo macchine, fatte assemblando pezzi, ma un sistema unitario, interconnesso, unico ed irripetibile. Unici nell’impronta dei polpastrelli, nell’iride dell’occhio, nei processi di assimilazione del nostro intestino, nei sogni che ci fanno vivere. L’informazione che è contenuta nella materia di cui siamo fatti, quella cosa straordinaria che chiamiamo vita, è un salto di qualità rispetto a qualunque macchina oggi esistente. La nostra salute non deriva soltanto dal funzionamento di ogni nostra singola parte, ma dall’equilibrio dinamico tra tutte che ci mantiene vivi ed unici. Di qui la medicina di precisione, l’importanza dell’alimentazione, la salute come effetto dell’interazione tra noi e l’organizzazione sociale. Bisogna aprire la nostra la mente a idee non necessariamente nate in Occidente, cercare appigli nuovi per il nostro pensare attingendo ad altre culture.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Dall’idea di uomo come organismo complesso, e non come automa meccanico di stampo ottocentesco, può nascere un’infinita opportunità di lavoro utile a sé e agli altri. Lo stesso coraggio va impiegato per ritrovare i valori cui ispirare l’organizzazione sociale. Non esiste un modello ideale da copiare, ma è necessaria l’applicazione coraggiosa di valori che nascono da una banale considerazione: non siamo soli.</span></p>
<p><strong><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">L’unico progresso è camminare insieme ad altri esseri umani</span></strong></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Di qui il rispetto per gli altri soprattutto se diversi, di qui il rifiuto della violenza ed il rispetto per la natura. Ma, di qui, soprattutto, una nuova fonte di impegno, di lavoro. La ricchezza sta nel governare le relazioni: il valore dei beni dipende dall’intelligenza collettiva che incorporano.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Non possono esistere mondi stabili quando le negoziazioni sociali si riducono ad un vincitore e a molti perdenti. Si vince davvero solo se la vittoria è collettiva. Bisogna reinventare reti che assicurino un ritorno collettivo.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Cosa c’è oltre al modello di Stato che il passato ci ha tramandato? Non esiste un cammino felice e solitario: si è felici se si procede insieme agli altri, a chi abita con noi questo pianeta. In questo contesto i Big Data possono essere una risorsa e l’IA uno strumento a supporto della nostra vita. Immaginare sistemi integrati e distribuiti composti da parti polivalenti è un nuovo paradigma di progettazione, più potente di quello ottocentesco che consisteva nel costruire pezzi monofunzionali da assemblare: reti neurali che usano l’esperienza per attribuire funzioni alle singole parti e non circuiti che nascono e rimangono vincolati ad una rigida, predefinita funzione. Un approccio che valorizza la poliedrica ricchezza degli individui e i rapporti di solidarietà che li legano permetterà di costruire sistemi sociali più resilienti, in un contesto nel quale la produzione è sempre più un fatto sociale. E il collante di questo processo è il lavoro che è posto dall’art. 1 della nostra Costituzione, a fondamento della Repubblica.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">Così, intessendo trama ed ordito, si può realizzare un tappeto che, carico in ogni sua fibra di conoscenza, di cultura, sappia volare e salvi il funambolo sulla corda per effetto non della magia, ma della solidarietà tra gli esseri umani.</span></p>
<p><span style="color: #bf005f;"><em><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">scritto da Giovanni Ferrero, questo&#0160;articolo è ripreso integralmente dal numero 2/2020 di Rivista Solidea, pubblicazione curata dall&#39;omonima Società di Mutuo Soccorso del Sociale e dedicata ai temi del lavoro, del welfare e della mutualità.</span></em></span></p>
<p><span style="color: #bf005f;"><em><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 12pt;">segnalato da Alessandro Bruni</span></em></span></p>
		</div>
		

                        <!-- SIGNATURE -->
                        
                        
<div id="signature">
        <div id="signature-inner">
        per correggere o commentare questo post scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c7aaa6a3b5b2a0a6a3a6e9aaa6a4a8a9a3a8f587a0aaa6aeabe9a4a8aa">[email&#160;protected]</a>
        </div>
</div>


		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Scritto il martedì, 17 novembre 2020 alle 09:08</span> <span class="separator">|</span> <a class="permalink" href="https://madrugada.blogs.com/il-mio-blog/2020/11/lavoro-reinventare-reti-per-garantire-un-ritorno-collettivo.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->


		<!-- post footer links -->

	</div>
   </div>
</div>






						</div>
					</div>
                                        <div id="beta">
						<div id="beta-inner" class="pkg">
							
<!-- sidebar -->


<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="http://www.macondo.it/" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3578dbf200c img-responsive" style="width: 145px; display: block; margin-left: auto; margin-right: auto;" alt="Macondo logo mini" title="Macondo logo mini" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3578dbf200c-150wi" /></a>	
	</div>
</div>
<div class="module-search module">
    <h2 class="module-header">Cerca</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="https://madrugada.blogs.com/.services/blog/6a01b7c92b1ddf970b01bb09ce411d970d/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Cerca" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/ultime-notizie.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b026bde99e3e8200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Ultime notizie" title="Ultime notizie" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026bde99e3e8200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/ultimo-numero-di-madrugada.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0263e96cac27200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Madrugada12" title="Madrugada12" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0263e96cac27200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/recensioni.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4b57630200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Rassegna libri" title="Rassegna libri" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4b57630200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/rassegna-film.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0240a4e9880d200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Rassegna film" title="Rassegna film" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0240a4e9880d200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link" id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/poesia-e-poeti.html"><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad35b1ad9200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Poeticamente" title="Poeticamente" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad35b1ad9200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link" id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/per-immagini.html"><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad382cd3a200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Perimmagini" title="Perimmagini" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad382cd3a200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/instant-books.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0263ec26e56b200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Instant books" title="Instant books" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0263ec26e56b200c-300wi" /></a>	
	</div>
</div>
<div class="module-categories module">
	<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Categorie</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-adriano-cifelli/">- Adriano Cifelli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-alessandro-bruni/">- Alessandro Bruni</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-andrea-gandini/">- Andrea Gandini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-cecilia-alfier/">- Cecilia Alfier</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-daniele-lugli/">- Daniele Lugli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-donatella-ianelli/">- Donatella Ianelli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-egidio-cardini/">- Egidio Cardini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-elena-buccoliero/">- Elena Buccoliero</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-fabrizio-panebianco/">- Fabrizio Panebianco</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-francesco-monini/">- Francesco Monini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-fulvio-cortese/">- Fulvio Cortese</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-gaetano-farinelli/">- Gaetano Farinelli</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giovanni-realdi/">- Giovanni Realdi</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giuseppe-stoppiglia/">- Giuseppe Stoppiglia</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-luigi-viviani/">- Luigi Viviani</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-mauro-presini/">- Mauro Presini</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-monica-lazzaretto/">- Monica Lazzaretto</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-enzo-bianchi/">^ Enzo Bianchi</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giuseppe-maiolo/">^ Giuseppe Maiolo</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-marco-tarquinio/">^ Marco Tarquinio</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-massimo-recalcati/">^ Massimo Recalcati</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-riccardo-bonacina/">^ Riccardo Bonacina</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-stefano-allievi/">^ Stefano Allievi</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ambiente-e-societ%C3%A0/">Ambiente e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/anziani-e-societ%C3%A0/">Anziani e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/banalit%C3%A0-del-male/">Banalità del male</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/buone-pratiche/">Buone pratiche</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/costume-e-societ%C3%A0/">Costume e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/cultura-e-societ%C3%A0/">Cultura e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/antropologia/">Culture e cittadinanza</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/la-cultura-del-fare/">Dal dire al fare sociale</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze-1/">Discriminazioni</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze-e-diversit%C3%A0/">Disuguaglianze e diversità</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-e-societ%C3%A0/">Economia e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/etica-dei-principi/">Etica dei principi</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-sociale/">Famiglia e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/film/">Film e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/giovani-e-societ%C3%A0/">Giovani e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/diritto-e-diritti/">Giustizia e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/identit%C3%A0-e-convivenza/">Identità e convivenza</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ieri-e-oggi/">Ieri e oggi</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/tre-anni-fa/">Il blog tre anni fa</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/violenza-il-lascito-di-caino/">Il lascito di Caino</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ironicamente/">Ironicamente</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/libri/">Libri e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/migrazioni-e-migranti/">Migrazioni e migranti</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/minori-e-societ%C3%A0/">Minori e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/politica-e-societ%C3%A0/">Politica e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/povert%C3%A0-e-inclusione/">Povertà e inclusione</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/prendersi-cura/">Prendersi cura</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/religioni/">Religioni e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/societ%C3%A0/">Salute e benessere</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scienza/">Scienza e tecnologia</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scienze-cognitive-e-societ%C3%A0/">Scienze cognitive e società</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scuola-e-societ%C3%A0/">Scuola e formazione</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/societ%C3%A0-del-contagio/">Società del contagio</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/solidariet%C3%A0-sociale/">Solidarietà sociale</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/spiritualit%C3%A0-e-societ%C3%A0/">Spiritualità e filosofia</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/testimonianze/">Testimonianze</a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/weekly-news/">Weekly news</a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="https://madrugada.blogs.com/il-mio-blog/archives.html">See More</a>
	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header">Ultimi post</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/11/lavoro-reinventare-reti-per-garantire-un-ritorno-collettivo.html">Lavoro: reinventare reti per garantire un ritorno collettivo</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/11/lo-spirito-del-mondo.html">Lo Spirito del mondo</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/11/leuropa-il-covid-e-la-necessit%C3%A0-di-riforme-ambiziose.html">L’Europa, il Covid, e la necessità di riforme ambiziose</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/11/coprifuoco-covid-e-cenerentola.html">Coprifuoco Covid e Cenerentola</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/11/perch%C3%A9-%C3%A8-meglio-che-chi-pu%C3%B2-paghi-ancora-il-superticket.html">Perché è meglio che chi può paghi ancora il «superticket»</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/11/shecession-saranno-le-donne-a-pagare-il-prezzo-pi%C3%B9-alto-della-crisi.html">Shecession: saranno le donne a pagare il prezzo più alto della crisi</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/11/analisi-della-visita-degli-ambasciatori-europei-in-amazzonia.html">Analisi della visita degli ambasciatori europei in Amazzonia</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/11/giovani-e-anziani-la-separazione-necessaria.html">Giovani e anziani: la separazione necessaria</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/11/tante-chiese-pochi-sacerdoti-alcune-soluzioni.html">Tante chiese, pochi sacerdoti: alcune soluzioni</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/11/clamoroso-riders-con-il-cartellino.html">Clamoroso, riders con il cartellino!</a></li>
					
				
			</ul>
		</div>
	</div>
<!-- archives -->

	<div class="module-archives module">
		<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Archivi</a></h2>
		<div class="module-content">
			<ul class="module-list">
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/11/index.html">novembre 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/10/index.html">ottobre 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/09/index.html">settembre 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/08/index.html">agosto 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/07/index.html">luglio 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/06/index.html">giugno 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/05/index.html">maggio 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/04/index.html">aprile 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/03/index.html">marzo 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/02/index.html">febbraio 2020</a></li>
				
			</ul>
		</div>
	</div>

<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://creativecommons.org/licenses/by-nc/3.0/it/" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b01b8d2c0a436970c img-responsive" style="width: 88px; display: block; margin-left: auto; margin-right: auto;" alt="88x31" title="88x31" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b01b8d2c0a436970c-100wi" /></a>	
	</div>
</div>
<!-- powered by -->
<div class="module-powered module">
        <div class="module-content">

                <a href="https://www.typepad.com/" title="Blog">Blog</a> powered by <a href="https://www.typepad.com/" title="TypePad">Typepad</a>

        </div>
</div>





						</div>
					</div>
				</div>
			</div>
</div> <!-- row -->
			


<!-- container-footer -->
<div id="footer">
<div class="row well"><div class="col-md-12">
	<div id="footer-inner">
		<ul class="footer-list pkg list-inline" >
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">il blog di madrugada</a></li>
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/codice-di-condotta.html">codice di condotta</a></li>
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/cookie-.html">cookie</a></li>
			<li class="last-footer-list-item footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/informativa-sui-cookie.html">informativa cookie</a></li>
		</ul>
	</div>
</div></div>
</div>

		</div>
	</div>
	








<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="https://www.typepad.com/t/stats?blog_id=124704196143191821&amp;user_id=&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>




<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
