<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        <meta name="keywords" content="Afghanistan, Gianni Tognoni, Altreconomia, tragica normalità, caos tragico, popoli, terrorismo, occidente, Nato, Unione Europea, mobilitazione della società civile, " />
        <meta name="description" content="di Gianni Tognoni. Segretario generale del Tribunale permanente dei popoli. Difficile pretendere di aggiungere qualcosa alle tantissime reazioni che stanno “accompagnando” il ritorno dei Talebani come protagonisti dello scenario afghano. La cosa che più colpisce è la sproporzione assoluta tra l’intensità degli eventi, delle sofferenze, della tragicità umana di quanto sta succedendo, e la sostanziale “sorpresa” con la quale si reagisce a livello istituzionale e politico. Si lascia all’“umanitario” la..." />

    <link rel="canonical" href="https://madrugada.blogs.com/il-mio-blog/2021/08/la-tragica-normalit%C3%A0-dellafghanistan-e-lordine-imperiale-decadente.html" />




        <link rel="stylesheet" href="https://madrugada.blogs.com/il-mio-blog/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://static.typepad.com/.shared/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="https://static.typepad.com/.shared/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Post su 'il blog di madrugada' (Atom)" href="https://madrugada.blogs.com/il-mio-blog/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 1.0)" href="https://madrugada.blogs.com/il-mio-blog/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 2.0)" href="https://madrugada.blogs.com/il-mio-blog/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "https://www.typepad.com/";
        </script>
        <script type="text/javascript" src="https://static.typepad.com/.shared/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js"></script>




<meta property="og:title" content="La tragica normalità dell’Afghanistan e l’ordine imperiale decadente" />
<meta property="og:site_name" content="il blog di madrugada" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="https://madrugada.blogs.com/il-mio-blog/2021/08/la-tragica-normalit%C3%A0-dellafghanistan-e-lordine-imperiale-decadente.html" />
<meta property="og:description" content="di Gianni Tognoni. Segretario generale del Tribunale permanente dei popoli. Difficile pretendere di aggiungere qualcosa alle tantissime reazioni che stanno “accompagnando” il ritorno dei Talebani come protagonisti dello scenario afghano. La cosa che più colpisce è la sproporzione assoluta tra l’intensità degli eventi, delle sofferenze, della tragicità umana di quanto sta succedendo, e la sostanziale “sorpresa” con la quale si reagisce a livello istituzionale e politico. Si lascia all’“umanitario” la..." />
<meta property="fb:admins" content="" />
<meta property="fb:app_id" content="55753818692" /><meta property="og:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0282e11ca43b200b-600wi" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="La tragica normalità dell’Afghanistan e l’ordine imperiale decadente">
<meta name="twitter:description" content="di Gianni Tognoni. Segretario generale del Tribunale permanente dei popoli. Difficile pretendere di aggiungere qualcosa alle tantissime reazioni che stanno “accompagnando” il ritorno dei Talebani come protagonisti dello scenario afghano. La cosa che più colpisce è la sproporzione assoluta tra l’intensità degli eventi, delle sofferenze, della tragicità umana di quanto sta succedendo, e la sostanziale “sorpresa” con la quale si reagisce a livello istituzionale e politico. Si lascia all’“umanitario” la..."><meta name="twitter:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0282e11ca43b200b-600wi" />




        <title>La tragica normalità dell’Afghanistan e l’ordine imperiale decadente - il blog di madrugada</title>
        <link rel="start" href="https://madrugada.blogs.com/il-mio-blog/" title="Home" />
        <link rel="prev" href="https://madrugada.blogs.com/il-mio-blog/2021/08/chi-ha-paura-del-referendum-sulleutanasia.html?no_prefetch=1" title="Chi ha paura del referendum sull'eutanasia?" />
        <link rel="next" href="https://madrugada.blogs.com/il-mio-blog/2021/08/perch%C3%A9-il-tema-delle-migrazioni-%C3%A8-cos%C3%AC-divisivo-fra-i-credenti.html?no_prefetch=1" title="Perché il tema delle migrazioni è così divisivo fra i credenti?" />

    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>



<body class="layout-two-column-right post">
	
	<div id="container" class="container">
		<div id="container-inner" class="pkg">
			
                <div class="row">
     


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="https://madrugada.blogs.com/il-mio-blog/" accesskey="1">il blog di madrugada</a></h1>
		<h2 id="banner-description">
			mondialità, convivialità, dialogo e speranza: orgogliosamente nonprofit!
		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">home page:</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scopo.html">scopo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/chi-siamo-e-cosa-facciamo.html">chi siamo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">archivi blog</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/autori-del-blog.html">autori blog</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/collaboratori.html">collabora con noi</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/contatti.html">contatti/newsletter</a></li>
		</ul>
	</div>
</div>




			<div id="pagebody">


				<div id="pagebody-inner" class="pkg">
                                        <div id="alpha">
						<div id="alpha-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="https://madrugada.blogs.com/il-mio-blog/2021/08/chi-ha-paura-del-referendum-sulleutanasia.html">&laquo; Chi ha paura del referendum sull'eutanasia?</a> |
	<a class="content-nav-main" href="https://madrugada.blogs.com/il-mio-blog/">Principale</a>
	| <a class="content-nav-next" href="https://madrugada.blogs.com/il-mio-blog/2021/08/perch%C3%A9-il-tema-delle-migrazioni-%C3%A8-cos%C3%AC-divisivo-fra-i-credenti.html">Perché il tema delle migrazioni è così divisivo fra i credenti? &raquo;</a>
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://static.typepad.com/.shared//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<!-- entry -->

	<h2 class="date-header">sabato, 28 agosto 2021</h2>


<div class="entry-category-ambiente_e_societ entry-category-banalit_del_male entry-category-culture_e_cittadinanza entry-category-discriminazioni entry-category-economia_e_societ entry-category-giustizia_e_societ entry-category-il_lascito_di_caino entry-category-migrazioni_e_migranti entry-category-politica_e_societ entry-category-popoli_e_paesi entry-author-madrugada_online entry-type-post entry" id="entry-6a01b7c92b1ddf970b0282e11c9533200b">
   <div class="entry-inner">
			<h3 class="entry-header">La tragica normalità dell’Afghanistan e l’ordine imperiale decadente</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p><span style="color: #bf005f;"><em><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">di Gianni Tognoni. Segretario generale del Tribunale permanente dei popoli.</span></em></span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"> <a class="asset-img-link" href="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0282e11ca43b200b-pi" style="float: left;"><img alt="Gianni tognoni" class="asset  asset-image at-xid-6a01b7c92b1ddf970b0282e11ca43b200b img-responsive" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0282e11ca43b200b-500wi" style="margin: 0px 5px 5px 0px;" title="Gianni tognoni" /></a>Difficile pretendere di aggiungere qualcosa alle tantissime reazioni che stanno “accompagnando” il ritorno dei Talebani come protagonisti dello scenario afghano. La cosa che più colpisce è la sproporzione assoluta tra l’intensità degli eventi, delle sofferenze, della tragicità umana di quanto sta succedendo, e la sostanziale “sorpresa” con la quale si reagisce a livello istituzionale e politico. Si lascia all’“umanitario” la formulazione di risposte che si facciano carico della vita, e del futuro , delle persone-popolazioni coinvolte. Quasi ci si trovasse di fronte a un evento ignoto, imprevisto ed imprevedibile, “scoppiato” tra le mani senza cause precise, e tali da poter permettere giudizi ed interventi mirati.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Il “caos tragico” afghano deve essere preso come il prodotto non solo prevedibile ma obbligato di politiche che hanno come comune denominatore, specie per quell’area del mondo, un dogma indiscutibile, che si esprime in tre principi fondamentali.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"><strong>Primo</strong>. I popoli non esistono come soggetti di diritti collettivi e tanto meno individuali: sono abitanti “storici” di territori che, in modo differenziato, ma senza discontinuità sostanziale, sono stati considerati dai tanti “poteri imperiali” che si sono succeduti dopo la divisione arbitraria di tutta la regione con gli accordi di Balfour (1917), un laboratorio sperimentale di strategie mirate a garantire il massimo di “estrazione” di petrolio e gas, avendo come interlocutori governi di qualsiasi tipo, purché alleati conniventi e senza pretese di autonomia, e tanto meno di democrazia.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"><strong>Secondo</strong>. Il terrorismo è diventato negli ultimi due decenni lo strumento-travestimento perfetto per giustificare-promuovere guerre economico-militari che non hanno più bisogno di essere dichiarate, e che hanno trovato-creato nelle “appartenenze” religiose un efficientissimo sostituto delle “antiche-scadute” ideologie della “guerra fredda”: un complemento ideale per la creazione del mito-realtà di nemici interni ed esterni, a disposizione di dittature o monarchie, che usano con la stessa disinvoltura scuole-teologie-immaginari-culture repressive dei diritti civili, e soprattutto dell’universo femminile, e gli strumenti della finanza più moderna, ben addentro anche nei mercati illegali e criminali.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"><strong>Terzo</strong>. L’Occidente -nella sua versione Stati Uniti, Unione europea, con una dominanza della NATO e con delega di leadership agli Usa- si è mosso in questo scenario come un promotore arrogante e incompetente di caos: l’11 settembre 2001 rappresenta una tappa fondamentale di cristallizzazione del ruolo degli Stati Uniti (che già si era fatto più che presente con la prima guerra del Golfo) che da sempre si sente autorizzato o invocato dagli alleati chiave di Israele ed Arabia Saudita. Incredibile, ma immutabile nel tempo, e tanto più quanto più estesa in termini di Stati membri, la posizione dell’Ue, politicamente assente salvo che come parte della NATO, e attiva prevalentemente con le proprie multinazionali dell’energia. Le recenti evoluzioni politiche e militari della Russia e della Turchia hanno ulteriormente complicato la situazione (avendo una Cina sempre più vicina sullo sfondo) che ha incluso tanto pesantemente Libia ed Egitto.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">All’incrocio concreto di questi scenari, i popoli, cioè le persone reali, le identità profondamente differenziate, le lotte, le primavere, i sogni antichi e nuovissimi di autonomia delle popolazioni di questa regione, si sono sempre più trovati ad essere realtà “usa e getta”. Da comprare, vendere, scambiare, secondo l’andamento delle alleanze e dei poteri. Sarebbe lunga la lista dei nomi dei popoli “vittime” di questo mercato: passato anche per le cronache mainstream ma appena per il tempo sufficiente a di- mostrare che “da quella regione” potevano arrivare solo problemi. Non per ricordare che “su” quelle popolazioni-culture-storie si continuavano gli esperimenti degli antichi o nuovi, presunti o reali, interessi e poteri.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Palestinesi, “arabi”, curdi, siriani, libanesi, yemeniti, azeri. Con nomi propri e geolocalizzazioni collegate con storie, vita, o con cronache di bombardamenti, migrazioni, fame. Via via mescolati con i nomi dei “movimenti” o “fenomeni” o “entità” più o meno appartenenti all’universo del terrorismo, senza patria o territorio ma estremamente potente, ricco, mobile, con volti e nomi variabili. “Islamico” era l’aggettivo che valeva la pena aggiungere ogni tanto per dare l’idea che c’era qualcosa di specificamente anti-occidentale: Isis, Califfato , Al-Qaeda. E sempre lasciando sullo sfondo (salvo che in alcuni rapporti specialistici, o cronache-scoop) una “presenza” molto imbarazzante e importante, per la sua composizione, i finanziamenti certi e misteriosi, la trasversalità, il sapore d’avventura: quella dei contractors, meglio descritta nei film, per darne un senso di irrealtà, evocante i mercenari antichi, o le legioni straniere. Espressione perfetta, sofisticata, criminale di un mercato globale che ha bisogno di violenza senza limiti, tecnologicamente avanzatissima, e perciò neutra, al servizio del compratore più competitivo, più o meno mascherato con ideologie ad alto impatto di immaginario e di crudeltà concreta.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">In questi giorni è stata la volta dell’Afghanistan. È più impressionante per quanto succede o perché uno dei protagonisti maggiori, con insindacabile prestigio di democrazia, potenza e saggezza, è più direttamente coinvolto, in modo imbarazzante tanto sono chiare le bugie, il non-sapevo, lo avevamo detto?</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">La preoccupazione e la mobilitazione della “società civile” prevalentemente occidentale riflettono senza dubbio il dramma concreto che sta dietro le immagini che riassumono nelle folle attorno all’aeroporto di Kabul la disperazione-nostalgia di vita di tutto un popolo. Ma quanto è lunga la collezione di immagini che lungo i vent’anni della guerra-per-la-pace degli americani, e nostra, si sono accumulate dall’Afghanistan. Dai migranti di quel Paese e di tutti i Paesi che hanno prodotto milioni di profughi -non verso paradisi protetti, ma molto spesso verso campi di concentramento- e centinaia di migliaia di morti, scomparsi nell’anonimato tragico e ipocrita della cronaca che registrava come “errori” o effetti indesiderati di una medicina amara come la democrazia, i bombardamenti e le “mutilazioni” di ogni tipo delle “popolazioni civili”? Storie note, quotidiane: coerenti con la loro caratteristica di rendicontazione dei costi della democrazia-merce gestita dai tanti “Talebani”, non barbuti, né coranici, ma ben convinti della loro missione, sempre attivi, americani, europei, italiani, che avevano il controllo del territorio e l’esclusiva dell’indottrinamento alla civiltà occidentale. È bastata una settimana per far crollare il sogno e trasformare l’aeroporto di Kabul nel simbolo esemplare del diritto negato di fuga da una delle tante guerre cui è impossibile dare nomi che giustifichino una evacuazione? E vent’anni di “promozione democratica” lasciano appena spazio per il diritto alla scelta della fuga solo per chi “ha collaborato” con coloro che hanno speso migliaia di miliardi di dollari (<a href="https://altreconomia.it/afghanistan-incubo-prevedibile-i-gravi-rischi-per-le-attiviste-e-le-responsabilita-degli-occupanti/">così dicono i conti ufficiali</a>) per armare e istruire a combattere, e hanno dato briciole per sostenere una società ai suoi primi esperimenti di democrazia, preda facile e prevista della più profonda corruzione.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">La normalità della tragedia afghana non ne diminuisce il peso o la gravità umana: ne sottolinea anzi ancor di più il peso ed il significato di “realtà sentinella”.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Il 25 agosto si è ricordato nel mondo il quarto anniversario del genocidio dei Rohingya in un Paese come il Myanmar: la storia è uguale. Più lontana. Ragioni uguali. Interessi militari economici travestiti anche di sfumature religiose. Attori diversi. Da anni il “processo genocida” dichiarato tale formalmente dal Tribunale permanente dei popoli per la prima volta immediatamente dopo il suo inizio ufficiale nel 2017 è riconosciuto dalla “comunità internazionale civile”. Ma la comunità degli Stati esita. Non sa che fare senza chiamare per nome i nomi e le responsabilità. Senza riconoscere le proprie connivenze. Il genocidio continua. Non ha senso classificare-confrontare i genocidi in termini quantitativi. <span style="background-color: #ffffbf;">Tanti morti, rifugiati, orfani. Li accomuna sempre più frequentemente la loro prevedibilità e il crimine del silenzio-assenza-connivenza della comunità internazionale.</span> In Myanmar sarebbe semplice una risposta: basterebbe un embargo serio contro il regime militare e il sostegno al processo democratico di opposizione. Che cosa serve, ora, domani, dopodomani, in Afghanistan?</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Una mappa di situazioni che rimandano, nei modi più diversi, alla situazione afghana, darebbe del mondo globale un’immagine molto più vera di quella della storia che cercano di raccontare i governi, che siano i G7 o i G20.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">La chiave dell’apparente caos-dramma afghano è ben riassunta nella banalità concreta espressa da Joe Biden: in Afghanistan non c’eravamo per un progetto, eravamo lì per fare i nostri affari. La verità, che si dice esser la prima vittima della guerra, può essere pronunciata a guerra finita, prescindendo dall’averla vinta o persa. Ci viene detto che tutto quanto è successo era una messa in scena per garantire un’apparente prestigiosa reazione ad un “affronto come quello dell’11 settembre”; per assicurare un mercato fiorente di armi tanto importante per Pil e indicatori simili; per mantenere, nella sconfitta ovvia ma chiamata con un altro nome, un ruolo da protagonisti; per mettere in evidenza la stupida sudditanza delle nazioni NATO a un ordine imperiale in piena decadenza.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Una lettura più articolata, da grandissimo giornalista di inchiesta su tutta la regione, la dava, in uno dei suoi ultimi articoli, John Pilger, proprio il 25 agosto 2021, quando tutto era già visibile “The great game of smashing countries”.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">I “Talebani” corrispondono certo a una realtà drammaticamente minacciosa dal punto di vista del rispetto dei diritti umani e degli indicatori di democrazia. La loro interpretazione del patriarcato in termini di violenza esplicita e non riconoscimento dei diritti delle donne è senz’altro uno degli elementi più preoccupanti, visti anche i passi avanti importanti che si erano compiuti in questo campo. Tenendo presente che i profili “democratici” dei Paesi dell’area non incidono con modelli raccomandabili, se solo si pensa a Paesi che l’Occidente non solo riconosce, ma onora e finanzia: dalla Turchia all’Arabia Saudita, alla Siria, alla Libia.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Se la guerra, nei termini che si sono ricordati, rimane la “normalità” il futuro non potrà essere che la continuazione di narrazioni bugiarde da parte degli Stati, con esercizi più o meno credibili di aiuti umanitari, per chi sta in Afghanistan, e per chi tenterà di andarsene. Le prove di interesse dimostrate finora in Europa, ed in Italia, confermano che i “muri”, fisici, burocratici, politici, economici rimangono la regola.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">L’emozione per la vita o la morte, la dignità e la libertà, i bambini o le donne, il presente dei giovani e il futuro delle generazioni dell’Afghanistan e dei Paesi senz’altro coinvolti, non intacca la solidità del dogma da cui si è partiti: i popoli, le vite individuai e collettive sono variabili dipendenti dalle bugie interessate degli Stati.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">La “realtà sentinella” che si sta vivendo in Afghanistan è un promemoria. La presenza italiana, attraverso la indipendenza di Gino Strada e la presenza di gruppi collaborativi alla resistenza-ribellione -sperimentazione delle donne (culturalmente e politicamente in grande continuità con le donne del Rojava), ha avuto un ruolo importante, concretamente e simbolicamente, nel garantire e ancor più a sognare diritti. È un primo test di futuro. È pensabile un ruolo propositivo di grande politica estera nella regione da parte dell’Italia? Tutto dice che è obbligatorio dubitarne.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Sarà importante fare del popolo afghano, tutto, un indicatore privilegiato della capacità non di esportare-importare, ma di costruire-sperimentare democrazia a partire dai diritti di dignità e vita dei popoli e degli individui, e non dagli squilibri globali.</span></p>
<p><em><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt; color: #bf005f;">scritto da Gianni Tognoni, pubblicato in Altreconomia del 27 Agosto 2021</span></em></p>
		</div>
		

                        <!-- SIGNATURE -->
                        
                        
<div id="signature">
        <div id="signature-inner">
        per correggere o commentare questo post scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ddb0bcb9afa8babcb9bcf3b0bcbeb2b3b9b2ef9dbab0bcb4b1f3beb2b0">[email&#160;protected]</a>
        </div>
</div>


		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Scritto il sabato, 28 agosto 2021 alle 21:46</span> <span class="separator">|</span> <a class="permalink" href="https://madrugada.blogs.com/il-mio-blog/2021/08/la-tragica-normalit%C3%A0-dellafghanistan-e-lordine-imperiale-decadente.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->


		<!-- post footer links -->

	</div>
   </div>
</div>






						</div>
					</div>
                                        <div id="beta">
						<div id="beta-inner" class="pkg">
							
<!-- sidebar -->


<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="http://www.macondo.it/" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3578dbf200c img-responsive" style="width: 145px; display: block; margin-left: auto; margin-right: auto;" alt="Macondo logo mini" title="Macondo logo mini" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3578dbf200c-150wi" /></a>	
	</div>
</div>
<div class="module-search module">
    <h2 class="module-header">Cerca</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="https://madrugada.blogs.com/.services/blog/6a01b7c92b1ddf970b01bb09ce411d970d/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Cerca" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/ultime-notizie.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b026bdead2be0200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Ultime notizie" title="Ultime notizie" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026bdead2be0200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/il-blog-tre-anni-fa.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0263e9804c2f200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Treannifa" title="Treannifa" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0263e9804c2f200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/ultimo-numero-di-madrugada.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b026be42c33e3200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Madrugada" title="Madrugada" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026be42c33e3200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/poesia-e-poeti.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b026be42c347e200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Poeticamente" title="Poeticamente" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026be42c347e200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/per-immagini.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0263e97fdb3a200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Per immagini" title="Per immagini" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0263e97fdb3a200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/instant-books.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b026be42c06ed200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Instant books" title="Instant books" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026be42c06ed200d-300wi" /></a>	
	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header">Ultimi post</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/08/la-dimensione-comunitaria-delle-nostre-aspirazioni-spirituali-ha-un-futuro.html">La dimensione comunitaria delle nostre aspirazioni spirituali ha un futuro?</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/08/fare-il-bene-%C3%A8-appropriato-allessere-umano.html">Fare il bene è appropriato all'essere umano</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/08/perch%C3%A9-il-tema-delle-migrazioni-%C3%A8-cos%C3%AC-divisivo-fra-i-credenti.html">Perché il tema delle migrazioni è così divisivo fra i credenti?</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/08/la-tragica-normalit%C3%A0-dellafghanistan-e-lordine-imperiale-decadente.html">La tragica normalità dell’Afghanistan e l’ordine imperiale decadente</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/08/chi-ha-paura-del-referendum-sulleutanasia.html">Chi ha paura del referendum sull'eutanasia?</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/08/dedicato-ai-no-vax-nellesercizio-del-dubbio.html">Dedicato ai no vax nell'esercizio del dubbio</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/08/il-disagio-psichico-in-adolescenza-un-romanzo-lo-racconta-senza-sconti.html">Il disagio psichico in adolescenza: un romanzo lo racconta senza sconti</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/08/per-un-autunno-non-troppo-caldo.html">Per un autunno non troppo caldo</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/08/la-tragedia-afghana-vista-da-lesbo.html">La tragedia afghana vista da Lesbo</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/08/afghanistan-la-follia-di-fare-la-guerra-per-costruire-la-pace.html">Afghanistan, la follia di fare la guerra per costruire la pace</a></li>
					
				
			</ul>
		</div>
	</div>
<div class="module-categories module">
	<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Categorie</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-adriano-cifelli/">- Adriano Cifelli <span class="category-count">(1)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-alessandro-bruni/">- Alessandro Bruni <span class="category-count">(381)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-andrea-gandini/">- Andrea Gandini <span class="category-count">(198)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-cecilia-alfier/">- Cecilia Alfier <span class="category-count">(10)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-daniele-lugli/">- Daniele Lugli <span class="category-count">(149)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-donatella-ianelli/">- Donatella Ianelli <span class="category-count">(6)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-egidio-cardini/">- Egidio Cardini <span class="category-count">(26)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-elena-buccoliero/">- Elena Buccoliero <span class="category-count">(114)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-fabrizio-panebianco/">- Fabrizio Panebianco <span class="category-count">(5)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-francesco-monini/">- Francesco Monini <span class="category-count">(45)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-fulvio-cortese/">- Fulvio Cortese <span class="category-count">(6)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-gaetano-farinelli/">- Gaetano Farinelli <span class="category-count">(9)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giovanni-realdi/">- Giovanni Realdi <span class="category-count">(19)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giuseppe-stoppiglia/">- Giuseppe Stoppiglia <span class="category-count">(43)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-luigi-viviani/">- Luigi Viviani <span class="category-count">(195)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/monica-lazzaretto/">- Monica Lazzaretto <span class="category-count">(1)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-paolo-bartolini/">- Paolo Bartolini <span class="category-count">(7)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/roberto-mancini/">- Roberto Mancini <span class="category-count">(2)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/adel-jabbar/">^ Adel Jabbar <span class="category-count">(2)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/alberto-maggi/">^ Alberto Maggi <span class="category-count">(3)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/alessandro-rosina/">^ Alessandro Rosina <span class="category-count">(23)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/carmelo-musumeci/">^ Carmelo Musumeci <span class="category-count">(2)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/cristina-giudice/">^ Cristina Giudici <span class="category-count">(7)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-enzo-bianchi/">^ Enzo Bianchi <span class="category-count">(38)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/francesco-cecchini/">^ Francesco Cecchini <span class="category-count">(7)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/gianluca-nicoletti/">^ Gianluca Nicoletti <span class="category-count">(2)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giuseppe-maiolo/">^ Giuseppe Maiolo <span class="category-count">(38)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ivo-lizzola/">^ Ivo Lizzola <span class="category-count">(3)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/laura-tussi/">^ Laura Tussi <span class="category-count">(33)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/marco-cattaneo/">^ Marco Cattaneo <span class="category-count">(18)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/marco-tarquinio/">^ Marco Tarquinio <span class="category-count">(5)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-massimo-recalcati/">^ Massimo Recalcati <span class="category-count">(36)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-paolo-daprile/">^ Paolo D'Aprile <span class="category-count">(12)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/paolo-zambaldi/">^ Paolo Zambaldi <span class="category-count">(8)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/pasquale-pugliese/">^ Pasquale Pugliese <span class="category-count">(9)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/piero-stefani/">^ Piero Stefani <span class="category-count">(1)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/renato-zilio/">^ Renato Zilio <span class="category-count">(3)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-riccardo-bonacina/">^ Riccardo Bonacina <span class="category-count">(11)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/riccardo-larini/">^ Riccardo Larini <span class="category-count">(2)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/sandro-spinsanti/">^ Sandro Spinsanti <span class="category-count">(19)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-stefano-allievi/">^ Stefano Allievi <span class="category-count">(43)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ambiente-e-societ%C3%A0/">Ambiente e società <span class="category-count">(279)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/anziani-e-societ%C3%A0/">Anziani e società <span class="category-count">(177)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/banalit%C3%A0-del-male/">Banalità del male <span class="category-count">(401)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/biografie-culturali/">Biografie culturali <span class="category-count">(39)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/buone-pratiche/">Buone pratiche <span class="category-count">(297)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/costume-e-societ%C3%A0/">Costume e società <span class="category-count">(902)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/cultura-e-societ%C3%A0/">Cultura e media <span class="category-count">(101)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/antropologia/">Culture e cittadinanza <span class="category-count">(541)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/la-cultura-del-fare/">Dal dire al fare sociale <span class="category-count">(439)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/demenze-e-societ%C3%A0/">Demenze e società <span class="category-count">(15)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze-1/">Discriminazioni <span class="category-count">(542)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze-e-diversit%C3%A0/">Disuguaglianze e diversità <span class="category-count">(258)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-e-societ%C3%A0/">Economia e società <span class="category-count">(534)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/etica-dei-principi/">Etica dei principi <span class="category-count">(208)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-sociale/">Famiglia e società <span class="category-count">(458)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/giovani-e-societ%C3%A0/">Giovani e società <span class="category-count">(202)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/diritto-e-diritti/">Giustizia e società <span class="category-count">(654)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/identit%C3%A0-e-convivenza/">Identità e convivenza <span class="category-count">(195)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ieri-e-oggi/">Ieri e oggi <span class="category-count">(120)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/violenza-il-lascito-di-caino/">Il lascito di Caino <span class="category-count">(92)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/lettere-al-direttore/">Lettere al direttore <span class="category-count">(8)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/migrazioni-e-migranti/">Migrazioni e migranti <span class="category-count">(371)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/minori-e-societ%C3%A0/">Minori e società <span class="category-count">(261)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/politica-e-societ%C3%A0/">Politica e società <span class="category-count">(1094)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/popoli-e-paesi/">Popoli e Paesi <span class="category-count">(140)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/povert%C3%A0-e-inclusione/">Povertà e inclusione <span class="category-count">(75)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/prendersi-cura/">Prendersi cura <span class="category-count">(267)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/libri-recensiti/">Recensioni <span class="category-count">(64)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/religioni/">Religioni e società <span class="category-count">(307)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ironicamente/">Riso amaro <span class="category-count">(16)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/societ%C3%A0/">Salute e benessere <span class="category-count">(742)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scienza/">Scienza e tecnologia <span class="category-count">(114)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scienze-cognitive-e-societ%C3%A0/">Scienze cognitive e società <span class="category-count">(318)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scuola-e-societ%C3%A0/">Scuola e formazione <span class="category-count">(329)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/segnalazioni-dei-lettori/">Segnalazioni dei lettori <span class="category-count">(3)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/societ%C3%A0-del-contagio/">Società del contagio <span class="category-count">(694)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/solidariet%C3%A0-sociale/">Solidarietà sociale <span class="category-count">(214)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/spiritualit%C3%A0-e-societ%C3%A0/">Spiritualità e filosofia <span class="category-count">(331)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/testimonianze/">Testimonianze <span class="category-count">(324)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/viaggio-nei-sentimenti/">Viaggio nei sentimenti <span class="category-count">(17)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/vulnerabilit%C3%A0-sociale/">Vulnerabilità sociale <span class="category-count">(382)</span></a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="https://madrugada.blogs.com/il-mio-blog/archives.html">See More</a>
	</div>
</div>
<!-- archives -->

	<div class="module-archives module">
		<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Archivi</a></h2>
		<div class="module-content">
			<ul class="module-list">
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/08/index.html">agosto 2021</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/07/index.html">luglio 2021</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/06/index.html">giugno 2021</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/05/index.html">maggio 2021</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/04/index.html">aprile 2021</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/03/index.html">marzo 2021</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/02/index.html">febbraio 2021</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/01/index.html">gennaio 2021</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/12/index.html">dicembre 2020</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2020/11/index.html">novembre 2020</a></li>
				
			</ul>
		</div>
	</div>

<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://creativecommons.org/licenses/by-nc/3.0/it/" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b01b8d2c0a436970c img-responsive" style="width: 88px; display: block; margin-left: auto; margin-right: auto;" alt="88x31" title="88x31" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b01b8d2c0a436970c-100wi" /></a>	
	</div>
</div>
<!-- powered by -->
<div class="module-powered module">
        <div class="module-content">

                <a href="https://www.typepad.com/" title="Blog">Blog</a> powered by <a href="https://www.typepad.com/" title="TypePad">Typepad</a>

        </div>
</div>





						</div>
					</div>
				</div>
			</div>
</div> <!-- row -->
			


<!-- container-footer -->
<div id="footer">
<div class="row well"><div class="col-md-12">
	<div id="footer-inner">
		<ul class="footer-list pkg list-inline" >
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">il blog di madrugada</a></li>
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/codice-di-condotta.html">codice di condotta</a></li>
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/cookie-.html">cookie</a></li>
			<li class="last-footer-list-item footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/informativa-sui-cookie.html">informativa cookie</a></li>
		</ul>
	</div>
</div></div>
</div>

		</div>
	</div>
	








<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="https://www.typepad.com/t/stats?blog_id=124704196143191821&amp;user_id=&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>




<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
