<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        <meta name="keywords" content="filosofi, scienza, covid, pandemia, Giovanna Cosenza, il fatto quotidiano, green pass, vaccini, Fabrizia Abbate, Agamben" />
        <meta name="description" content="Primo contributo documento di oltre 100 filosofi a cura di Fabrizia Abbate (Università del Molise). Come filosofi e intellettuali italiani, manifestiamo il nostro senso di disorientamento di fronte al fatto che nella discussione pubblica su temi come la vaccinazione anti-Covid19 e l’istituzione del Green Pass, il contributo della filosofia venga esaurito da pensatori come Giorgio Agamben, ed eventualmente alcuni colleghi, i quali rappresentano invece soltanto il loro punto di vista..." />

    <link rel="canonical" href="https://madrugada.blogs.com/il-mio-blog/2021/10/non-solo-agamben-filosofi-a-favore-di-green-pass-e-vaccini.html" />




        <link rel="stylesheet" href="https://madrugada.blogs.com/il-mio-blog/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://static.typepad.com/.shared/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="https://static.typepad.com/.shared/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Post su 'il blog di madrugada' (Atom)" href="https://madrugada.blogs.com/il-mio-blog/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 1.0)" href="https://madrugada.blogs.com/il-mio-blog/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 2.0)" href="https://madrugada.blogs.com/il-mio-blog/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "https://www.typepad.com/";
        </script>
        <script type="text/javascript" src="https://static.typepad.com/.shared/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js"></script>




<meta property="og:title" content="Non solo Agamben. Filosofi a favore di Green pass e vaccini" />
<meta property="og:site_name" content="il blog di madrugada" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="https://madrugada.blogs.com/il-mio-blog/2021/10/non-solo-agamben-filosofi-a-favore-di-green-pass-e-vaccini.html" />
<meta property="og:description" content="Primo contributo documento di oltre 100 filosofi a cura di Fabrizia Abbate (Università del Molise). Come filosofi e intellettuali italiani, manifestiamo il nostro senso di disorientamento di fronte al fatto che nella discussione pubblica su temi come la vaccinazione anti-Covid19 e l’istituzione del Green Pass, il contributo della filosofia venga esaurito da pensatori come Giorgio Agamben, ed eventualmente alcuni colleghi, i quali rappresentano invece soltanto il loro punto di vista..." />
<meta property="fb:admins" content="" />
<meta property="fb:app_id" content="55753818692" /><meta property="og:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b027880512a93200d-600wi" />
<meta property="og:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b027880512a9d200d-600wi" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Non solo Agamben. Filosofi a favore di Green pass e vaccini">
<meta name="twitter:description" content="Primo contributo documento di oltre 100 filosofi a cura di Fabrizia Abbate (Università del Molise). Come filosofi e intellettuali italiani, manifestiamo il nostro senso di disorientamento di fronte al fatto che nella discussione pubblica su temi come la vaccinazione anti-Covid19 e l’istituzione del Green Pass, il contributo della filosofia venga esaurito da pensatori come Giorgio Agamben, ed eventualmente alcuni colleghi, i quali rappresentano invece soltanto il loro punto di vista..."><meta name="twitter:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b027880512a93200d-600wi" />
<meta name="twitter:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b027880512a9d200d-600wi" />




        <title>Non solo Agamben. Filosofi a favore di Green pass e vaccini - il blog di madrugada</title>
        <link rel="start" href="https://madrugada.blogs.com/il-mio-blog/" title="Home" />
        <link rel="prev" href="https://madrugada.blogs.com/il-mio-blog/2021/10/opinioni-perch%C3%A9-sono-favorevole-al-green-pass.html?no_prefetch=1" title="Opinioni a confronto. Perché sono favorevole al green pass" />
        <link rel="next" href="https://madrugada.blogs.com/il-mio-blog/2021/10/la-ricerca-in-medicina-lombra-lunga-del-sospetto.html?no_prefetch=1" title="La ricerca in medicina: l’ombra lunga del sospetto" />

    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>



<body class="layout-two-column-right post">
	
	<div id="container" class="container">
		<div id="container-inner" class="pkg">
			
                <div class="row">
     


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="https://madrugada.blogs.com/il-mio-blog/" accesskey="1">il blog di madrugada</a></h1>
		<h2 id="banner-description">
			mondialità, convivialità, dialogo e speranza: orgogliosamente nonprofit!
		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">home page:</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scopo.html">scopo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/chi-siamo-e-cosa-facciamo.html">chi siamo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">archivi blog</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/autori-del-blog.html">autori blog</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/collaboratori.html">collabora con noi</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/contatti.html">contatti/newsletter</a></li>
		</ul>
	</div>
</div>




			<div id="pagebody">


				<div id="pagebody-inner" class="pkg">
                                        <div id="alpha">
						<div id="alpha-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="https://madrugada.blogs.com/il-mio-blog/2021/10/opinioni-perch%C3%A9-sono-favorevole-al-green-pass.html">&laquo; Opinioni a confronto. Perché sono favorevole al green pass</a> |
	<a class="content-nav-main" href="https://madrugada.blogs.com/il-mio-blog/">Principale</a>
	| <a class="content-nav-next" href="https://madrugada.blogs.com/il-mio-blog/2021/10/la-ricerca-in-medicina-lombra-lunga-del-sospetto.html">La ricerca in medicina: l’ombra lunga del sospetto &raquo;</a>
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://static.typepad.com/.shared//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<!-- entry -->

	<h2 class="date-header">domenica, 17 ottobre 2021</h2>


<div class="entry-category-cultura_e_media entry-category-politica_e_societ entry-category-salute_e_benessere entry-category-scienze_cognitive_e_societ entry-category-societ_del_contagio entry-category-spiritualit_e_filosofia entry-author-madrugada_online entry-type-post entry" id="entry-6a01b7c92b1ddf970b027880512a23200d">
   <div class="entry-inner">
			<h3 class="entry-header">Non solo Agamben. Filosofi a favore di Green pass e vaccini</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p><strong><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Primo contributo</span></strong></p>
<p><span style="color: #bf005f;"><em><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">documento di oltre 100 filosofi a cura di Fabrizia Abbate (Università del Molise).</span></em></span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"> <a class="asset-img-link" href="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b027880512a93200d-pi" style="float: left;"><img alt="Green pass" class="asset  asset-image at-xid-6a01b7c92b1ddf970b027880512a93200d img-responsive" height="110" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b027880512a93200d-500wi" style="margin: 0px 5px 5px 0px;" title="Green pass" width="89" /></a>Come filosofi e intellettuali italiani, manifestiamo il nostro senso di disorientamento di fronte al fatto che nella discussione pubblica su temi come la vaccinazione anti-Covid19 e l’istituzione del Green Pass, il contributo della filosofia venga esaurito da pensatori come Giorgio Agamben, ed eventualmente alcuni colleghi, i quali rappresentano invece soltanto il loro punto di vista su questi temi. Riteniamo che sia importante dissociarsi dalle opinioni di Agamben (e colleghi) almeno sui seguenti punti.</span></p>
<ul>
<li><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">1) Il contributo della filosofia nei confronti della scienza. Sebbene la filosofia debba certamente assumere un ruolo critico in relazione alla scienza, questo ruolo critico non può mancare di rispettare i risultati scientifici riportandoli non correttamente. Per esempio è falso sostenere, come ha fatto Agamben nell’audizione di qualche giorno fa al Senato, che i vaccini anti-Covid19 siano in una fase sperimentale: sono stati testati.</span></li>
<li><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">2) La relazione dello Stato nei confronti dei cittadini. È improprio sostenere che ci troviamo in un’epoca in cui l’eccezionalità è diventata la regola, e che l’obbiettivo sia il controllo dello Stato sulla cittadinanza, sul modello di quanto fatto da forme di dispotismo come quello sovietico. Siamo di fronte a un’emergenza sanitaria. che non ha nulla a che fare con altre forme di emergenza (come la lotta al terrorismo). Tale emergenza richiede procedure che sempre sono state adottate in questi casi a tutela degli interessi della comunità: si pensi alla vaccinazione di massa svolta ai tempi del colera – 1973! – a Napoli.</span></li>
<li><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">3) La pretesa discriminazione tra cittadini. Contro quanto sostenuto negli stessi contesti da Agamben, che ha impropriamente, e offensivamente, paragonato l’adozione del Green Pass all’istituzione delle leggi razziali contro la popolazione di origine ebraica nel 1938, tale adozione non induce nessuna discriminazione tra classi di cittadini, avendo come suo scopo semplicemente la protezione della società nel suo complesso, riducendo la possibilità di contagio nell’incentivare le vaccinazioni. Sostenere il contrario sarebbe come sostenere che l’istituzione della patente di guida, fatta per limitare il più possibile il numero e l’entità degli incidenti stradali, determini una distinzione tra cittadini di serie A e cittadini di serie B.</span></li>
<li><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">4) La pretesa repressione della libertà individuale. L’istituzione del Green Pass non comporta nessuna repressione della libertà individuale, essendo una condizione arcinota nelle comunità sociali che la libertà di una persona finisce quando lede la libertà di un’altra o le reca danno. Sostenere il contrario sarebbe ancora una volta equivalente a sostenere che l’adozione di regole di circolazione sia lesiva della libertà individuale di movimento.</span></li>
</ul>
<p><span style="color: #bf005f;"><em><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">tratto da Il fatto quotidiano del 15 ottobre 2021,&#0160;</span><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">segnalato da Alessandro Bruni</span></em></span></p>
<hr />
<p><strong><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">secondo contributo</span></strong></p>
<p><span style="color: #bf005f;"><em><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">di redazione, intervista a Giovanna Cosenza (Università di Bologna).</span></em></span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"> <a class="asset-img-link" href="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b027880512a9d200d-pi" style="float: left;"><img alt="Green pass" class="asset  asset-image at-xid-6a01b7c92b1ddf970b027880512a9d200d img-responsive" height="117" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b027880512a9d200d-500wi" style="margin: 0px 5px 5px 0px;" title="Green pass" width="95" /></a>“Non posso attraversare con il semaforo rosso solo perché sono in grado di farlo. Sarei di intralcio al traffico, rischierei di causare incidenti, provocherei disordine. Questa non è libertà“. Giovanna Cosenza, professoressa ordinaria di filosofia e teoria del linguaggio all’università di Bologna, usa un esempio quotidiano per spiegare il detto celebre: “La mia libertà finisce dove inizia la tua”. Lo usa anche per spiegare l’origine del testo Non solo Agamben, firmato insieme a un centinaio di colleghi fra filosofi e intellettuali italiani. Nasce per rispondere all’intervento del collega e accademico Giorgio Agamben, tenuto il 7 ottobre durante la seduta della Commissione Affari costituzionali. Alcuni punti: i vaccini sono ancora in fase sperimentale, le restrizioni imposte dal Green Pass – per la prima volta dopo l’istituzione delle leggi razziali del 1938 – instituiscono cittadini di seconda classe, la democrazia parlamentare è “erosa”. “Il nostro testo vuole mettere in luce la volontà, il pensiero e le intenzioni di una maggioranza, fra studiosi di comunicazione e filosofi, che si distanziano da queste idee, esposte da una minoranza”, prosegue Cosenza. “La nostra lettura è diversa e vogliamo che sia chiaro. Secondo noi, l’istituzione del Green pass e i vaccini sono semplicemente gli unici mezzi cui può ricorrere il governo per cercare di farci uscire dalla pandemia”.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Il testo prende in considerazione quattro aspetti centrali dell’intervento del professor Agamben e propone un’antitesi per ciascuno. </span></p>
<ul>
<li><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Prima di tutto, il contributo della filosofia nei confronti della scienza: “Sebbene la filosofia debba certamente assumere un ruolo critico in relazione alla scienza”, si legge, “questo ruolo critico non può mancare di rispettare i risultati scientifici riportandoli non correttamente”- È perciò falso sostenere “Come ha fatto Agamben nell’audizione di qualche giorno fa al Senato, che i vaccini anti-Covid19 siano in una fase sperimentale: sono stati testati”. </span></li>
<li><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Secondo, la relazione dello Stato nei confronti dei cittadini. Agamben sostiene, nella sua audizione, che si è già verificato un passaggio dalla “società della disciplina” alla “società del controllo”, operato con il digitale e con le restrizioni di cui sopra. “E noi non siamo d’accordo”, specifica Cosenza, che rimanda all’intervento firmato da lei e gli altri colleghi: “È improprio sostenere che i troviamo in un’epoca in cui l’eccezionalità è diventata la regola, e che l’obbiettivo sia il controllo dello Stato sulla cittadinanza”. Si tratta invece di “un’emergenza sanitaria. che non ha nulla a che fare con altre forme di emergenza (come la lotta al terrorismo). Tale emergenza richiede procedure che sempre sono state adottate in questi casi a tutela degli interessi della comunità”, prosegue l’articolo. </span></li>
<li><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Terzo, la discriminazione tra cittadini. Secondo Agamben, “il vaccino è un mezzo per costringere le persone ad avere il Green pass, cioè un dispositivo che permette di tracciare in una misura che non ha precedenti i loro movimenti”. Il filosofo sostiene che il certificato verde sia perciò colpevole di creare cittadini di prima e di seconda classe.&#0160;</span><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Da qui si snodano i paragoni e le “analogie giuridiche” compiute dal professore con l’Unione sovietica di Stalin e le leggi fasciste del 1938. Nell’articolo firmato anche da Cosenza si legge con chiarezza che “tale adozione non induce nessuna discriminazione tra classi di cittadini, avendo come suo scopo semplicemente la protezione della società nel suo complesso, riducendo la possibilità di contagio nell’incentivare le vaccinazioni. Sostenere il contrario sarebbe come sostenere che l’istituzione della patente di guida, fatta per limitare il più possibile il numero e l’entità degli incidenti stradali, determini una distinzione tra cittadini di serie A e cittadini di serie B”. </span></li>
<li><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Infine, quattro: la libertà individuale. “L’istituzione del Green Pass non comporta nessuna repressione della libertà individuale, essendo una condizione arcinota nelle comunità sociali che la libertà di una persona finisce quando lede la libertà di un’altra o le reca danno”. Ritenere l’opposto, quindi, “Sarebbe ancora una volta equivalente a sostenere che l’adozione di regole di circolazione sia lesiva della libertà individuale di movimento”, prosegue il testo.</span></li>
</ul>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Secondo Giovanna Cosenza, invece, è necessario lavorare sulla rassicurazione. Da mettere in atto con il linguaggio e con la comunicazione. “Perché una grande parte di chi ancora non vuole vaccinarsi in realtà ha molta paura. Io cercherei di agire sulle persone loro più vicine: chiederei a queste ultime di rassicurare i loro cari. È un problema che affonda le radici nell’emotività“. I timori vanno perciò dissipati “con un lavoro anche affettivo, non solo razionale. Si tratta naturalmente di un interventi difficili e delicati”. Intanto, la cronaca recente racconta le manifestazioni contro l’introduzione del Green pass obbligatorio sul posto di lavoro e restituisce, finora, un quadro meno grave del previsto. Il suggerimento proposto da Cosenza vale per tutti? “No. Resta, e resterà, un gruppo di irriducibili. Ma a mio avviso sono pochi e saranno sempre meno”.</span></p>
<p><span style="color: #bf005f;"><em><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">tratto da Il fatto quotidiano del 15 ottobre 2021,&#0160;</span><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">segnalato da Alessandro Bruni</span></em></span></p>
		</div>
		

                        <!-- SIGNATURE -->
                        
                        
<div id="signature">
        <div id="signature-inner">
        per correggere o commentare questo post scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d7bab6b3a5a2b0b6b3b6f9bab6b4b8b9b3b8e597b0bab6bebbf9b4b8ba">[email&#160;protected]</a>
        </div>
</div>


		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Scritto il domenica, 17 ottobre 2021 alle 06:57</span> <span class="separator">|</span> <a class="permalink" href="https://madrugada.blogs.com/il-mio-blog/2021/10/non-solo-agamben-filosofi-a-favore-di-green-pass-e-vaccini.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->


		<!-- post footer links -->

	</div>
   </div>
</div>






						</div>
					</div>
                                        <div id="beta">
						<div id="beta-inner" class="pkg">
							
<!-- sidebar -->


<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="http://www.macondo.it/" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3578dbf200c img-responsive" style="width: 145px; display: block; margin-left: auto; margin-right: auto;" alt="Macondo logo mini" title="Macondo logo mini" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3578dbf200c-150wi" /></a>	
	</div>
</div>
<div class="module-search module">
    <h2 class="module-header">Cerca</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="https://madrugada.blogs.com/.services/blog/6a01b7c92b1ddf970b01bb09ce411d970d/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Cerca" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/ultime-notizie.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b026bdead2be0200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Ultime notizie" title="Ultime notizie" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026bdead2be0200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/medicina-e-società.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b027880462f23200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="No fake news" title="No fake news" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b027880462f23200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/il-blog-tre-anni-fa.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0263e9804c2f200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Treannifa" title="Treannifa" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0263e9804c2f200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/ultimo-numero-di-madrugada.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b026be42c33e3200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Madrugada" title="Madrugada" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026be42c33e3200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/poesia-e-poeti.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b026be42c347e200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Poeticamente" title="Poeticamente" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026be42c347e200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/per-immagini.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0263e97fdb3a200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Per immagini" title="Per immagini" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0263e97fdb3a200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/instant-books.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b026be42c06ed200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Instant books" title="Instant books" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026be42c06ed200d-300wi" /></a>	
	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header">Ultimi post</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/10/dopo-il-covid-%C3%A8-il-momento-di-ricostruire-1.html">Dopo il Covid è il momento di ricostruire</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/10/la-ricerca-in-medicina-lombra-lunga-del-sospetto.html">La ricerca in medicina: l’ombra lunga del sospetto</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/10/non-solo-agamben-filosofi-a-favore-di-green-pass-e-vaccini.html">Non solo Agamben. Filosofi a favore di Green pass e vaccini</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/10/opinioni-perch%C3%A9-sono-favorevole-al-green-pass.html">Opinioni a confronto. Perché sono favorevole al green pass</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/10/opinioni-a-confronto-perch%C3%A9-sono-contrario-al-green-pass.html">Opinioni a confronto. Perché sono contrario al green pass</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/10/effetto-pandemia-in-calo-la-popolazione-straniera.html">Effetto pandemia, in calo la popolazione straniera</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/10/cresce-laccesso-dei-minori-in-pronto-soccorso-neuropsichiatrico.html">Cresce l'accesso dei minori in pronto soccorso neuropsichiatrico</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/10/laicit%C3%A0.html">Laicità</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/10/affinch%C3%A9-lorrore-non-si-ripeta.html">Affinché l’orrore non si ripeta</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/10/nobel-agli-studi-sul-salario-minimo.html">Nobel agli studi sul salario minimo</a></li>
					
				
			</ul>
		</div>
	</div>
<div class="module-categories module">
	<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Categorie</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-adriano-cifelli/">- Adriano Cifelli <span class="category-count">(1)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-alessandro-bruni/">- Alessandro Bruni <span class="category-count">(404)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-andrea-gandini/">- Andrea Gandini <span class="category-count">(208)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-cecilia-alfier/">- Cecilia Alfier <span class="category-count">(11)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-daniele-lugli/">- Daniele Lugli <span class="category-count">(154)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-donatella-ianelli/">- Donatella Ianelli <span class="category-count">(6)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-egidio-cardini/">- Egidio Cardini <span class="category-count">(26)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-elena-buccoliero/">- Elena Buccoliero <span class="category-count">(118)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-fabrizio-panebianco/">- Fabrizio Panebianco <span class="category-count">(5)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-francesco-monini/">- Francesco Monini <span class="category-count">(45)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-fulvio-cortese/">- Fulvio Cortese <span class="category-count">(6)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-gaetano-farinelli/">- Gaetano Farinelli <span class="category-count">(9)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giovanni-realdi/">- Giovanni Realdi <span class="category-count">(20)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giuseppe-stoppiglia/">- Giuseppe Stoppiglia <span class="category-count">(44)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-luigi-viviani/">- Luigi Viviani <span class="category-count">(203)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/monica-lazzaretto/">- Monica Lazzaretto <span class="category-count">(1)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-paolo-bartolini/">- Paolo Bartolini <span class="category-count">(9)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/roberto-mancini/">- Roberto Mancini <span class="category-count">(3)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/adel-jabbar/">^ Adel Jabbar <span class="category-count">(2)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/alberto-maggi/">^ Alberto Maggi <span class="category-count">(3)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/alessandro-rosina/">^ Alessandro Rosina <span class="category-count">(27)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/carmelo-musumeci/">^ Carmelo Musumeci <span class="category-count">(2)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/cristina-giudice/">^ Cristina Giudici <span class="category-count">(7)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-enzo-bianchi/">^ Enzo Bianchi <span class="category-count">(46)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/francesco-cecchini/">^ Francesco Cecchini <span class="category-count">(7)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/gianfranco-pasquino/">^ Gianfranco Pasquino <span class="category-count">(4)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/gianluca-nicoletti/">^ Gianluca Nicoletti <span class="category-count">(3)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giuseppe-maiolo/">^ Giuseppe Maiolo <span class="category-count">(44)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ivo-lizzola/">^ Ivo Lizzola <span class="category-count">(3)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/laura-tussi/">^ Laura Tussi <span class="category-count">(36)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/marcello-veneziani-1/">^ Marcello Veneziani <span class="category-count">(9)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/marco-cattaneo/">^ Marco Cattaneo <span class="category-count">(22)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/marco-tarquinio/">^ Marco Tarquinio <span class="category-count">(5)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-massimo-recalcati/">^ Massimo Recalcati <span class="category-count">(43)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-paolo-daprile/">^ Paolo D'Aprile <span class="category-count">(12)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/paolo-zambaldi/">^ Paolo Zambaldi <span class="category-count">(8)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/pasquale-pugliese/">^ Pasquale Pugliese <span class="category-count">(11)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/piero-stefani/">^ Piero Stefani <span class="category-count">(1)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/renato-zilio/">^ Renato Zilio <span class="category-count">(3)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-riccardo-bonacina/">^ Riccardo Bonacina <span class="category-count">(11)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/riccardo-larini/">^ Riccardo Larini <span class="category-count">(4)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/sandro-spinsanti/">^ Sandro Spinsanti <span class="category-count">(21)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-stefano-allievi/">^ Stefano Allievi <span class="category-count">(48)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ambiente-e-societ%C3%A0/">Ambiente e società <span class="category-count">(300)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/anziani-e-societ%C3%A0/">Anziani e società <span class="category-count">(179)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/banalit%C3%A0-del-male/">Banalità del male <span class="category-count">(445)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/biografie-culturali/">Biografie culturali <span class="category-count">(50)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/buone-pratiche/">Buone pratiche <span class="category-count">(327)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/costume-e-societ%C3%A0/">Costume e società <span class="category-count">(944)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/cultura-e-societ%C3%A0/">Cultura e media <span class="category-count">(118)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/antropologia/">Culture e cittadinanza <span class="category-count">(567)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/la-cultura-del-fare/">Dal dire al fare sociale <span class="category-count">(468)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/demenze-e-societ%C3%A0/">Demenze e società <span class="category-count">(18)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze-1/">Discriminazioni <span class="category-count">(568)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze-e-diversit%C3%A0/">Disuguaglianze e diversità <span class="category-count">(289)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-e-societ%C3%A0/">Economia e società <span class="category-count">(557)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/etica-dei-principi/">Etica dei principi <span class="category-count">(231)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-sociale/">Famiglia e società <span class="category-count">(481)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/giovani-e-societ%C3%A0/">Giovani e società <span class="category-count">(228)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/diritto-e-diritti/">Giustizia e società <span class="category-count">(692)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/identit%C3%A0-e-convivenza/">Identità e convivenza <span class="category-count">(216)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ieri-e-oggi/">Ieri e oggi <span class="category-count">(139)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/violenza-il-lascito-di-caino/">Il lascito di Caino <span class="category-count">(105)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/lettere-al-direttore/">Lettere al direttore <span class="category-count">(8)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/migrazioni-e-migranti/">Migrazioni e migranti <span class="category-count">(384)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/minori-e-societ%C3%A0/">Minori e società <span class="category-count">(281)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/politica-e-societ%C3%A0/">Politica e società <span class="category-count">(1155)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/popoli-e-paesi/">Popoli e Paesi <span class="category-count">(170)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/povert%C3%A0-e-inclusione/">Povertà e inclusione <span class="category-count">(86)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/prendersi-cura/">Prendersi cura <span class="category-count">(286)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/libri-recensiti/">Recensioni e presentazioni <span class="category-count">(78)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/religioni/">Religioni e società <span class="category-count">(323)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ironicamente/">Riso amaro <span class="category-count">(18)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/societ%C3%A0/">Salute e benessere <span class="category-count">(799)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scienza/">Scienza e tecnologia <span class="category-count">(120)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scienze-cognitive-e-societ%C3%A0/">Scienze cognitive e società <span class="category-count">(382)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scuola-e-societ%C3%A0/">Scuola e formazione <span class="category-count">(344)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/segnalazioni-dei-lettori/">Segnalazioni dei lettori <span class="category-count">(3)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/societ%C3%A0-del-contagio/">Società del contagio <span class="category-count">(734)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/solidariet%C3%A0-sociale/">Solidarietà sociale <span class="category-count">(233)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/spiritualit%C3%A0-e-societ%C3%A0/">Spiritualità e filosofia <span class="category-count">(359)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/testimonianze/">Testimonianze <span class="category-count">(347)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/viaggio-nei-sentimenti/">Viaggio nei sentimenti <span class="category-count">(27)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/vulnerabilit%C3%A0-sociale/">Vulnerabilità sociale <span class="category-count">(439)</span></a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="https://madrugada.blogs.com/il-mio-blog/archives.html">See More</a>
	</div>
</div>
<!-- archives -->

	<div class="module-archives module">
		<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Archivi</a></h2>
		<div class="module-content">
			<ul class="module-list">
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/10/index.html">ottobre 2021</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/09/index.html">settembre 2021</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/08/index.html">agosto 2021</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/07/index.html">luglio 2021</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/06/index.html">giugno 2021</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/05/index.html">maggio 2021</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/04/index.html">aprile 2021</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/03/index.html">marzo 2021</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/02/index.html">febbraio 2021</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/01/index.html">gennaio 2021</a></li>
				
			</ul>
		</div>
	</div>

<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://creativecommons.org/licenses/by-nc/3.0/it/" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b01b8d2c0a436970c img-responsive" style="width: 88px; display: block; margin-left: auto; margin-right: auto;" alt="88x31" title="88x31" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b01b8d2c0a436970c-100wi" /></a>	
	</div>
</div>
<!-- powered by -->
<div class="module-powered module">
        <div class="module-content">

                <a href="https://www.typepad.com/" title="Blog">Blog</a> powered by <a href="https://www.typepad.com/" title="TypePad">Typepad</a>

        </div>
</div>





						</div>
					</div>
				</div>
			</div>
</div> <!-- row -->
			


<!-- container-footer -->
<div id="footer">
<div class="row well"><div class="col-md-12">
	<div id="footer-inner">
		<ul class="footer-list pkg list-inline" >
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">il blog di madrugada</a></li>
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/codice-di-condotta.html">codice di condotta</a></li>
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/cookie-.html">cookie</a></li>
			<li class="last-footer-list-item footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/informativa-sui-cookie.html">informativa cookie</a></li>
		</ul>
	</div>
</div></div>
</div>

		</div>
	</div>
	








<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="https://www.typepad.com/t/stats?blog_id=124704196143191821&amp;user_id=&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>




<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
