<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        <meta name="keywords" content="Diritti Umani, Opinioni, Pace e Disarmo, Politica, Antonio Minaldi, Pressenza, Alessandro Bruni, No alla guerra, Russia, Ucraina, Unione Europea," />
        <meta name="description" content="di Antonio Minaldi. Filosofo e politologo. Pubblicato in Pressenza del 25 aprile 2022. La guerra è il vero punto d’arrivo del capitalismo. La sua più compiuta realizzazione storica. Il momento in cui lo Stato e il mercato si fondono in una perfetta macchina di dominio, superando la narrazione retorica di uno Stato che si pretende “democratico”, e di un mercato che si pretende “libero”. Per esemplificare il nostro discorso, ancora..." />

    <link rel="canonical" href="https://madrugada.blogs.com/il-mio-blog/2022/04/la-guerra-come-fase-suprema-del-capitalismo.html" />




        <link rel="stylesheet" href="https://madrugada.blogs.com/il-mio-blog/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://static.typepad.com/.shared/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="https://static.typepad.com/.shared/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Post su 'il blog di madrugada' (Atom)" href="https://madrugada.blogs.com/il-mio-blog/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 1.0)" href="https://madrugada.blogs.com/il-mio-blog/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 2.0)" href="https://madrugada.blogs.com/il-mio-blog/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "https://www.typepad.com/";
        </script>
        <script type="text/javascript" src="https://static.typepad.com/.shared/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js"></script>




<meta property="og:title" content="La guerra come fase suprema del capitalismo" />
<meta property="og:site_name" content="il blog di madrugada" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="https://madrugada.blogs.com/il-mio-blog/2022/04/la-guerra-come-fase-suprema-del-capitalismo.html" />
<meta property="og:description" content="di Antonio Minaldi. Filosofo e politologo. Pubblicato in Pressenza del 25 aprile 2022. La guerra è il vero punto d’arrivo del capitalismo. La sua più compiuta realizzazione storica. Il momento in cui lo Stato e il mercato si fondono in una perfetta macchina di dominio, superando la narrazione retorica di uno Stato che si pretende “democratico”, e di un mercato che si pretende “libero”. Per esemplificare il nostro discorso, ancora..." />
<meta property="fb:admins" content="" />
<meta property="fb:app_id" content="55753818692" /><meta property="og:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0282e152736f200b-600wi" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="La guerra come fase suprema del capitalismo">
<meta name="twitter:description" content="di Antonio Minaldi. Filosofo e politologo. Pubblicato in Pressenza del 25 aprile 2022. La guerra è il vero punto d’arrivo del capitalismo. La sua più compiuta realizzazione storica. Il momento in cui lo Stato e il mercato si fondono in una perfetta macchina di dominio, superando la narrazione retorica di uno Stato che si pretende “democratico”, e di un mercato che si pretende “libero”. Per esemplificare il nostro discorso, ancora..."><meta name="twitter:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0282e152736f200b-600wi" />




        <title>La guerra come fase suprema del capitalismo - il blog di madrugada</title>
        <link rel="start" href="https://madrugada.blogs.com/il-mio-blog/" title="Home" />
        <link rel="prev" href="https://madrugada.blogs.com/il-mio-blog/2022/04/il-ricentramento-monastico-del-lavoro-umano.html?no_prefetch=1" title="Il ricentramento monastico del lavoro umano" />
        <link rel="next" href="https://madrugada.blogs.com/il-mio-blog/2022/04/ucraina-oltre-100-mila-i-rifugiati-in-italia.html?no_prefetch=1" title="Ucraina, oltre 100 mila i rifugiati in Italia" />

    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>



<body class="layout-two-column-right post">
	
	<div id="container" class="container">
		<div id="container-inner" class="pkg">
			
                <div class="row">
     


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="https://madrugada.blogs.com/il-mio-blog/" accesskey="1">il blog di madrugada</a></h1>
		<h2 id="banner-description">
			mondialità, convivialità, dialogo e speranza: orgogliosamente nonprofit!
		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">home page:</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scopo.html">scopo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/chi-siamo-e-cosa-facciamo.html">chi siamo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">archivi blog</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/autori-del-blog.html">autori blog</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/collaboratori.html">collabora con noi</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/contatti.html">contatti/newsletter</a></li>
		</ul>
	</div>
</div>




			<div id="pagebody">


				<div id="pagebody-inner" class="pkg">
                                        <div id="alpha">
						<div id="alpha-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="https://madrugada.blogs.com/il-mio-blog/2022/04/il-ricentramento-monastico-del-lavoro-umano.html">&laquo; Il ricentramento monastico del lavoro umano</a> |
	<a class="content-nav-main" href="https://madrugada.blogs.com/il-mio-blog/">Principale</a>
	| <a class="content-nav-next" href="https://madrugada.blogs.com/il-mio-blog/2022/04/ucraina-oltre-100-mila-i-rifugiati-in-italia.html">Ucraina, oltre 100 mila i rifugiati in Italia &raquo;</a>
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://static.typepad.com/.shared//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<!-- entry -->

	<h2 class="date-header">mercoledì, 27 aprile 2022</h2>


<div class="entry-category-costume_e_societ entry-category-disuguaglianze_e_societ entry-category-economia_e_societ entry-category-ieri_e_oggi entry-category-il_lascito_di_caino entry-category-politica_e_societ entry-category-popoli_e_paesi entry-category-scienze_cognitive entry-author-madrugada_online entry-type-post entry" id="entry-6a01b7c92b1ddf970b02942fa777da200c">
   <div class="entry-inner">
			<h3 class="entry-header">La guerra come fase suprema del capitalismo</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p><span style="color: #bf005f;"><em><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">di Antonio Minaldi. Filosofo e politologo. Pubblicato in Pressenza del 25 aprile 2022.</span></em></span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"> <a class="asset-img-link" href="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0282e152736f200b-pi" style="float: left;"><img alt="Capitalismo guerra" class="asset  asset-image at-xid-6a01b7c92b1ddf970b0282e152736f200b img-responsive" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0282e152736f200b-500wi" style="margin: 0px 5px 5px 0px;" title="Capitalismo guerra" /></a>La guerra è il vero punto d’arrivo del capitalismo. La sua più compiuta realizzazione storica. Il momento in cui lo Stato e il mercato si fondono in una perfetta macchina di dominio, superando la narrazione retorica di uno Stato che si pretende “democratico”, e di un mercato che si pretende “libero”.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Per esemplificare il nostro discorso, ancora una volta ci tocca tornare al primo conflitto mondiale (madre di tutte le guerre della nostra era, e snodo fondamentale del capitalismo della contemporaneità). Fu allora che, col perdurare di una guerra senza fine, il controllo sociale e il governo delle cose fu demandato ad una struttura informale, ma fortemente centralizzata e dotata di poteri praticamente illimitati. </span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Una sorta di centro direzionale onnicomprensivo, costituito dai politici membri dell’esecutivo, dai generali che guidavano la operazioni militari, e dai rappresentanti di una industria ormai totalmente votata allo sforzo bellico e ai suoi enormi profitti. Una specie di troica del dominio, frutto del matrimonio tra politica ed economia celebrato dalla guerra come mortifero sacerdote. Il capitalismo che si compie nella sua vera essenza di un processo senza fine, caratterizzato da alternanza e compenetrazione di produzione e distruzione. Produrre per distruggere e distruggere per potere continuare a produrre! L’organizzazione scientifica del lavoro e dello sfruttamento che sempre ritorna al peccato originario della brutale rapina e della morte.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">La guerra, come massima espressione della eccezionalità e madre di tutte le emergenze, deve compattare i fronti e azzerare ogni differenza, che vada oltre quella semplicistica e duale di “amico” e “nemico”. La trincea, da condizione materiale della Grande Guerra, ne diviene il simbolo universale: “O con noi o contro di noi!”. In mezzo sta la terra di nessuno, e chi vi si colloca è un traditore! “Credere! Obbedire! Combattere!”. E chi in classe alza la mano per fare una domanda viene messo subito “faccia al muro”: Non conta cosa volevi chiedere. Semplicemente non si fanno domande.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">La guerra dunque spinge verso un crescente autoritarismo, fino alla dittatura totalitaria. La propaganda col suo urlare incessante, deve zittire o rendere inudibile ogni voce di dissenso, prima ancora di doverla esplicitamente reprimere. L’anima di questo incessante megafono che condiziona le nostre vite, il suo contenuto (pseudo)valoriale è caratterizzato da una visione fortemente identitaria. Il “noi”, i nostri valori e la nostra storia, ci distinguono “dall’altro”, e sono implicitamente considerati superiori. L’identitarismo è sclerotico e tradizionalista, perché deve per forza guardare al passato per escludere chi non viene da esso, e al tempo stesso deve ipostatizzare la nostra cultura e i suoi valori per evitare cambiamenti e contaminazioni. Deve insomma stare nel passato e negarsi ad ogni possibile futuro.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">La propaganda di guerra, “congelando” il presente nel passato, diviene inevitabilmente classista, sessista, razzista e anti- ecologista. Serrare i ranghi del “fronte interno” e omologare ogni differenza dentro il dominio del pensiero unico, significa infatti delegittimare e avversare ogni possibile dinamica di trasformazione sociale, anche rispetto a quelle battaglie che in passato, e in condizioni di pace relativa o di belligeranza non radicale, sono state inglobate nell’ordine capitalistico, permettendone il suo stesso sviluppo.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Le lotte salariali, che in passato, entro il compromesso keynesiano, hanno permesso una parziale ridistribuzione del reddito, e che oggi rinascono nella lotta per il reddito di base, incondizionato e universale; Le lotte di liberazione della Donne e delle comunità LGBT, che faticosamente occupano nuovi spazi sociali; le lotte per l’integrazione razziale e per l’accoglienza dei migranti; La resistenza dei Palestinesi, dei Curdi, e di tutti i popoli oppressi; le nuove, e sempre più significative, battaglie ecologiste. In sostanza ogni possibile conflitto, oltre che represso, deve essere preventivamente cancellato come contro-narrazione del presente. Deve divenire inessenziale e deve essere messo all’angolo, e dunque sconfitto (almeno nelle intenzioni) prima ancora di potersi esprimere. La comunicazione, nel dominio del capitalismo contemporaneo, è un’arma fondamentale, e questo i padroni del mondo lo sanno.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Quando si ode il rumore delle armi, ogni discorso è cancellato da una sola parola: Guerra! E’ dovere di ogni partigiano del cambiamento fare in modo che ogni espressione dello scontro sociale riabbia voce. Anche noi possiamo sintetizzare questa nostra battaglia in una sola parola: Pace!</span></p>
<p><span style="color: #bf005f;"><em><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">segnalato da Alessandro Bruni</span></em></span></p>
		</div>
		

                        <!-- SIGNATURE -->
                        
                        
<div id="signature">
        <div id="signature-inner">
        per correggere o commentare questo post scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6e030f0a1c1b090f0a0f40030f0d01000a015c2e09030f0702400d0103">[email&#160;protected]</a>
        </div>
</div>


		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Scritto il mercoledì, 27 aprile 2022 alle 04:14</span> <span class="separator">|</span> <a class="permalink" href="https://madrugada.blogs.com/il-mio-blog/2022/04/la-guerra-come-fase-suprema-del-capitalismo.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->


		<!-- post footer links -->

	</div>
   </div>
</div>






						</div>
					</div>
                                        <div id="beta">
						<div id="beta-inner" class="pkg">
							
<!-- sidebar -->


<div class="module-search module">
    <h2 class="module-header">Cerca</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="https://madrugada.blogs.com/.services/blog/6a01b7c92b1ddf970b01bb09ce411d970d/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Cerca" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/macondo.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3578dbf200c img-responsive" style="width: 145px; display: block; margin-left: auto; margin-right: auto;" alt="Macondo logo mini" title="Macondo logo mini" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3578dbf200c-150wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/ultimo-numero-di-madrugada.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b026be42c33e3200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Madrugada" title="Madrugada" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026be42c33e3200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/noi-e-gli-altri.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b02942fa7198d200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Noieglialtri" title="Noieglialtri" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b02942fa7198d200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/fact-checking.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b02788068f476200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Fact-checking di Open" title="Fact-checking di Open" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b02788068f476200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/il-blog-tre-anni-fa.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0263e9804c2f200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Treannifa" title="Treannifa" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0263e9804c2f200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/poesia-e-poeti-1.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0278805b77d3200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Poesia e poeti" title="Poesia e poeti" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0278805b77d3200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/instant-books.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b026be42c06ed200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Instant books" title="Instant books" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026be42c06ed200d-300wi" /></a>	
	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header">Ultimi post</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/04/ucraina-oltre-100-mila-i-rifugiati-in-italia.html">Ucraina, oltre 100 mila i rifugiati in Italia</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/04/la-guerra-come-fase-suprema-del-capitalismo.html">La guerra come fase suprema del capitalismo</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/04/il-ricentramento-monastico-del-lavoro-umano.html">Il ricentramento monastico del lavoro umano</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/04/il-cambiamento-climatico-e-la-possibile-guerra-nucleare-secondo-noam-chomsky.html">Il cambiamento climatico e la (possibile) guerra nucleare, secondo Noam Chomsky</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/04/la-solitudine-del-cristiano-di-fronte-alla-guerra.html">La solitudine del cristiano di fronte alla guerra</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/04/rubrica-di-percorsi-dello-spirito-sulla-fragilit%C3%A0-e-vulnerabilit%C3%A0-sociale-vengono-qui-raccolti-articoli-di-riflessione.html">Noi e gli altri, ovvero sulla discriminazione sociale</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/04/pagina-delle-notizie-brevi.html">Pagina delle notizie brevi</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/04/putin-e-la-psicologia-del-dittatore.html">Putin e la psicologia del dittatore</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/04/chi-vincer%C3%A0-la-pace.html">Chi vincerà la pace?</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/04/nero-non-per-caso.html">Nero non per caso</a></li>
					
				
			</ul>
		</div>
	</div>
<div class="module-categories module">
	<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Categorie</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-alessandro-bruni/">- Alessandro Bruni <span class="category-count">(472)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-andrea-gandini/">- Andrea Gandini <span class="category-count">(253)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-daniele-lugli/">- Daniele Lugli <span class="category-count">(173)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-egidio-cardini/">- Egidio Cardini <span class="category-count">(28)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-elena-buccoliero/">- Elena Buccoliero <span class="category-count">(133)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giovanni-realdi/">- Giovanni Realdi <span class="category-count">(21)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-luigi-viviani/">- Luigi Viviani <span class="category-count">(224)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-paolo-bartolini/">- Paolo Bartolini <span class="category-count">(12)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/alessandro-rosina/">^ Alessandro Rosina <span class="category-count">(41)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-enzo-bianchi/">^ Enzo Bianchi <span class="category-count">(70)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giuseppe-maiolo/">^ Giuseppe Maiolo <span class="category-count">(67)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/laura-tussi/">^ Laura Tussi <span class="category-count">(19)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/marcello-veneziani/">^ Marcello Veneziani <span class="category-count">(13)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/marco-cattaneo/">^ Marco Cattaneo <span class="category-count">(25)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-massimo-recalcati/">^ Massimo Recalcati <span class="category-count">(63)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/paolo-zambaldi/">^ Paolo Zambaldi <span class="category-count">(15)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/pasquale-pugliese/">^ Pasquale Pugliese <span class="category-count">(17)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-riccardo-bonacina/">^ Riccardo Bonacina <span class="category-count">(16)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/riccardo-larini/">^ Riccardo Larini <span class="category-count">(12)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/sandro-spinsanti/">^ Sandro Spinsanti <span class="category-count">(29)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-stefano-allievi/">^ Stefano Allievi <span class="category-count">(71)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ambiente-e-societ%C3%A0/">Ambiente e società <span class="category-count">(410)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/anziani-e-societ%C3%A0/">Anziani e società <span class="category-count">(222)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/banalit%C3%A0-del-male/">Banalità del male <span class="category-count">(665)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/biografie-culturali/">Biografie culturali <span class="category-count">(102)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/buone-pratiche/">Buone pratiche <span class="category-count">(461)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/costume-e-societ%C3%A0/">Costume e società <span class="category-count">(1116)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/cultura-e-societ%C3%A0/">Cultura e media <span class="category-count">(165)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/antropologia/">Culture e cittadinanza <span class="category-count">(716)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/la-cultura-del-fare/">Dal dire al fare sociale <span class="category-count">(596)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/diritto-e-diritti/">Diritti e società <span class="category-count">(865)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze-1/">Discriminazioni <span class="category-count">(732)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze-e-diversit%C3%A0/">Disuguaglianze e società <span class="category-count">(508)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-e-societ%C3%A0/">Economia e società <span class="category-count">(682)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/etica-dei-principi/">Etica e società <span class="category-count">(346)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-sociale/">Famiglia e società <span class="category-count">(563)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/giovani-e-societ%C3%A0/">Giovani e società <span class="category-count">(304)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/identit%C3%A0-e-convivenza/">Identità e convivenza <span class="category-count">(370)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ieri-e-oggi/">Ieri e oggi <span class="category-count">(209)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/violenza-il-lascito-di-caino/">Il lascito di Caino <span class="category-count">(210)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/migrazioni-e-migranti/">Migranti e rifugiati <span class="category-count">(454)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/minori-e-societ%C3%A0/">Minori e società <span class="category-count">(348)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/politica-e-societ%C3%A0/">Politica e società <span class="category-count">(1427)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/popoli-e-paesi/">Popoli e Paesi <span class="category-count">(376)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/povert%C3%A0-e-inclusione/">Povertà e inclusione <span class="category-count">(124)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/prendersi-cura/">Prendersi cura <span class="category-count">(383)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/libri-recensiti/">Recensioni e presentazioni <span class="category-count">(124)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/religioni/">Religioni e società <span class="category-count">(391)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ironicamente/">Riso amaro <span class="category-count">(32)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/societ%C3%A0/">Salute e benessere <span class="category-count">(972)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scienza/">Scienza e tecnologia <span class="category-count">(152)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scienze-cognitive-e-societ%C3%A0/">Scienze cognitive <span class="category-count">(601)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scuola-e-societ%C3%A0/">Scuola e formazione <span class="category-count">(397)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/societ%C3%A0-del-contagio/">Società del contagio <span class="category-count">(837)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/solidariet%C3%A0-sociale/">Solidarietà sociale <span class="category-count">(311)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/spiritualit%C3%A0-e-societ%C3%A0/">Spiritualità e filosofia <span class="category-count">(445)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/testimonianze/">Testimonianze <span class="category-count">(420)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/viaggio-nei-sentimenti/">Viaggio nei sentimenti <span class="category-count">(73)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/vulnerabilit%C3%A0-sociale/">Vulnerabilità sociale <span class="category-count">(643)</span></a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="https://madrugada.blogs.com/il-mio-blog/archives.html">See More</a>
	</div>
</div>
<!-- archives -->

	<div class="module-archives module">
		<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Archivi</a></h2>
		<div class="module-content">
			<ul class="module-list">
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/04/index.html">aprile 2022</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/03/index.html">marzo 2022</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/02/index.html">febbraio 2022</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/01/index.html">gennaio 2022</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/12/index.html">dicembre 2021</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/11/index.html">novembre 2021</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/10/index.html">ottobre 2021</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/09/index.html">settembre 2021</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/08/index.html">agosto 2021</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/07/index.html">luglio 2021</a></li>
				
			</ul>
		</div>
	</div>

<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://creativecommons.org/licenses/by-nc/3.0/it/" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b01b8d2c0a436970c img-responsive" style="width: 88px; display: block; margin-left: auto; margin-right: auto;" alt="88x31" title="88x31" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b01b8d2c0a436970c-100wi" /></a>	
	</div>
</div>
<!-- powered by -->
<div class="module-powered module">
        <div class="module-content">

                <a href="https://www.typepad.com/" title="Blog">Blog</a> powered by <a href="https://www.typepad.com/" title="TypePad">Typepad</a>

        </div>
</div>





						</div>
					</div>
				</div>
			</div>
</div> <!-- row -->
			


<!-- container-footer -->
<div id="footer">
<div class="row well"><div class="col-md-12">
	<div id="footer-inner">
		<ul class="footer-list pkg list-inline" >
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">il blog di madrugada</a></li>
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/codice-di-condotta.html">codice di condotta</a></li>
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/cookie-.html">cookie</a></li>
			<li class="last-footer-list-item footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/informativa-sui-cookie.html">informativa cookie</a></li>
		</ul>
	</div>
</div></div>
</div>

		</div>
	</div>
	








<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="https://www.typepad.com/t/stats?blog_id=124704196143191821&amp;user_id=&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>




<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
