<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        <meta name="keywords" content="Cecilia Alfier, libro, Alba Editore, Anna Politkovskaja. Russia, Putin, presentazione," />
        <meta name="description" content="Presentazione dell'autrice. L’incubo di Putin. Anna Politkovskaja: voce libera di Cecilia Alfier è uscito lo scorso primo maggio per Alba Edizioni. Il progetto è nato ben prima dello scoppio della guerra in Ucraina: era la tesi di laurea magistrale in Scienze Storiche che mi è stata assegnata nel lontano 2017 dal professor Giovanni Focardi, docente di storia contemporanea dell’Università di Padova. Quando sono andata a chiedergli la tesi, non volevo..." />

    <link rel="canonical" href="https://madrugada.blogs.com/il-mio-blog/2022/06/lincubo-di-putin-anna-politkovskaja-voce-libera.html" />




        <link rel="stylesheet" href="https://madrugada.blogs.com/il-mio-blog/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://static.typepad.com/.shared/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="https://static.typepad.com/.shared/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Post su 'il blog di madrugada' (Atom)" href="https://madrugada.blogs.com/il-mio-blog/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 1.0)" href="https://madrugada.blogs.com/il-mio-blog/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 2.0)" href="https://madrugada.blogs.com/il-mio-blog/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "https://www.typepad.com/";
        </script>
        <script type="text/javascript" src="https://static.typepad.com/.shared/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js"></script>




<meta property="og:title" content="L’incubo di Putin. Anna Politkovskaja: voce libera" />
<meta property="og:site_name" content="il blog di madrugada" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="https://madrugada.blogs.com/il-mio-blog/2022/06/lincubo-di-putin-anna-politkovskaja-voce-libera.html" />
<meta property="og:description" content="Presentazione dell'autrice. L’incubo di Putin. Anna Politkovskaja: voce libera di Cecilia Alfier è uscito lo scorso primo maggio per Alba Edizioni. Il progetto è nato ben prima dello scoppio della guerra in Ucraina: era la tesi di laurea magistrale in Scienze Storiche che mi è stata assegnata nel lontano 2017 dal professor Giovanni Focardi, docente di storia contemporanea dell’Università di Padova. Quando sono andata a chiedergli la tesi, non volevo..." />
<meta property="fb:admins" content="" />
<meta property="fb:app_id" content="55753818692" /><meta property="og:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b02a30d3eb62b200b-600wi" />
<meta property="og:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b02a30d3eb648200b-600wi" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="L’incubo di Putin. Anna Politkovskaja: voce libera">
<meta name="twitter:description" content="Presentazione dell'autrice. L’incubo di Putin. Anna Politkovskaja: voce libera di Cecilia Alfier è uscito lo scorso primo maggio per Alba Edizioni. Il progetto è nato ben prima dello scoppio della guerra in Ucraina: era la tesi di laurea magistrale in Scienze Storiche che mi è stata assegnata nel lontano 2017 dal professor Giovanni Focardi, docente di storia contemporanea dell’Università di Padova. Quando sono andata a chiedergli la tesi, non volevo..."><meta name="twitter:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b02a30d3eb62b200b-600wi" />
<meta name="twitter:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b02a30d3eb648200b-600wi" />




        <title>L’incubo di Putin. Anna Politkovskaja: voce libera - il blog di madrugada</title>
        <link rel="start" href="https://madrugada.blogs.com/il-mio-blog/" title="Home" />
        <link rel="prev" href="https://madrugada.blogs.com/il-mio-blog/2022/06/ripartire-dalla-spiritualit%C3%A0-per-trovare-nuovi-metodi-di-nonviolenza-attiva.html?no_prefetch=1" title="Ripartire dalla spiritualità per trovare nuovi metodi di nonviolenza attiva" />

    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>



<body class="layout-two-column-right post">
	
	<div id="container" class="container">
		<div id="container-inner" class="pkg">
			
                <div class="row">
     


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="https://madrugada.blogs.com/il-mio-blog/" accesskey="1">il blog di madrugada</a></h1>
		<h2 id="banner-description">
			mondialità, convivialità, dialogo e speranza: orgogliosamente nonprofit!
		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">home page:</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scopo.html">scopo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/chi-siamo-e-cosa-facciamo.html">chi siamo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">archivi blog</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/autori-del-blog.html">autori blog</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/collaboratori.html">collabora con noi</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/contatti.html">contatti/newsletter</a></li>
		</ul>
	</div>
</div>




			<div id="pagebody">


				<div id="pagebody-inner" class="pkg">
                                        <div id="alpha">
						<div id="alpha-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="https://madrugada.blogs.com/il-mio-blog/2022/06/ripartire-dalla-spiritualit%C3%A0-per-trovare-nuovi-metodi-di-nonviolenza-attiva.html">&laquo; Ripartire dalla spiritualità per trovare nuovi metodi di nonviolenza attiva</a> |
	<a class="content-nav-main" href="https://madrugada.blogs.com/il-mio-blog/">Principale</a>
	
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://static.typepad.com/.shared//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<!-- entry -->

	<h2 class="date-header">sabato, 11 giugno 2022</h2>


<div class="entry-category-politica_e_societ entry-category-popoli_e_paesi entry-category-recensioni_e_presentazioni entry-author-madrugada_online entry-type-post entry" id="entry-6a01b7c92b1ddf970b02a2eec751f3200d">
   <div class="entry-inner">
			<h3 class="entry-header">L’incubo di Putin. Anna Politkovskaja: voce libera</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p><span style="color: #bf005f;"><em><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Presentazione dell&#39;autrice.</span></em></span></p>
<p><span style="color: #000000; font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"> <a class="asset-img-link" href="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b02a30d3eb62b200b-pi" style="float: left;"><img alt="Cecilia alfier copertina" class="asset  asset-image at-xid-6a01b7c92b1ddf970b02a30d3eb62b200b img-responsive" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b02a30d3eb62b200b-500wi" style="margin: 0px 5px 5px 0px;" title="Cecilia alfier copertina" /></a>L’incubo di Putin. Anna Politkovskaja: voce libera di Cecilia Alfier è uscito lo scorso primo maggio per Alba Edizioni. Il progetto è nato ben prima dello scoppio della guerra in Ucraina: era la tesi di laurea magistrale in Scienze Storiche che mi è stata assegnata nel lontano 2017 dal professor Giovanni Focardi, docente di storia contemporanea dell’Università di Padova. </span></p>
<p><span style="color: #000000; font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Quando sono andata a chiedergli la tesi, non volevo solo terminare un percorso di studi, ma anche lasciare un impatto, seppure piccolissimo, sull’attualità. Mi ero resa conto del pericolo che il regime di Putin potesse rappresentare per i fragili equilibri internazionali, quindi volevo che il focus fosse su di lui. Era un argomento decisamente fuori dalla mia comfort zone, ma questo non mi ha fermata. </span></p>
<p><span style="color: #000000; font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Dopo un po’, il professore mi ha proposto di approfondire la storia tragica di Anna Politkovskaja, in accordo con le mie aspirazioni giornalistiche. </span></p>
<p><span style="color: #000000; font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Il 7 ottobre 2006, nel giorno del compleanno di Vladimir Putin, una giornalista veniva uccisa nell’androne di casa sua, con le buste della spesa ancora in mano. Era Anna Politkovskaja e la sua unica colpa era di aver scritto la verità su cosa vedeva in Russia e in Cecenia. Questo libro ripercorre non solo l’attività giornalistica di una voce fuori dal coro, ma anche il travagliato passaggio dalla dissoluzione dell’Unione Sovietica fino all’avvento di Putin e all’applicazione spregiudicata della sua politica autoritaria. Cosa significava e cosa significa fare opposizione interna all’ultimo Zar? </span></p>
<p><span style="color: #000000; font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">La memoria di Anna Politkovskaja si sta perdendo, almeno in Russia. Nel 2016, a dieci anni dalla scomparsa, solo una persona scese in piazza a Mosca. Il giornalista Tiumen Boris Konakov si presentò sotto il monumento a Lenin, con le mani legate, la bocca imbavagliata e il cartello “Il silenzio non è assenso”. Aveva annunciato un flashmob dalla sua pagina Facebook, ma fu seguito solo da due colleghe e ignorato dai passanti .<br /></span></p>
<p><span style="color: #000000; font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"> <a class="asset-img-link" href="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b02a30d3eb648200b-pi" style="float: left;"><img alt="Cecilia alfier" class="asset  asset-image at-xid-6a01b7c92b1ddf970b02a30d3eb648200b img-responsive" height="140" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b02a30d3eb648200b-500wi" style="margin: 0px 5px 5px 0px;" title="Cecilia alfier" width="108" /></a>Scrivo di questa straordinaria giornalista perché la sua memoria non cada nell&#39;oblio. In fondo, è il mestiere dello storico: evitare che intere vite e interi pezzi di umanità vengano dimenticati. Ho indagato su Anna Politkovskaja per due anni, ho parlato con sua figlia; è stato faticoso e a tratti destabilizzante. È una ricerca che lascia amareggiati. Perché la scia di sangue in Russia non si ferma, la lista dei giornalisti uccisi (la maggior parte delle volte senza che venga individuato un vero colpevole) sembra infinita; spesso manca la volontà politica di risolvere questi delitti. Inoltre, il controverso coinvolgimento della Russia in Siria e il conflitto in Ucraina rappresentano nuove sfide per il giornalismo russo. </span></p>
<p><span style="color: #000000; font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Il mio interesse per l’ambigua figura del presidente Vladimir Putin nasce nel 2016, quando, da appassionata di scacchi, leggo il nuovo libro del dissidente Garry Kasparov, “L’inverno sta arrivando ”. Non è una lettura semplice, così come non è semplice parlar male di Putin. Con lui la Russia sta economicamente meglio (a livello generale, ma il numero di poveri è sempre molto elevato) e molti sovranisti occidentali lo acclamano come leader. Penso che quanto la Russia ha guadagnato in economia l’abbia perso in altri ambiti. Penso che il suo presidente, sebbene non si sia direttamente sporcato le mani di sangue, abbia sulla coscienza molte vite, non solo quella di Anna Politkovskaja, che, anzi, avrebbe dovuto pro-teggere, o quella dei civili ceceni, ma anche la vita di molti altri suoi connazionali (si pensi, a esempio, alla decisione di usare il gas letale al teatro Dubrovka).<br /></span></p>
<p><span style="color: #000000; font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Se la morte di Anna Politkovskaja non ha suscitato le reazioni che ci si sarebbe aspettati, diverso è il caso di Ivan Gu-linov. Il rapporto dei Russi con la memoria del passato è difficile, in particolare con lo stalinismo: i problemi di fondo dell’Unione Sovietica sono venuti a galla solo nell’epoca della Perestrojka, ma esistevano da almeno settant’anni, come ha spiegato Maria Ferretti in un suo saggio .<br /></span></p>
<p><span style="color: #000000; font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Il libro è articolato in sei capitoli.</span></p>
<ul>
<li><span style="color: #000000; font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Il primo si propone di esporre il quadro storico in cui Anna Politkovskaja si è formata, a partire da Gorbaciov e la dissoluzione dell’URSS, con attenzione all’evoluzione del mondo dei mass media, dall’entusiasmo della Perestrojka alla disillusione.</span></li>
<li><span style="color: #000000; font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Il secondo è dedicato alla fase interlocutoria rappresentata dal periodo della presidenza di Boris Eltsin.<br />Il terzo ricostruisce l’ascesa e la conservazione del potere da parte di Vladimir Putin, con l’analisi dei punti forti e dei punti deboli della sua politica.</span></li>
<li><span style="color: #000000; font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Il quarto ripercorre la vita di Anna Politkovskaja, il suo stile, il suo metodo di lavoro, alcuni dei suoi articoli.</span></li>
<li><span style="color: #000000; font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Il quinto ricostruisce i conflitti in Cecenia, con una partico-lare attenzione a come i mass-media lo abbiano raccontato e, successivamente, come lo avrebbe fatto la Politkovskaja, una delle poche giornaliste che dava voce alle vittime, fossero esse cecene o russe (spesso soldati semplici maltrattati o madri di soldati in cerca di giustizia). In questo capitolo si parla di Beslan e della strage del teatro Dubrovka; un paragrafo è dedicato al processo Budanov, emblematico perché fu una delle poche volte in cui un ufficiale russo venne condannato per i propri crimini (aveva stuprato e ucciso una ragazza cecena).</span></li>
<li><span style="color: #000000; font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Il sesto e ultimo capitolo riguarda il processo agli uccisori della Politkovskaja, con la condanna degli esecutori materiali ma non dei mandanti, motivo per cui la Russia, a luglio 2018, è stata condannata dalla Corte Europea dei Diritti dell’Uomo. L’analisi del processo è preceduta dal commento all’omicidio da parte di vari giornali internazionali.</span></li>
</ul>
		</div>
		

                        <!-- SIGNATURE -->
                        
                        
<div id="signature">
        <div id="signature-inner">
        per correggere o commentare questo post scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7b161a1f090e1c1a1f1a55161a1814151f14493b1c161a121755181416">[email&#160;protected]</a>
        </div>
</div>


		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Scritto il sabato, 11 giugno 2022 alle 23:11</span> <span class="separator">|</span> <a class="permalink" href="https://madrugada.blogs.com/il-mio-blog/2022/06/lincubo-di-putin-anna-politkovskaja-voce-libera.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->


		<!-- post footer links -->

	</div>
   </div>
</div>






						</div>
					</div>
                                        <div id="beta">
						<div id="beta-inner" class="pkg">
							
<!-- sidebar -->


<div class="module-search module">
    <h2 class="module-header">Cerca</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="https://madrugada.blogs.com/.services/blog/6a01b7c92b1ddf970b01bb09ce411d970d/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Cerca" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/macondo.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3578dbf200c img-responsive" style="width: 145px; display: block; margin-left: auto; margin-right: auto;" alt="Macondo logo mini" title="Macondo logo mini" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3578dbf200c-150wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/ultimo-numero-di-madrugada.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b026be42c33e3200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Madrugada" title="Madrugada" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026be42c33e3200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/brevi-sul-sociale.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b02942fa92706200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Notizie brevi" title="Notizie brevi" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b02942fa92706200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/noi-e-gli-altri.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b02942fa7198d200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Noieglialtri" title="Noieglialtri" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b02942fa7198d200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/ucraina.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0282e154d6fc200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Guerra ucraina" title="Guerra ucraina" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0282e154d6fc200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/fact-checking.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b02788068f476200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Fact-checking di Open" title="Fact-checking di Open" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b02788068f476200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/il-blog-tre-anni-fa.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0263e9804c2f200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Treannifa" title="Treannifa" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0263e9804c2f200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/poesia-e-poeti-1.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0278805b77d3200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Poesia e poeti" title="Poesia e poeti" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0278805b77d3200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/instant-books.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b026be42c06ed200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Instant books" title="Instant books" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026be42c06ed200d-300wi" /></a>	
	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header">Ultimi post</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/06/lincubo-di-putin-anna-politkovskaja-voce-libera.html">L’incubo di Putin. Anna Politkovskaja: voce libera</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/06/ripartire-dalla-spiritualit%C3%A0-per-trovare-nuovi-metodi-di-nonviolenza-attiva.html">Ripartire dalla spiritualità per trovare nuovi metodi di nonviolenza attiva</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/06/partorirai-con-dolore-e-citronella.html">Partorirai con dolore e citronella</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/06/il-sistema-dei-comuni-%C3%A8-lunica-politica-pubblica-di-accoglienza.html">Il Sistema dei Comuni è l’unica politica pubblica di accoglienza</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/06/la-tesi-ecclesiale-del-mal-comune-in-materia-di-abusi.html">La tesi ecclesiale del “mal comune” in materia di abusi</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/06/la-burocrazia-e-gli-anziani.html">La burocrazia e gli anziani</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/06/una-pericolosa-challenge-estiva.html">Body Shaming: una pericolosa challenge estiva</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/06/le-seconde-generazioni-i-problemi-e-le-pseudosoluzioni.html">Le seconde generazioni: i problemi e le pseudosoluzioni</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/06/il-futuro-sta-fermo.html">Il futuro sta fermo</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/06/religioni-e-diritto-in-una-societ%C3%A0-aperta.html">Religioni e diritto in una società aperta</a></li>
					
				
			</ul>
		</div>
	</div>
<div class="module-categories module">
	<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Categorie</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-alessandro-bruni/">- Alessandro Bruni <span class="category-count">(477)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-andrea-gandini/">- Andrea Gandini <span class="category-count">(259)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-daniele-lugli/">- Daniele Lugli <span class="category-count">(176)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-egidio-cardini/">- Egidio Cardini <span class="category-count">(28)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-elena-buccoliero/">- Elena Buccoliero <span class="category-count">(138)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giovanni-realdi/">- Giovanni Realdi <span class="category-count">(21)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-luigi-viviani/">- Luigi Viviani <span class="category-count">(229)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-paolo-bartolini/">- Paolo Bartolini <span class="category-count">(14)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-roberto-mancini/">- Roberto Mancini <span class="category-count">(7)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/alessandro-davenia/">^ Alessandro D'Avenia <span class="category-count">(4)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/alessandro-rosina/">^ Alessandro Rosina <span class="category-count">(44)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-enzo-bianchi/">^ Enzo Bianchi <span class="category-count">(75)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giuseppe-maiolo/">^ Giuseppe Maiolo <span class="category-count">(74)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/laura-tussi/">^ Laura Tussi <span class="category-count">(19)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/marcello-veneziani/">^ Marcello Veneziani <span class="category-count">(15)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/marco-cattaneo/">^ Marco Cattaneo <span class="category-count">(26)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/massimo-mantellini/">^ Massimo Mantellini <span class="category-count">(2)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-massimo-recalcati/">^ Massimo Recalcati <span class="category-count">(66)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/paolo-zambaldi/">^ Paolo Zambaldi <span class="category-count">(16)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/pasquale-pugliese/">^ Pasquale Pugliese <span class="category-count">(17)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-riccardo-bonacina/">^ Riccardo Bonacina <span class="category-count">(20)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/riccardo-larini/">^ Riccardo Larini <span class="category-count">(13)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/sandro-spinsanti/">^ Sandro Spinsanti <span class="category-count">(29)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-stefano-allievi/">^ Stefano Allievi <span class="category-count">(78)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ambiente-e-societ%C3%A0/">Ambiente e società <span class="category-count">(446)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/anziani-e-societ%C3%A0/">Anziani e società <span class="category-count">(228)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/banalit%C3%A0-del-male/">Banalità del male <span class="category-count">(713)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/biografie-culturali/">Biografie culturali <span class="category-count">(112)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/buone-pratiche/">Buone pratiche <span class="category-count">(488)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/costume-e-societ%C3%A0/">Costume e società <span class="category-count">(1161)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/cultura-e-societ%C3%A0/">Cultura e media <span class="category-count">(184)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/antropologia/">Culture e cittadinanza <span class="category-count">(753)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/la-cultura-del-fare/">Dal dire al fare sociale <span class="category-count">(617)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/diritto-e-diritti/">Diritti e società <span class="category-count">(907)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze-1/">Discriminazioni <span class="category-count">(764)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze-e-diversit%C3%A0/">Disuguaglianze e società <span class="category-count">(554)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-e-societ%C3%A0/">Economia e società <span class="category-count">(701)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/etica-dei-principi/">Etica e società <span class="category-count">(375)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-sociale/">Famiglia e società <span class="category-count">(592)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/giovani-e-societ%C3%A0/">Giovani e società <span class="category-count">(338)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/identit%C3%A0-e-convivenza/">Identità e convivenza <span class="category-count">(400)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ieri-e-oggi/">Ieri e oggi <span class="category-count">(230)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/violenza-il-lascito-di-caino/">Il lascito di Caino <span class="category-count">(230)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/migrazioni-e-migranti/">Migranti e rifugiati <span class="category-count">(468)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/minori-e-societ%C3%A0/">Minori e società <span class="category-count">(384)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/politica-e-societ%C3%A0/">Politica e società <span class="category-count">(1491)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/popoli-e-paesi/">Popoli e Paesi <span class="category-count">(434)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/povert%C3%A0-e-inclusione/">Povertà e inclusione <span class="category-count">(127)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/prendersi-cura/">Prendersi cura <span class="category-count">(404)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/libri-recensiti/">Recensioni e presentazioni <span class="category-count">(135)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/religioni/">Religioni e società <span class="category-count">(410)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ironicamente/">Riso amaro <span class="category-count">(36)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/societ%C3%A0/">Salute e benessere <span class="category-count">(990)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scienza/">Scienza e tecnologia <span class="category-count">(158)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scienze-cognitive-e-societ%C3%A0/">Scienze cognitive <span class="category-count">(634)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scuola-e-societ%C3%A0/">Scuola e formazione <span class="category-count">(425)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/societ%C3%A0-del-contagio/">Società del contagio <span class="category-count">(842)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/solidariet%C3%A0-sociale/">Solidarietà sociale <span class="category-count">(328)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/spiritualit%C3%A0-e-societ%C3%A0/">Spiritualità e filosofia <span class="category-count">(461)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/stampa-araba/">Stampa araba <span class="category-count">(2)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/testimonianze/">Testimonianze <span class="category-count">(454)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/viaggio-nei-sentimenti/">Viaggio nei sentimenti <span class="category-count">(86)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/vulnerabilit%C3%A0-sociale/">Vulnerabilità sociale <span class="category-count">(684)</span></a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="https://madrugada.blogs.com/il-mio-blog/archives.html">See More</a>
	</div>
</div>
<!-- archives -->

	<div class="module-archives module">
		<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Archivi</a></h2>
		<div class="module-content">
			<ul class="module-list">
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/06/index.html">giugno 2022</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/05/index.html">maggio 2022</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/04/index.html">aprile 2022</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/03/index.html">marzo 2022</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/02/index.html">febbraio 2022</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/01/index.html">gennaio 2022</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/12/index.html">dicembre 2021</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/11/index.html">novembre 2021</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/10/index.html">ottobre 2021</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/09/index.html">settembre 2021</a></li>
				
			</ul>
		</div>
	</div>

<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://creativecommons.org/licenses/by-nc/3.0/it/" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b01b8d2c0a436970c img-responsive" style="width: 88px; display: block; margin-left: auto; margin-right: auto;" alt="88x31" title="88x31" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b01b8d2c0a436970c-100wi" /></a>	
	</div>
</div>
<!-- powered by -->
<div class="module-powered module">
        <div class="module-content">

                <a href="https://www.typepad.com/" title="Blog">Blog</a> powered by <a href="https://www.typepad.com/" title="TypePad">Typepad</a>

        </div>
</div>





						</div>
					</div>
				</div>
			</div>
</div> <!-- row -->
			


<!-- container-footer -->
<div id="footer">
<div class="row well"><div class="col-md-12">
	<div id="footer-inner">
		<ul class="footer-list pkg list-inline" >
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">il blog di madrugada</a></li>
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/codice-di-condotta.html">codice di condotta</a></li>
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/cookie-.html">cookie</a></li>
			<li class="last-footer-list-item footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/informativa-sui-cookie.html">informativa cookie</a></li>
		</ul>
	</div>
</div></div>
</div>

		</div>
	</div>
	








<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="https://www.typepad.com/t/stats?blog_id=124704196143191821&amp;user_id=&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>




<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
