<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        <meta name="keywords" content="Andrea Gandini, energia, economia, sostenibilità, globalizzazione, produzioni nazionali, democrazia, sovranità nazionale, iper-globalizzazione, Europa," />
        <meta name="description" content="di Andrea Gandini. Economista, analista del futuro sostenibile. Tutti i Paesi stanno tornando a re-investire nel settore dell’energia a causa del caos che si è creato con le privatizzazioni degli ultimi 20 anni, dopo aver idolatrato il mercato e la transizione da mercato a finanza che ha portato a trascurare i veri obiettivi (autonomia energetica e investimenti di lungo periodo) per una stupida concorrenza tra moltissimi operatori (700 in Italia)..." />

    <link rel="canonical" href="https://madrugada.blogs.com/il-mio-blog/2022/09/se-leuropa-non-si-muove-ritornano-gli-stati.html" />




        <link rel="stylesheet" href="https://madrugada.blogs.com/il-mio-blog/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://static.typepad.com/.shared/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="https://static.typepad.com/.shared/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Post su 'il blog di madrugada' (Atom)" href="https://madrugada.blogs.com/il-mio-blog/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 1.0)" href="https://madrugada.blogs.com/il-mio-blog/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 2.0)" href="https://madrugada.blogs.com/il-mio-blog/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "https://www.typepad.com/";
        </script>
        <script type="text/javascript" src="https://static.typepad.com/.shared/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js"></script>




<meta property="og:title" content="Se l’Europa non si muove, ritornano gli Stati?" />
<meta property="og:site_name" content="il blog di madrugada" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="https://madrugada.blogs.com/il-mio-blog/2022/09/se-leuropa-non-si-muove-ritornano-gli-stati.html" />
<meta property="og:description" content="di Andrea Gandini. Economista, analista del futuro sostenibile. Tutti i Paesi stanno tornando a re-investire nel settore dell’energia a causa del caos che si è creato con le privatizzazioni degli ultimi 20 anni, dopo aver idolatrato il mercato e la transizione da mercato a finanza che ha portato a trascurare i veri obiettivi (autonomia energetica e investimenti di lungo periodo) per una stupida concorrenza tra moltissimi operatori (700 in Italia)..." />
<meta property="fb:admins" content="" />
<meta property="fb:app_id" content="55753818692" /><meta property="og:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b02a30d4e18d4200b-600wi" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Se l’Europa non si muove, ritornano gli Stati?">
<meta name="twitter:description" content="di Andrea Gandini. Economista, analista del futuro sostenibile. Tutti i Paesi stanno tornando a re-investire nel settore dell’energia a causa del caos che si è creato con le privatizzazioni degli ultimi 20 anni, dopo aver idolatrato il mercato e la transizione da mercato a finanza che ha portato a trascurare i veri obiettivi (autonomia energetica e investimenti di lungo periodo) per una stupida concorrenza tra moltissimi operatori (700 in Italia)..."><meta name="twitter:image" content="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b02a30d4e18d4200b-600wi" />




        <title>Se l’Europa non si muove, ritornano gli Stati? - il blog di madrugada</title>
        <link rel="start" href="https://madrugada.blogs.com/il-mio-blog/" title="Home" />
        <link rel="prev" href="https://madrugada.blogs.com/il-mio-blog/2022/09/luomo-%C3%A8-la-vera-via-della-chiesa.html?no_prefetch=1" title="L’uomo è la vera via della chiesa" />

    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>



<body class="layout-two-column-right post">
	
	<div id="container" class="container">
		<div id="container-inner" class="pkg">
			
                <div class="row">
     


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="https://madrugada.blogs.com/il-mio-blog/" accesskey="1">il blog di madrugada</a></h1>
		<h2 id="banner-description">
			mondialità, convivialità, dialogo e speranza: orgogliosamente nonprofit!
		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">home page:</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scopo.html">scopo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/chi-siamo-e-cosa-facciamo.html">chi siamo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">archivi blog</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/autori-del-blog.html">autori blog</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/collaboratori.html">collabora con noi</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/contatti.html">contatti/newsletter</a></li>
		</ul>
	</div>
</div>




			<div id="pagebody">


				<div id="pagebody-inner" class="pkg">
                                        <div id="alpha">
						<div id="alpha-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="https://madrugada.blogs.com/il-mio-blog/2022/09/luomo-%C3%A8-la-vera-via-della-chiesa.html">&laquo; L’uomo è la vera via della chiesa</a> |
	<a class="content-nav-main" href="https://madrugada.blogs.com/il-mio-blog/">Principale</a>
	
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://static.typepad.com/.shared//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<!-- entry -->

	<h2 class="date-header">martedì, 20 settembre 2022</h2>


<div class="entry-category-_andrea_gandini entry-category-economia_e_societ entry-category-politica_e_societ entry-category-popoli_e_paesi entry-category-scienza_e_tecnologia entry-author-madrugada_online entry-type-post entry" id="entry-6a01b7c92b1ddf970b02a308e0c35e200c">
   <div class="entry-inner">
			<h3 class="entry-header">Se l’Europa non si muove, ritornano gli Stati?</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p><span style="color: #bf005f; font-size: 11pt;"><span style="font-family: Trebuchet MS, sans-serif;"><em>di Andrea Gandini. Economista, analista del futuro sostenibile.</em></span></span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"> <a class="asset-img-link" href="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b02a30d4e18d4200b-pi" style="float: left;"><img alt="Andrea gandini" class="asset  asset-image at-xid-6a01b7c92b1ddf970b02a30d4e18d4200b img-responsive" height="150" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b02a30d4e18d4200b-500wi" style="margin: 0px 5px 5px 0px;" title="Andrea gandini" width="118" /></a>Tutti i Paesi stanno tornando a re-investire nel settore dell’energia a causa del caos che si è creato con le privatizzazioni degli ultimi 20 anni, dopo aver idolatrato il mercato e la transizione da mercato a finanza che ha portato a trascurare i veri obiettivi (autonomia energetica e investimenti di lungo periodo) per una stupida concorrenza tra moltissimi operatori (700 in Italia) che non ha dato alcun vantaggio né di lungo periodo, né di prezzo, né protezione strategica e che ora riversa su famiglie e imprese i suoi fallimenti (di mercato) con bollette alle stelle. Un mercato “tutelato” di gas e luce da una Autorità indipendente che, per ironia della sorte, ha agganciato il prezzo del gas al mercato più speculativo che esiste (Ttf di Amsterdam), che sta mandando a gambe all’aria migliaia di imprese europee e impoverisce tutti gli europei. Se non ci fossero gli Stati migliaia di utility europee che offrono gas &amp; luce sarebbero già fallite a causa dei “<em>margin call</em>” (le richieste di maggior copertura per i contratti futures, stimati in 1.500 miliardi di euro) che sono agganciati ai prezzi del Ttf di Amsterdam.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">La stima dei prestiti erogati dagli Stati alle utility per far fronte ai “<em>margin call</em>” è di 155 miliardi (<em>fonte Robobank</em>). Poi ci sono gli interventi statali per nazionalizzare i big dell’energia. La Germania sta nazionalizzando i suoi tre big (Uniper, Vng, Sefe), Austria spenderà 6 miliardi per salvare Wien Energie, ma così fanno anche Spagna, Polonia, Finlandia, Svizzera, etc. Vedremo cosa farà la Gran Bretagna con la nuova prima ministra tory Liz Truss che ha tutte le big dell’energia in crisi (British Gas, E.ON, Edf, Scottish Power, Ovo). La Francia ha del tutto nazionalizzato Edf con 10 miliardi e poiché ha 32 reattori nucleari su 56 in manutenzione ha comunicato all’Italia che non darà più energia il prossimo inverno. La Francia ha varato uno “<em>scudo tariffario</em>” che limita al 4% massimo l’aumento delle bollette di gas&amp; luce per i suoi cittadini nel 2022, che salirà al max del 15% nel 2023 (magari ci fosse in Italia). Provvedimenti simili di tetto all prezzo hanno fatto Spagna e Portogallo. Gli Stati europei hanno già speso per mitigare i prezzi e aiutare le imprese e famiglie 375 miliardi (fonte Bloomberg), metà del Next Generation (!), di cui 66 miliardi l’Italia, in parte derivanti dall’iva pagata dai cittadini per l’inflazione. In Italia nulla si muove sulle nazionalizzazioni anche se è probabile un intervento del prossimo Governo anche per le utility in sofferenza a causa di clienti che non pagano, di contratti a prezzi fissi spostati fino al 30 aprile del 2023 e dei <em>margin call</em> che non possono sostenere (Asm, Asec Trade, Dolomiti Energia, etc.).</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"><span style="background-color: #ffffbf;">Chi è stato più previdente di tutti è lo Stato della Norvegia (che non sta nell’Unione Europea) e che ha imposto una tassazione del 73% agli utili (oggi scesa al 33%) per l’estrazione del petrolio dal suo Mare del Nord creando un fondo sovrano gestito dalla sua Banca centrale ma di proprietà dei cittadini di ben 1.200 miliardi (ogni norvegese ha un patrimonio potenziale di 200mila euro) che vengono usati per le politiche sociali e solo nel 2022 dovrebbe incassare altri 100 miliardi, con modalità di investimento che devono essere approvate dal Parlamento norvegese.</span> Altri Stati della UE e la Gran Bretagna hanno favorito invece con le loro politiche neo liberiste i privati e gli azionisti a discapito dei cittadini. La stima è una perdita di 340 miliardi solo per lo Stato inglese, come l’Italia del resto che, nel suo piccolo Texas (Calabria e Basilicata) per l’estrazione del petrolio, ha favorito Eni con royalties basse (4-7% e 7-10% per Shell e Total, anziché il 21% come fa la Germania) che avrebbero fruttato, secondo lo studio di Simone Gasperin e Giuliano Garavini, ben 12,6 miliardi per lo Stato italiano negli ultimi 20 anni. Quando si parla di interessi degli italiani (come fa la Meloni) non è difficile capire perché la maggioranza dei cittadini italiani sia d’accordo. Lo sfruttamento di beni naturali collettivi non deve andare a privati e infatti in altri paesi non avviene: Germania, Norvegia, Danimarca,…, tanto più se nulla fa l’Europa che potrebbe, invece, intervenire sulle principali protezioni che stanno a cuore ai cittadini, anziché favorire borse del gas, mobilità dei capitali e mercati.</span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">L’iper globalizzazione avviata nel 2001 col coinvolgimento della Cina ha consentito ad americani ed europei di usufruire di molti beni a basso costo, sfruttando il vantaggio competitivo prodotto dalle condizioni vergognose dei lavoratori dei paesi poveri. Ai Governi occidentali stava bene perché consentiva di trasformare i lavoratori in consumatori, sfruttando il declino dei sindacati e l’ascesa dell’ideologia neo liberista e accentuare così politiche di controllo sociale verso cittadini sempre più isolati, con minori relazioni sociali ma iper digitalizzati sui “social”. Ciò ha consentito di non accorgersi (in Italia) della stagnazione dei salari. La iper-globalizzazione ha messo in crisi (con la sua rapidità), oltre che la stabilità economica, anche le identità di milioni di persone. Dani Rodrick in <em>The Globalization Paradox</em> scrisse nel 2011 che oggi possiamo scegliere solo due dei tre corni: democrazia, sovranità nazionale, iper-globalizzazione, per cui si può essere per la democrazia e la globalizzazione (ed europeisti) ma non nazionalisti. Io credo invece (come dice Colin Crouch in <em>Identità perdute</em>), che ci possano essere <strong>identità multiple,</strong> si possa essere bolognesi, emiliani, italiani, europei (e apolidi), a favore anche di una globalizzazione però <strong>limitata, regolata e controllata</strong>. Certo è che senza una forte regolamentazione dei capitali e dei mercati sarà sempre più forte la spinta verso il nazionalismo. Dopo le elezioni dovremo parlare di queste cose molto concrete per i cittadini e le nostre imprese abbandonando slogan e ideologie e del pericolo che il conflitto Russia-Ucraina porti ad una nuova divisione mondiale, che farebbe molto male soprattutto a noi italiani, poveri di materie prime.</span></p>
		</div>
		

                        <!-- SIGNATURE -->
                        
                        
<div id="signature">
        <div id="signature-inner">
        per correggere o commentare questo post scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0f626e6b7d7a686e6b6e21626e6c60616b603d4f68626e6663216c6062">[email&#160;protected]</a>
        </div>
</div>


		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Scritto il martedì, 20 settembre 2022 alle 11:44</span> <span class="separator">|</span> <a class="permalink" href="https://madrugada.blogs.com/il-mio-blog/2022/09/se-leuropa-non-si-muove-ritornano-gli-stati.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->


		<!-- post footer links -->

	</div>
   </div>
</div>






						</div>
					</div>
                                        <div id="beta">
						<div id="beta-inner" class="pkg">
							
<!-- sidebar -->


<div class="module-search module">
    <h2 class="module-header">Cerca</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="https://madrugada.blogs.com/.services/blog/6a01b7c92b1ddf970b01bb09ce411d970d/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Cerca" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/macondo.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3578dbf200c img-responsive" style="width: 145px; display: block; margin-left: auto; margin-right: auto;" alt="Macondo logo mini" title="Macondo logo mini" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3578dbf200c-150wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/ultimo-numero-di-madrugada.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b026be42c33e3200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Madrugada" title="Madrugada" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026be42c33e3200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/brevi-sul-sociale.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b02942fa92706200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Notizie brevi" title="Notizie brevi" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b02942fa92706200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/noi-e-gli-altri.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b02942fa7198d200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Noieglialtri" title="Noieglialtri" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b02942fa7198d200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/ucraina.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0282e154d6fc200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Guerra ucraina" title="Guerra ucraina" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0282e154d6fc200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/fact-checking.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b02788068f476200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Fact-checking di Open" title="Fact-checking di Open" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b02788068f476200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/il-blog-tre-anni-fa.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0263e9804c2f200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Treannifa" title="Treannifa" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0263e9804c2f200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/poesia-e-poeti-1.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0278805b77d3200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Poesia e poeti" title="Poesia e poeti" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0278805b77d3200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/instant-books.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b026be42c06ed200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Instant books" title="Instant books" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026be42c06ed200d-300wi" /></a>	
	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header">Ultimi post</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/09/se-leuropa-non-si-muove-ritornano-gli-stati.html">Se l’Europa non si muove, ritornano gli Stati?</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/09/luomo-%C3%A8-la-vera-via-della-chiesa.html">L’uomo è la vera via della chiesa</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/09/le-conseguenze-tragiche-di-una-memoria-senza-memoria.html">Le conseguenze, tragiche, di una memoria senza memoria</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/09/duemila-duemilaventidue.html">Duemila, duemilaventidue</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/09/attaccare-il-reddito-in-campania-significa-attaccare-la-societ%C3%A0-giusta-di-jrawls.html">Reddito di cittadinanza e la “Società Giusta” di J.Rawls</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/09/lo-stile-di-cui-abbiamo-bisogno.html">Lo stile di cui abbiamo bisogno</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/09/cercasi-vita-eterna.html">Cercasi vita eterna</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/09/i-grandi-assenti-dalla-campagna-elettorale.html">I grandi assenti dalla campagna elettorale</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/09/la-politica-vive-chi-non-si-occupa-di-politica-la-politica-non-si-occupa-di-lui.html">La politica vive. Chi non si occupa di politica, la politica non si occupa di lui</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/09/non-si-pu%C3%B2-morire-di-cyberbullismo.html">Non si può morire di cyberbullismo</a></li>
					
				
			</ul>
		</div>
	</div>
<div class="module-categories module">
	<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Categorie</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-alessandro-bruni/">- Alessandro Bruni <span class="category-count">(511)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-andrea-gandini/">- Andrea Gandini <span class="category-count">(278)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-daniele-lugli/">- Daniele Lugli <span class="category-count">(187)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-egidio-cardini/">- Egidio Cardini <span class="category-count">(28)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-elena-buccoliero/">- Elena Buccoliero <span class="category-count">(148)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giovanni-realdi/">- Giovanni Realdi <span class="category-count">(21)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-luigi-viviani/">- Luigi Viviani <span class="category-count">(239)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-paolo-bartolini/">- Paolo Bartolini <span class="category-count">(15)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-roberto-mancini/">- Roberto Mancini <span class="category-count">(8)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/alessandro-davenia/">^ Alessandro D'Avenia <span class="category-count">(9)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/alessandro-rosina/">^ Alessandro Rosina <span class="category-count">(49)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/andrea-grillo/">^ Andrea Grillo <span class="category-count">(6)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/assia-neumann-dayan/">^ Assia Neumann Dayan <span class="category-count">(6)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-enzo-bianchi/">^ Enzo Bianchi <span class="category-count">(88)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giuseppe-maiolo/">^ Giuseppe Maiolo <span class="category-count">(85)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/laura-tussi/">^ Laura Tussi <span class="category-count">(21)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/marcello-veneziani/">^ Marcello Veneziani <span class="category-count">(20)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/marco-cattaneo/">^ Marco Cattaneo <span class="category-count">(26)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/massimo-mantellini/">^ Massimo Mantellini <span class="category-count">(5)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-massimo-recalcati/">^ Massimo Recalcati <span class="category-count">(78)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/paolo-zambaldi/">^ Paolo Zambaldi <span class="category-count">(18)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/pasquale-pugliese/">^ Pasquale Pugliese <span class="category-count">(20)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-riccardo-bonacina/">^ Riccardo Bonacina <span class="category-count">(23)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/riccardo-larini/">^ Riccardo Larini <span class="category-count">(13)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/sandro-spinsanti/">^ Sandro Spinsanti <span class="category-count">(33)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-stefano-allievi/">^ Stefano Allievi <span class="category-count">(83)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/vito-mancuso/">^ Vito Mancuso <span class="category-count">(9)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/yaryna-grusha-possamai/">^ Yaryna Grusha Possamai <span class="category-count">(7)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ambiente-e-societ%C3%A0/">Ambiente e società <span class="category-count">(483)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/anziani-e-societ%C3%A0/">Anziani e società <span class="category-count">(248)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/banalit%C3%A0-del-male/">Banalità del male <span class="category-count">(771)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/biografie-culturali/">Biografie culturali <span class="category-count">(152)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/brevi-di-scienze/">Brevi di scienze <span class="category-count">(1)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/buone-pratiche/">Buone pratiche <span class="category-count">(551)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/costume-e-societ%C3%A0/">Costume e società <span class="category-count">(1235)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/cultura-e-societ%C3%A0/">Cultura e media <span class="category-count">(215)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/antropologia/">Culture e cittadinanza <span class="category-count">(817)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/la-cultura-del-fare/">Dal dire al fare sociale <span class="category-count">(653)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/diritto-e-diritti/">Diritti e società <span class="category-count">(981)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze-1/">Discriminazioni <span class="category-count">(826)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze-e-diversit%C3%A0/">Disuguaglianze e società <span class="category-count">(634)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-e-societ%C3%A0/">Economia e società <span class="category-count">(748)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/etica-dei-principi/">Etica e società <span class="category-count">(424)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-sociale/">Famiglia e società <span class="category-count">(644)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/giovani-e-societ%C3%A0/">Giovani e società <span class="category-count">(388)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/identit%C3%A0-e-convivenza/">Identità e convivenza <span class="category-count">(454)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ieri-e-oggi/">Ieri e oggi <span class="category-count">(273)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/violenza-il-lascito-di-caino/">Il lascito di Caino <span class="category-count">(263)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/migrazioni-e-migranti/">Migranti e rifugiati <span class="category-count">(481)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/minori-e-societ%C3%A0/">Minori e società <span class="category-count">(417)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/politica-e-societ%C3%A0/">Politica e società <span class="category-count">(1630)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/popoli-e-paesi/">Popoli e Paesi <span class="category-count">(510)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/povert%C3%A0-e-inclusione/">Povertà e inclusione <span class="category-count">(140)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/prendersi-cura/">Prendersi cura <span class="category-count">(449)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/libri-recensiti/">Recensioni e presentazioni <span class="category-count">(154)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/religioni/">Religioni e società <span class="category-count">(457)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ironicamente/">Riso amaro <span class="category-count">(41)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/societ%C3%A0/">Salute e benessere <span class="category-count">(1046)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scienza/">Scienza e tecnologia <span class="category-count">(179)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scienze-cognitive-e-societ%C3%A0/">Scienze cognitive <span class="category-count">(714)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scuola-e-societ%C3%A0/">Scuola e formazione <span class="category-count">(470)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/societ%C3%A0-del-contagio/">Società del contagio <span class="category-count">(851)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/solidariet%C3%A0-sociale/">Solidarietà sociale <span class="category-count">(351)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/spiritualit%C3%A0-e-societ%C3%A0/">Spiritualità e filosofia <span class="category-count">(495)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/testimonianze/">Testimonianze <span class="category-count">(516)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/viaggio-nei-sentimenti/">Viaggio nei sentimenti <span class="category-count">(122)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/vulnerabilit%C3%A0-sociale/">Vulnerabilità sociale <span class="category-count">(749)</span></a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="https://madrugada.blogs.com/il-mio-blog/archives.html">See More</a>
	</div>
</div>
<!-- archives -->

	<div class="module-archives module">
		<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Archivi</a></h2>
		<div class="module-content">
			<ul class="module-list">
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/09/index.html">settembre 2022</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/08/index.html">agosto 2022</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/07/index.html">luglio 2022</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/06/index.html">giugno 2022</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/05/index.html">maggio 2022</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/04/index.html">aprile 2022</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/03/index.html">marzo 2022</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/02/index.html">febbraio 2022</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/01/index.html">gennaio 2022</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2021/12/index.html">dicembre 2021</a></li>
				
			</ul>
		</div>
	</div>

<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://creativecommons.org/licenses/by-nc/3.0/it/" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b01b8d2c0a436970c img-responsive" style="width: 88px; display: block; margin-left: auto; margin-right: auto;" alt="88x31" title="88x31" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b01b8d2c0a436970c-100wi" /></a>	
	</div>
</div>
<!-- powered by -->
<div class="module-powered module">
        <div class="module-content">

                <a href="https://www.typepad.com/" title="Blog">Blog</a> powered by <a href="https://www.typepad.com/" title="TypePad">Typepad</a>

        </div>
</div>





						</div>
					</div>
				</div>
			</div>
</div> <!-- row -->
			


<!-- container-footer -->
<div id="footer">
<div class="row well"><div class="col-md-12">
	<div id="footer-inner">
		<ul class="footer-list pkg list-inline" >
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">il blog di madrugada</a></li>
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/codice-di-condotta.html">codice di condotta</a></li>
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/cookie-.html">cookie</a></li>
			<li class="last-footer-list-item footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/informativa-sui-cookie.html">informativa cookie</a></li>
		</ul>
	</div>
</div></div>
</div>

		</div>
	</div>
	








<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="https://www.typepad.com/t/stats?blog_id=124704196143191821&amp;user_id=&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>




<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
