<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        <meta name="keywords" content="invecchiamento attivo, anziani, welfare, sanità, economia, prendersi cura, caregivers, RSA, " />
        <meta name="description" content="a cura di Alessandro Bruni Questo post raccoglie notizie, servizi ed interventi rivolti a stimolare l'invecchiamento attivo. In fine è di promuovere la conoscenza e la discussione sulla ricerca delle risposte più appropriate da attuare, costruendo un ponte tra l'individuo e la società nella pratica quotidiana del welfare sanitario e psicosociale. Per una menopausa più serena e sana La menopausa è un passaggio fisiologico e in genere spontaneo. Tuttavia, provoca..." />

    <link rel="canonical" href="https://madrugada.blogs.com/il-mio-blog/2022/11/invecchiamento-attivo-n1.html" />




        <link rel="stylesheet" href="https://madrugada.blogs.com/il-mio-blog/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://static.typepad.com/.shared/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="https://static.typepad.com/.shared/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Post su 'il blog di madrugada' (Atom)" href="https://madrugada.blogs.com/il-mio-blog/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 1.0)" href="https://madrugada.blogs.com/il-mio-blog/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Post su 'il blog di madrugada' (RSS 2.0)" href="https://madrugada.blogs.com/il-mio-blog/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "https://www.typepad.com/";
        </script>
        <script type="text/javascript" src="https://static.typepad.com/.shared/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js"></script>




<meta property="og:title" content="Invecchiamento attivo. Ottobre 2022" />
<meta property="og:site_name" content="il blog di madrugada" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="https://madrugada.blogs.com/il-mio-blog/2022/11/invecchiamento-attivo-n1.html" />
<meta property="og:description" content="a cura di Alessandro Bruni Questo post raccoglie notizie, servizi ed interventi rivolti a stimolare l'invecchiamento attivo. In fine è di promuovere la conoscenza e la discussione sulla ricerca delle risposte più appropriate da attuare, costruendo un ponte tra l'individuo e la società nella pratica quotidiana del welfare sanitario e psicosociale. Per una menopausa più serena e sana La menopausa è un passaggio fisiologico e in genere spontaneo. Tuttavia, provoca..." />
<meta property="fb:admins" content="" />
<meta property="fb:app_id" content="55753818692" />


<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Invecchiamento attivo. Ottobre 2022">
<meta name="twitter:description" content="a cura di Alessandro Bruni Questo post raccoglie notizie, servizi ed interventi rivolti a stimolare l'invecchiamento attivo. In fine è di promuovere la conoscenza e la discussione sulla ricerca delle risposte più appropriate da attuare, costruendo un ponte tra l'individuo e la società nella pratica quotidiana del welfare sanitario e psicosociale. Per una menopausa più serena e sana La menopausa è un passaggio fisiologico e in genere spontaneo. Tuttavia, provoca...">



        <title>Invecchiamento attivo. Ottobre 2022 - il blog di madrugada</title>
        <link rel="start" href="https://madrugada.blogs.com/il-mio-blog/" title="Home" />
        <link rel="prev" href="https://madrugada.blogs.com/il-mio-blog/2022/11/la-sanit%C3%A0-che-verr%C3%A0.html?no_prefetch=1" title="La sanità che verrà" />
        <link rel="next" href="https://madrugada.blogs.com/il-mio-blog/2022/11/memorandum-italia-libia-un-patto-contro-gli-ultimi-della-terra.html?no_prefetch=1" title="Memorandum Italia-Libia: un patto contro gli ultimi della terra" />

    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>



<body class="layout-two-column-right post">
	
	<div id="container" class="container">
		<div id="container-inner" class="pkg">
			
                <div class="row">
     


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="https://madrugada.blogs.com/il-mio-blog/" accesskey="1">il blog di madrugada</a></h1>
		<h2 id="banner-description">
			mondialità, convivialità, dialogo e speranza: orgogliosamente nonprofit!
		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">home page:</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scopo.html">scopo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/chi-siamo-e-cosa-facciamo.html">chi siamo</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">archivi blog</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/autori-del-blog.html">autori blog</a></li>
			<li class="nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/collaboratori.html">collabora con noi</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/contatti.html">contatti/newsletter</a></li>
		</ul>
	</div>
</div>




			<div id="pagebody">


				<div id="pagebody-inner" class="pkg">
                                        <div id="alpha">
						<div id="alpha-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="https://madrugada.blogs.com/il-mio-blog/2022/11/la-sanit%C3%A0-che-verr%C3%A0.html">&laquo; La sanità che verrà</a> |
	<a class="content-nav-main" href="https://madrugada.blogs.com/il-mio-blog/">Principale</a>
	| <a class="content-nav-next" href="https://madrugada.blogs.com/il-mio-blog/2022/11/memorandum-italia-libia-un-patto-contro-gli-ultimi-della-terra.html">Memorandum Italia-Libia: un patto contro gli ultimi della terra &raquo;</a>
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://static.typepad.com/.shared//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<!-- entry -->

	<h2 class="date-header">giovedì, 03 novembre 2022</h2>


<div class="entry-category-_alessandro_bruni entry-category-anziani_e_societ entry-category-buone_pratiche entry-category-dal_dire_al_fare_sociale entry-category-diritti_e_societ entry-category-discriminazioni entry-category-famiglia_e_societ entry-category-politica_e_societ entry-category-prendersi_cura entry-category-salute_e_benessere entry-category-scienze_cognitive entry-category-vulnerabilit_sociale entry-author-madrugada_online entry-type-post entry" id="entry-6a01b7c92b1ddf970b02af1c8e4854200d">
   <div class="entry-inner">
			<h3 class="entry-header">Invecchiamento attivo. Ottobre 2022</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; color: #bf005f;"><em>a cura di Alessandro Bruni</em></span></p>
<p><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"><em>Questo post raccoglie notizie, servizi ed interventi rivolti a stimolare l&#39;invecchiamento attivo. In fine è di promuovere la conoscenza e la discussione sulla ricerca delle risposte più appropriate da attuare, costruendo un ponte tra l&#39;individuo e la società nella pratica quotidiana del welfare sanitario e psicosociale.</em></span></p>
<hr />
<ul>
<li><span style="color: #000000;"><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"><span style="background-color: #ffff00;"><a href="https://uniupo.us2.list-manage.com/track/click?u=d3cd59be5eb915d0c01e9796c&amp;id=8007803d3f&amp;e=00dcef75f6" style="color: #000000; background-color: #ffff00;"><strong>Per una menopausa più serena e sana</strong></a></span> &#0160;</span><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">La menopausa è un passaggio fisiologico e in genere spontaneo. Tuttavia, provoca spesso una serie di disturbi fisici, nonché un diffuso malessere psicologico che può turbare l’equilibrio personale e sociale raggiunto con la maturità. Vediamo insieme di cosa si tratta e, soprattutto, come vivere la menopausa in modo sereno e positivo ...</span></span></li>
<li><span style="color: #000000;"><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"><strong><span style="background-color: #ffff00;"><a href="https://uniupo.us2.list-manage.com/track/click?u=d3cd59be5eb915d0c01e9796c&amp;id=7a365c1676&amp;e=00dcef75f6" style="color: #000000; background-color: #ffff00;">Il paesaggio sonoro (soundscape) e l’invecchiamento</a></span> &#0160;</strong></span><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Il paesaggio sonoro è definito come la percezione umana dell&#39;ambiente acustico circostante. Fin dall&#39;antichità l&#39;uomo ha compreso che il suono può avere effetti positivi sull’organismo e oggi anche le neuroscienze hanno iniziato a prestare molta attenzione all&#39;impatto dei suoni sulla salute ...</span></span></li>
<li><span style="color: #000000;"><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"><strong><span style="background-color: #ffff00;"><a href="https://uniupo.us2.list-manage.com/track/click?u=d3cd59be5eb915d0c01e9796c&amp;id=a54c17119a&amp;e=00dcef75f6" style="color: #000000; background-color: #ffff00;">La vecchiaia esiste davvero? &quot;Il tempo senza età&quot; di Marc Augé</a></span> &#0160;</strong></span><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Il tempo senza età di Marc Augé è un’interessante e filosofica riflessione sul tempo che passa. Secondo l&#39;autore, la vecchiaia non esiste ed è uno stereotipo creato dalla mente umana, un perimetro artificiale che scompone la vita in fasi e tappe. Ecco perché non è tanto l’età che si ha, quanto quella che ci si sente, a fare la vera differenza ...</span></span></li>
<li><span style="color: #000000;"><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"><a href="https://uniupo.us2.list-manage.com/track/click?u=d3cd59be5eb915d0c01e9796c&amp;id=36e03dd718&amp;e=00dcef75f6" style="color: #000000;"><span style="background-color: #ffff00;">“<strong>Andare a naso”: la riduzione dell’olfatto legata all’età</strong></span></a> &#0160;</span><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Anche se la perdita dell’olfatto può sembrare meno fastidiosa rispetto alla perdita della vista o dell&#39;udito, il mondo non è più lo stesso senza questa importante facoltà. Secondo alcuni studi, inoltre, potrebbe essere il campanello d’allarme di alcune malattie ...</span></span></li>
<li><span style="color: #000000;"><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"><a href="https://uniupo.us2.list-manage.com/track/click?u=d3cd59be5eb915d0c01e9796c&amp;id=452b292df2&amp;e=00dcef75f6" style="color: #000000;"><span style="background-color: #ffff00;">“<strong>Roma per toma”: la riduzione dell’udito legata all’età</strong></span></a> &#0160;</span><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">L’apparato uditivo è un piccolo miracolo di fisica e anatomia in grado di trasformare gli stimoli sonori in suoni. Con l’età però può andare incontro a declino sensoriale, un fenomeno detto “presbiacusia” o &quot;ipoacusia&quot; …</span></span></li>
<li><span style="color: #000000;"><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"><strong><a href="https://www.luoghicura.it/?mailpoet_router&amp;endpoint=track&amp;action=click&amp;data=WyI1NzUiLCIzODM4MzYiLCI1MSIsImI0OTRkOWIyYjg0MiIsZmFsc2Vd" style="color: #000000;"><span style="background-color: #ffff00;">Il DDL sulla riforma dell’assistenza agli anziani non autosufficienti: una prima valutazione</span></a> &#0160;</strong></span><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Il 10 ottobre 2022 - nel suo ultimo Consiglio dei Ministri - il Governo Draghi ha approvato il Disegno di Legge Delega sulla riforma dell’assistenza agli anziani non autosufficienti, prevista dal PNRR. Questa scheda ne esamina i contenuti suddividendoli in due aree tematiche: regolazione e governance del sistema e interventi destinati ad anziani e familiari…</span></span></li>
<li><span style="color: #000000;"><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt; background-color: #ffff00;"><strong><a href="https://www.luoghicura.it/?mailpoet_router&amp;endpoint=track&amp;action=click&amp;data=WyI1NzUiLCIzODM4MzYiLCI1MSIsImRhYzFhZmQxOTAyYyIsZmFsc2Vd" style="color: #000000; background-color: #ffff00;">Schema di Disegno di Legge recante deleghe in materia di politica in favore delle persone anziane&#0160;</a></strong></span><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">L’iter della Riforma sulla non autosufficienza è stato finalmente avviato e la prossima fase del procedimento legislativo prevede la discussione del Disegno di Legge Delega in Parlamento. Il contributo propone una scheda di lettura dettagliata del DDL, elaborata dal Patto per un Nuovo Welfare per la Non Autosufficienza. …</span></span></li>
<li><span style="color: #000000;"><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"><strong><span style="background-color: #ffff00;"><a href="https://www.luoghicura.it/?mailpoet_router&amp;endpoint=track&amp;action=click&amp;data=WyI1NzUiLCIzODM4MzYiLCI1MSIsImFlYWY4NWE1NDBlZiIsZmFsc2Vd" style="color: #000000; background-color: #ffff00;">La programmazione integrata nella riforma della non autosufficienza</a></span> &#0160;</strong></span><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Nelle proposte di riforma delle politiche per la non autosufficienza viene posta una significativa attenzione alla programmazione integrata nazionale, regionale e territoriale. Tale interesse è del tutto comprensibile in quanto è dall’attività di programmazione che in larga misura dipende il raggiungimento dell’obiettivo dell’integrazione sociosanitaria. Parlando di integrazione…</span></span></li>
<li><span style="color: #000000;"><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"><strong><span style="background-color: #ffff00;"><a href="https://www.luoghicura.it/?mailpoet_router&amp;endpoint=track&amp;action=click&amp;data=WyI1NzUiLCIzODM4MzYiLCI1MSIsIjdiMGNmMmEzZjliZCIsZmFsc2Vd" style="color: #000000; background-color: #ffff00;">Diseguaglianze in salute: un aggiornamento dai dati dell’European Health Interview Survey</a></span> &#0160;</strong></span><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Le determinanti della salute hanno radici profonde, legate allo stile di vita dell’individuo a partire dagli anni della primissima infanzia. Questa evidenza è stata spiegata molto bene da Michael Grossman, uno dei più prestigiosi economisti sanitari, in un articolo pubblicato sul Journal of Political Economy nel 1972. In parole molto semplici, il cosiddetto “modello di Grossman” …</span></span></li>
<li><span style="color: #000000;"><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"><strong><a href="https://www.luoghicura.it/?mailpoet_router&amp;endpoint=track&amp;action=click&amp;data=WyI1NzUiLCIzODM4MzYiLCI1MSIsIjM1ZjEzODk2NDkzNiIsZmFsc2Vd" style="color: #000000;"><span style="background-color: #ffff00;">La telemedicina nel paziente con demenza: l’esperienza del Centro Disturbi Cognitivi Demenze dell’ASL4 Chiavarese</span></a> &#0160;</strong></span><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">La telemedicina costituiva una tematica poco trattata prima del lockdown del 2020. Si sapeva della sua esistenza, si conoscevano le possibilità di fare teleconsulti specialistici con la condivisione di immagini radiologiche e i medici talvolta ricorrevano a delle videochiamate a distanza; tuttavia, l’utilizzo rimaneva limitato a pochi casi isolati. Il COVID-19 e la conseguente…</span></span></li>
<li><span style="color: #000000;"><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"><strong><a href="https://www.luoghicura.it/?mailpoet_router&amp;endpoint=track&amp;action=click&amp;data=WyI1NzUiLCIzODM4MzYiLCI1MSIsImQ2YWVlNmNmYmFlNSIsZmFsc2Vd" style="color: #000000;"><span style="background-color: #ffff00;">Gesti e parole per gestire l’aggressività fisic</span>a</a> &#0160;</strong></span><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Non è raro che con l’avanzare dell’età alcuni individui sempre allegri, estroversi e solari diventino, con il passare degli anni, chiusi e intolleranti anche alle cose più semplici o banali. Tale cambiamento del carattere viene definito “enantiodromia” che significa letteralmente corsa nell&#39;opposto. Carl G. Jung (1917) ha preso in prestito il termine ...</span></span></li>
<li><span style="color: #000000;"><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"><strong><span style="background-color: #ffff00;"><a href="https://www.luoghicura.it/?mailpoet_router&amp;endpoint=track&amp;action=click&amp;data=WyI1NzUiLCIzODM4MzYiLCI1MSIsIjk5NzI2YjRiOTdjZiIsZmFsc2Vd" style="color: #000000; background-color: #ffff00;">Sistemi intelligenti nella trasformazione digitale nella cura alle persone anziane</a></span> &#0160;</strong></span><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Ciò che siamo abituati a chiamare &quot;salute&quot;, a seconda dell&#39;accezione adottata dai singoli Stati, in realtà si riferisce non tanto a servizi finalizzati a mantenere le persone in salute e attive lungo il processo di invecchiamento, quanto piuttosto a curare i loro malesseri una volta che questi si manifestano. I sistemi di assistenza sociale e sanitaria si basano sulla &quot;cura …</span></span></li>
<li><span style="color: #000000;"><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"><strong><a href="https://www.luoghicura.it/?mailpoet_router&amp;endpoint=track&amp;action=click&amp;data=WyI1NzUiLCIzODM4MzYiLCI1MSIsIjBmMThmOGI5ZDRmMyIsZmFsc2Vd" style="color: #000000;"><span style="background-color: #ffff00;">Arteterapia con persone anziane e capacità negativa</span></a> &#0160;</strong></span><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">L’arteterapia è una disciplina che utilizza i materiali artistici per favorire il benessere psico-fisico delle persone. I destinatari possono essere bambini, adolescenti, adulti e anziani proprio perché, in ogni età della vita, è possibile utilizzare il mezzo artistico per esprimersi. Nell’arteterapia non sono necessarie capacità artistiche particolari: ciò che conta è il processo creativo che…</span></span></li>
<li><span style="color: #000000;"><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"><strong><span style="background-color: #ffff00;"><a href="https://ytali.com/?mailpoet_router&amp;endpoint=track&amp;action=click&amp;data=WyIzODQyIiwiMWN4c3MyaGd6Nmtra3NjZ2N3d2trazA0c2dzZzBrZ3MiLCIyNTkiLCJmOGUxYWQ1N2RlOWYiLGZhbHNlXQ" style="color: #000000; background-color: #ffff00;">Il gruppo del “manifesto” a Venezia. Ricordi, testimonianze, riflessioni</a></span> &#0160;</strong></span><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">La storia del gruppo del manifesto, fine anni Sessanta primi anni Settanta, è associata a personaggi come Luigi Pintor, Rossana Rossanda, Lucio Magri, Luiciana Castellina, Massimo Caprara, Valentino Parlato, Filippo Maone, Ninetta Zandigiacomi, Eliseo Milani. Ma fu tutt’altro che una storia “romana”, giocata dentro Botteghe Oscure. Nella vicenda furono attivi compagne e compagni di numerose Federazioni del Pci, specie di quelle con …</span></span></li>
<li><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt; color: #000000;"><strong><a href="https://ytali.com/?mailpoet_router&amp;endpoint=track&amp;action=click&amp;data=WyIzODQyIiwiMWN4c3MyaGd6Nmtra3NjZ2N3d2trazA0c2dzZzBrZ3MiLCIyNTkiLCJkNGYxMmNhOTNkYWMiLGZhbHNlXQ" style="color: #000000;"><span style="background-color: #ffff00;">Sandro Mazzola, ottant’anni in memoria</span></a>&#0160;</strong></span><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt; color: #000000;">Incredibile ma vero, Sandro Mazzola ne fa ottanta. Il baffo più famoso del calcio italiano raggiunge questo prestigioso traguardo, e noi lo guardiamo con stima, ammirazione e quell&#39;affetto che si deve ai più grandi, a coloro che ci hanno trasmesso e regalato qualcosa di importante, a quei personaggi destinati a rimanere in eterno nella memoria collettiva. Non a caso, dopo …</span></li>
<li class="western"><span style="color: #000000;"><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"><a href="http://newsletter.comune.bologna.it/rdm_link/3d5f347c053a927c9af3108c8a654600/41342555/page.html" style="color: #000000;"><strong><span style="background-color: #ffff00;">Come fare il bagno a una persona con demenza: 8 consigli di vita quotidiana</span></strong></a> &#0160;</span><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Come fare il bagno a una persona con demenza che può vivere il momento come una violazione della propria intimità? Come ridurre l’agitazione e rendere meno faticoso questo momento? ...</span></span></li>
<li class="western"><span style="color: #000000;"><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"><span style="background-color: #ffff00;"><strong><a href="http://newsletter.comune.bologna.it/rdm_link/57a25dba26c012fdb94c964b01746cbe/41342555/page.html" style="color: #000000; background-color: #ffff00;">Arrivano i badanti: sono oltre 40 mila. Il lavoro di cura non ha solo il volto di donna</a></strong></span> &#0160;</span><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Anticipazioni del IV Rapporto Annuale Domina sul lavoro domestico: rispetto al 2015, l’incremento della presenza maschile è stato di quasi il 30%. I “badanti” uomini sono la categoria cresciuta di più negli ultimi sei anni (+47,7%), mentre le colf donne sono l’unica categoria in calo (-,3%)...</span></span></li>
<li class="western"><span style="color: #000000;"><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"><a href="http://newsletter.comune.bologna.it/rdm_link/9228ac41da9e6fd86fef9a15ee27829c/41342555/page.html" style="color: #000000;"><span style="background-color: #ffff00;"><strong>La Long Term Care in Europa dopo il Covid</strong></span></a> &#0160;</span><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Un rapporto dell’European Social Policy Network, elaborato da Emmanuele Pavolini, illustra le sfide poste dalla pandemia ai sistemi di Long Term Care in Europa. Il documento analizza le variabili strutturali che caratterizzano i vari modelli, l’intensità dell’intervento pubblico e la correlazione tra assistenza continuativa e rischio di povertà ed esclusione sociale per i non autosufficienti...</span></span></li>
<li class="western"><span style="color: #000000;"><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"><strong><span style="background-color: #ffff00;"><a href="http://newsletter.comune.bologna.it/rdm_link/aa730a0c9e50e9b8a1fe324f769f3fea/41342555/page.html" style="color: #000000; background-color: #ffff00;">A.Loperfido, B.Muzzatti, Elementi di psicologia per le professioni di aiuto, 2022, Carocci</a></span> &#0160;</strong></span><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Il volume è un agile e aggiornato compendio dei principali contributi offerti dalla psicologia per facilitare la comprensione della malattia, del dolore e l’azione di cura. Indirizzato agli studenti e alle studentesse dei corsi di laurea e dei percorsi professionalizzanti di area sanitaria e sociosanitaria, con uno stile essenziale, un atteggiamento rigoroso e un lessico puntuale, introduce fondamenti teorici e indicazioni pratiche funzionali alla maturazione di una visione della complessità della persona e di un’attenzione consapevole e preparata al paziente. Offre anche un approfondimento sull’uso di tecnologie digitali, cyberpsicologia e telemedicina e sull’approccio alla malattia di determinate categorie di individui quali i minori, gli anziani, le persone con disabilità, gli stranieri e i morenti.</span></span></li>
<li class="western"><span style="color: #000000;"><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"><span style="background-color: #ffff00;"><strong><a href="http://newsletter.comune.bologna.it/rdm_link/e1cc4f63e36df7c397264eb28cea329c/41342555/page.html" style="color: #000000; background-color: #ffff00;">Pnrr. Per l’assistenza domiciliare arrivano 2,7 mld. Ecco gli obiettivi per ogni regione</a></strong></span> &#0160;</span><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Arriva sul tavolo delle Regioni il decreto con il riparto dei 2,7 miliardi del Pnrr per il potenziamento dell’assistenza domiciliare. L’obiettivo è quello di arrivare entro il 2026 ad assistere a casa il 10% della popolazione italiana over 65, ovvero almeno 800 mila persone in più. Oggi la media italiana è al 5%. Nel provvedimento, ora al vaglio delle Regioni e che dovrà essere approvato in Stato-Regioni si fissano anche i target minimi che ogni regione dovrà raggiungere da qui al 2026. Le risorse saranno assegnate proprio in base al raggiungimento degli obiettivi. A vigilare sul raggiungimento degli obiettivi sarà Agenas. ...</span></span></li>
<li class="western"><span style="color: #000000;"><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"><span style="background-color: #ffff00;"><strong><a href="http://newsletter.comune.bologna.it/rdm_link/95f332de9e99ff2578dec432051ccf58/41342555/page.html" style="color: #000000; background-color: #ffff00;">Pubblicato il nuovo Piano nazionale per la famiglia</a></strong></span> &#0160;</span><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Approvato il 10 agosto scorso dall&#39;Osservatorio Nazionale sulla Famiglia, è stato pubblicato online il nuovo Piano Nazionale per la Famiglia, frutto di un processo partecipato e del coordinamento di 4 gruppi di lavoro tematici (sulla questione demografica, sul rapporto tra generi e generazioni, sulla disuguaglianza, sul lavoro in un’ottica di parità di genere). Il Piano, che sostituisce l’ultimo, approvato nel 2012, definisce il nuovo assetto programmatico – in termini di priorità, obiettivi ed azioni, nella cornice della legge n.32 del 2022 (cd. Family act) - con l’obiettivo di attuare le misure chiave per le politiche della famiglia in Italia...</span></span></li>
<li class="western"><span style="color: #000000;"><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"><a href="http://newsletter.comune.bologna.it/rdm_link/11edc2e1fe4743afa44cac34450baebb/41342555/page.html" style="color: #000000;"><span style="background-color: #ffff00;"><strong>La rivoluzione dell’Assegno unico e universale: potenzialità e limiti</strong></span></a> &#0160;</span><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">L’Assegno Unico e Universale per i figli (AUU), da poco introdotto in Italia, rappresenta un’importante novità nel panorama delle politiche familiari. Francesca Luppi e Alessandro Rosina ne illustrano i punti di forza e quelli di debolezza, e affermano che una maggiore efficacia dell’AUU può essere conseguita rafforzandone l’universalità e potenziando i servizi alle famiglie, oggi assai carenti...</span></span></li>
<li class="western"><span style="color: #000000;"><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;"><a href="http://newsletter.comune.bologna.it/rdm_link/39ab8b0de52c2ade143b5542afb78978/41342555/page.html" style="color: #000000;"><span style="background-color: #ffff00;"><strong>Rimettiamo al centro le professioni d’aiuto</strong></span></a> &#0160;</span><span style="font-family: &#39;trebuchet ms&#39;, geneva; font-size: 11pt;">Sulle professioni d’aiuto, sociali e sanitarie, l’Italia ha un problema. Su&#0160;<a href="http://welforum.it/" rel="noopener" style="color: #000000;" target="_blank">welforum.it</a>&#0160;l&#39;articolo di Sergio Pasquinelli e Francesca Pozzoli, che è anche l&#39;introduzione dell&#39;inserto speciale pubblicato nel nuovo numero della rivista Prospettive Sociali e Sanitarie ...</span></span></li>
</ul>
		</div>
		

                        <!-- SIGNATURE -->
                        
                        
<div id="signature">
        <div id="signature-inner">
        Nota di redazione. Si precisa che qualora gli autori del presente post ritenessero violati i loro diritti di copyright o economici con la pubblicazione del loro articolo, si provvederà immediatamente alla rimozione del medesimo da questo blog. Per le precisazioni di intenti aprire la pagina "codice di condotta".  Infine, per correggere o commentare questo post scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="442925203631232520256a2925272b2a202b76042329252d286a272b29">[email&#160;protected]</a> 
        </div>
</div>


		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Scritto il giovedì, 03 novembre 2022 alle 23:38</span> <span class="separator">|</span> <a class="permalink" href="https://madrugada.blogs.com/il-mio-blog/2022/11/invecchiamento-attivo-n1.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->


		<!-- post footer links -->

	</div>
   </div>
</div>






						</div>
					</div>
                                        <div id="beta">
						<div id="beta-inner" class="pkg">
							
<!-- sidebar -->


<div class="module-search module">
    <h2 class="module-header">Cerca</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="https://madrugada.blogs.com/.services/blog/6a01b7c92b1ddf970b01bb09ce411d970d/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Cerca" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/macondo.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b022ad3578dbf200c img-responsive" style="width: 145px; display: block; margin-left: auto; margin-right: auto;" alt="Macondo logo mini" title="Macondo logo mini" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b022ad3578dbf200c-150wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/ultimo-numero-di-madrugada.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b026be42c33e3200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Madrugada" title="Madrugada" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026be42c33e3200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/brevi-sul-sociale.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b02942fa92706200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Notizie brevi" title="Notizie brevi" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b02942fa92706200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/le-frontiere-invisibili-della-disabilità.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b02a308e41751200c img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Disabilita" title="Disabilita" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b02a308e41751200c-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/ucraina.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0282e154d6fc200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Guerra ucraina" title="Guerra ucraina" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0282e154d6fc200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/fact-checking.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b02788068f476200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Fact-checking di Open" title="Fact-checking di Open" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b02788068f476200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/il-blog-tre-anni-fa.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0263e9804c2f200b img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Treannifa" title="Treannifa" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0263e9804c2f200b-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/poesia-e-poeti-1.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b0278805b77d3200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Poesia e poeti" title="Poesia e poeti" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b0278805b77d3200d-300wi" /></a>	
	</div>
</div>
<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://madrugada.blogs.com/il-mio-blog/instant-books.html" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b026be42c06ed200d img-responsive" style="max-width: 100%; display: block; margin-left: auto; margin-right: auto;" alt="Instant books" title="Instant books" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b026be42c06ed200d-300wi" /></a>	
	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header">Ultimi post</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/11/rapporto-madre-e-figlia-cosa-fare-quando-i-ruoli-si-invertono.html">Rapporto madre e figlia: cosa fare quando i ruoli si invertono</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/11/memorandum-italia-libia-un-patto-contro-gli-ultimi-della-terra.html">Memorandum Italia-Libia: un patto contro gli ultimi della terra</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/11/invecchiamento-attivo-n1.html">Invecchiamento attivo. Ottobre 2022</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/11/la-sanit%C3%A0-che-verr%C3%A0.html">La sanità che verrà</a></li>
					
				
									
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/10/la-guerra-in-ucraina-e-la-teoria-della-causalit%C3%A0-di-weber.html">La guerra in Ucraina e la teoria della causalità di Weber</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/10/il-piano-di-pace-degli-intellettuali-che-non-sanno-la-storia.html">Il piano di pace degli intellettuali che non sanno la storia</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/10/la-palliazione-auspicabile.html">La palliazione auspicabile</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/10/la-disabilit%C3%A0-in-coma-e-dopo-il-coma.html">La disabilità in coma e dopo il coma</a></li>
					
				
									<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/10/senza-merito-non-c%C3%A8-giustizia.html">Senza merito non c’è giustizia</a></li>
					
				
			</ul>
		</div>
	</div>
<div class="module-categories module">
	<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Categorie</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-alessandro-bruni/">- Alessandro Bruni <span class="category-count">(513)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-andrea-gandini/">- Andrea Gandini <span class="category-count">(284)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-daniele-lugli/">- Daniele Lugli <span class="category-count">(189)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-egidio-cardini/">- Egidio Cardini <span class="category-count">(28)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-elena-buccoliero/">- Elena Buccoliero <span class="category-count">(154)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-fulvio-cortese/">- Fulvio Cortese <span class="category-count">(5)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giovanni-realdi/">- Giovanni Realdi <span class="category-count">(22)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-luigi-viviani/">- Luigi Viviani <span class="category-count">(242)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-paolo-bartolini/">- Paolo Bartolini <span class="category-count">(15)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-roberto-mancini/">- Roberto Mancini <span class="category-count">(8)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/alessandro-davenia/">^ Alessandro D'Avenia <span class="category-count">(9)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/alessandro-rosina/">^ Alessandro Rosina <span class="category-count">(50)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/andrea-grillo/">^ Andrea Grillo <span class="category-count">(6)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/assia-neumann-dayan/">^ Assia Neumann Dayan <span class="category-count">(6)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-enzo-bianchi/">^ Enzo Bianchi <span class="category-count">(91)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-giuseppe-maiolo/">^ Giuseppe Maiolo <span class="category-count">(90)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/laura-tussi/">^ Laura Tussi <span class="category-count">(21)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/marcello-veneziani/">^ Marcello Veneziani <span class="category-count">(21)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/marco-cattaneo/">^ Marco Cattaneo <span class="category-count">(26)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/massimo-mantellini/">^ Massimo Mantellini <span class="category-count">(6)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-massimo-recalcati/">^ Massimo Recalcati <span class="category-count">(83)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/paolo-zambaldi/">^ Paolo Zambaldi <span class="category-count">(19)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/pasquale-pugliese/">^ Pasquale Pugliese <span class="category-count">(21)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-riccardo-bonacina/">^ Riccardo Bonacina <span class="category-count">(24)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/riccardo-larini/">^ Riccardo Larini <span class="category-count">(13)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/sandro-spinsanti/">^ Sandro Spinsanti <span class="category-count">(35)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/-stefano-allievi/">^ Stefano Allievi <span class="category-count">(86)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/vito-mancuso/">^ Vito Mancuso <span class="category-count">(10)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/yaryna-grusha-possamai/">^ Yaryna Grusha Possamai <span class="category-count">(9)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ambiente-e-societ%C3%A0/">Ambiente e società <span class="category-count">(495)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/anziani-e-societ%C3%A0/">Anziani e società <span class="category-count">(259)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/banalit%C3%A0-del-male/">Banalità del male <span class="category-count">(793)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/biografie-culturali/">Biografie culturali <span class="category-count">(161)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/buone-pratiche/">Buone pratiche <span class="category-count">(577)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/costume-e-societ%C3%A0/">Costume e società <span class="category-count">(1261)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/cultura-e-societ%C3%A0/">Cultura e media <span class="category-count">(223)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/antropologia/">Culture e cittadinanza <span class="category-count">(835)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/la-cultura-del-fare/">Dal dire al fare sociale <span class="category-count">(667)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/diritto-e-diritti/">Diritti e società <span class="category-count">(1022)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze-1/">Discriminazioni <span class="category-count">(858)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/disuguaglianze-e-diversit%C3%A0/">Disuguaglianze e società <span class="category-count">(680)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-e-societ%C3%A0/">Economia e società <span class="category-count">(771)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/etica-dei-principi/">Etica e società <span class="category-count">(438)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/economia-sociale/">Famiglia e società <span class="category-count">(668)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/giovani-e-societ%C3%A0/">Giovani e società <span class="category-count">(401)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/identit%C3%A0-e-convivenza/">Identità e convivenza <span class="category-count">(478)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ieri-e-oggi/">Ieri e oggi <span class="category-count">(283)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/violenza-il-lascito-di-caino/">Il lascito di Caino <span class="category-count">(280)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/migrazioni-e-migranti/">Migranti e rifugiati <span class="category-count">(490)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/minori-e-societ%C3%A0/">Minori e società <span class="category-count">(426)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/politica-e-societ%C3%A0/">Politica e società <span class="category-count">(1696)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/popoli-e-paesi/">Popoli e Paesi <span class="category-count">(550)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/povert%C3%A0-e-inclusione/">Povertà e inclusione <span class="category-count">(151)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/prendersi-cura/">Prendersi cura <span class="category-count">(463)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/libri-recensiti/">Recensioni e presentazioni <span class="category-count">(160)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/religioni/">Religioni e società <span class="category-count">(465)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/ironicamente/">Riso amaro <span class="category-count">(42)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/societ%C3%A0/">Salute e benessere <span class="category-count">(1068)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scienza/">Scienza e tecnologia <span class="category-count">(185)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scienze-cognitive-e-societ%C3%A0/">Scienze cognitive <span class="category-count">(742)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/scuola-e-societ%C3%A0/">Scuola e formazione <span class="category-count">(481)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/societ%C3%A0-del-contagio/">Società del contagio <span class="category-count">(853)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/solidariet%C3%A0-sociale/">Solidarietà sociale <span class="category-count">(360)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/spiritualit%C3%A0-e-societ%C3%A0/">Spiritualità e filosofia <span class="category-count">(508)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/testimonianze/">Testimonianze <span class="category-count">(537)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/viaggio-nei-sentimenti/">Viaggio nei sentimenti <span class="category-count">(139)</span></a></li>



                        <li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/vulnerabilit%C3%A0-sociale/">Vulnerabilità sociale <span class="category-count">(781)</span></a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="https://madrugada.blogs.com/il-mio-blog/archives.html">See More</a>
	</div>
</div>
<!-- archives -->

	<div class="module-archives module">
		<h2 class="module-header"><a href="https://madrugada.blogs.com/il-mio-blog/archives.html">Archivi</a></h2>
		<div class="module-content">
			<ul class="module-list">
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/11/index.html">novembre 2022</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/10/index.html">ottobre 2022</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/09/index.html">settembre 2022</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/08/index.html">agosto 2022</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/07/index.html">luglio 2022</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/06/index.html">giugno 2022</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/05/index.html">maggio 2022</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/04/index.html">aprile 2022</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/03/index.html">marzo 2022</a></li>
				
					
					<li class="module-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/2022/02/index.html">febbraio 2022</a></li>
				
			</ul>
		</div>
	</div>

<div class="module-sidebarimage module">
	<div class="module-content">
	
<a class="asset-img-link"  id="userUrl" target="_blank" href="https://creativecommons.org/licenses/by-nc/3.0/it/" ><img class="asset  sb-image at-xid-6a01b7c92b1ddf970b01b8d2c0a436970c img-responsive" style="width: 88px; display: block; margin-left: auto; margin-right: auto;" alt="88x31" title="88x31" src="https://madrugada.blogs.com/.a/6a01b7c92b1ddf970b01b8d2c0a436970c-100wi" /></a>	
	</div>
</div>
<!-- powered by -->
<div class="module-powered module">
        <div class="module-content">

                <a href="https://www.typepad.com/" title="Blog">Blog</a> powered by <a href="https://www.typepad.com/" title="TypePad">Typepad</a>

        </div>
</div>





						</div>
					</div>
				</div>
			</div>
</div> <!-- row -->
			


<!-- container-footer -->
<div id="footer">
<div class="row well"><div class="col-md-12">
	<div id="footer-inner">
		<ul class="footer-list pkg list-inline" >
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/">il blog di madrugada</a></li>
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/codice-di-condotta.html">codice di condotta</a></li>
			<li class="footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/cookie-.html">cookie</a></li>
			<li class="last-footer-list-item footer-list-item"><a href="https://madrugada.blogs.com/il-mio-blog/informativa-sui-cookie.html">informativa cookie</a></li>
		</ul>
	</div>
</div></div>
</div>

		</div>
	</div>
	








<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="https://www.typepad.com/t/stats?blog_id=124704196143191821&amp;user_id=&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>




<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
<script>(function(){var js = "window['__CF$cv$params']={r:'7648bc842f7781b2',m:'3cfsIOBtOM6gO126uGL5aHZKMHH4LmEnAfUaWoexAwY-1667516535-0-AS7pk2pnXWDGmProeDjyhcyHqBoZpFb4vSruqf0yP7ZCWFlgUNA4z1K6jovIXE+JR+fP6L/H77CZdp/zQDj8v6t48SLTqQAc2BkiAwEZgV8aAsUSLjQWQ+ZxfZzFeeHAiDQOnwywHrnsFZbm5WGPpPUvbgukhIhtwvLOORIOYhAXWmim/FzVj5x/RM5vGeialg==',s:[0x35f4bc1125,0x2b03f92dc2],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>

<!-- ph=1 -->
